
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">

<head>

<title>CADTM - Abolir et remplacer le FMI et la Banque mondiale</title>
<meta name="description" content="Ce texte fait le bilan du FMI et de la Banque mondiale en proposant de les abolir (de m&#234;me que l&#39;OMC). Il s&#39;agit de les remplacer par de nouvelles (...)" />
<meta name="google-site-verification"
content="kqaB0D4htg-vTnHlUdyayQgJHiHiTw_gnAu8O-RqB8g" />
<!-- mots cles -->
<meta name="keywords" content="CADTM, Comité pour l'Annulation des dettes ill&eacute;gitimes,
dette, dette tiers monde, dette du tiers monde, la dette du tiers monde, dette publique,
dette externe, dette ill&eacute;gitime, dette odieuse, odieuse, G8, FMI, IMF, club de paris, banque mondiale,
banque du sud, PPTE, IADM, cr&eacute;anciers, afrique, n&eacute;olib&eacute;ralisme,
finance, Nord-Sud, globalisation, multinationales, Comité para la Anulación de las deudas ilegítimas, deuda, la deuda, la deuda del tercer mundo, tercer mundo, deuda pública,
deuda externa, la deuda odiosa, el G8, el FMI, el Club de París, Banco Mundial, el
Banco del Sur, países pobres muy endeudados, acreedores, África, el neoliberalismo, las
finanzas, las relaciones Norte-Sur, la globalización, las multinacionales, Committee for
the Abolition of Illegitimate Debt, debt, Illegitimate Debt, third world debt, odious debt,
public debt, external debt, G8, IMF, Paris Club, World Bank, South Bank, HIPC,
MDRI, creditors, Africa, neoliberalism, finance, North-South relations, globalization,
multinational, Comité para a Anulação das dívidas ilegítimas, dívida, dívida do
terceiro mundo, dívida odiosa, dívida ilegítima, dívida pública, dívida
externa, o G8, o FMI, Clube de Paris, o Banco Mundial, Banco do Sul, países pobres
altamente endividados, credores, a África, o neoliberalismo, finanças, relações Norte-Sul,
a globalização, multinacional" />

<meta name="description" content="<p>CADTM, Comité pour l&#8217;abolition des dettes illégitimes</p>" />
<meta name="robots" content="all" />


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 2.1.28 [19678]" />

<META name="y_key" content="b91901bd42f7cb0b" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.cadtm.org/spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/communs.css" type="text/css"
media="all" />


<link rel="stylesheet" href="squelettes/typo-cadtm.css" type="text/css"
media="all" />


<link rel="stylesheet" href="squelettes/divers.css" type="text/css"
media="all" />


<link rel="stylesheet" href="squelettes/page-une.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/page-article.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/pages-speciales.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/rubriques-mots.css" type="text/css" media="all" />


<link rel="stylesheet" href="" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes-dist/impression.css" type="text/css" media="print" />


<link rel="stylesheet" href="squelettes/glossaire.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/header.css" type="text/css" media="all" />


<link type="image/x-icon" href="favicon.ico" rel="shortcut icon">


<link rel='stylesheet' type='text/css' media='all' href='extensions/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='http://www.cadtm.org/spip.php?page=barre_outils_icones.css' />

<!-- Debut CS -->
<link rel="stylesheet" href="local/couteau-suisse/header.css" type="text/css" media="all" />
<!-- Fin CS -->


<link rel="stylesheet" href="plugins/lecteur_multimedia/player.css" type="text/css" media="all" /><link rel="stylesheet" href="plugins/mediabox/colorbox/thickbox/colorbox.css" type="text/css" media="all" />
<script type='text/javascript' src='local/cache-js/b3d03daad4919639e3222ffa3b8f481c.js'></script>







<!-- insert_head --><!--[if lt IE 7]>
	<script src='extensions/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->





<!-- Debut CS -->

<!-- Fin CS -->


<!-- Player JS -->
<script type="text/javascript"><!--
var musicplayerurl="";
var key_espace_stop = true;
var image_play="plugins/lecteur_multimedia/images/playl.gif";
var image_pause="plugins/lecteur_multimedia/images/pausel.gif";
soundManager.url = "plugins/lecteur_multimedia/soundmanager/soundmanager2.swf";
soundManager.nullURL = "plugins/lecteur_multimedia/soundmanager/null.mp3";
var videoNullUrl = "null.flv";
var DIR_PLUGIN_PLAYER = "plugins/lecteur_multimedia/";//--></script>




<script type="text/javascript">/* <![CDATA[ */
var  box_settings= window.box_settings || {}; box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"95%",maxH:"95%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Pr&eacute;c&eacute;dent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
if (window.jQuery) (jQuery(function(){ if(typeof onAjaxLoad == "function") onAjaxLoad(mediaboxInit); jQuery(mediaboxInit); }));
/* ]]> */</script>


<!-- Slider Kit     ===============  -->
<script type="text/javascript" src="../lib/js/jquery.sliderkit.1.5.1.pack.js"></script>
<script type="text/javascript" src="../lib/js/jquery.sliderkit.1.5.1.js"></script>

<!-- Add-ons -->
<script type="text/javascript" src="../lib/js/jquery.easing.1.3.min.js"></script>
<script type="text/javascript" src="../lib/js/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="../lib/js/lightbox/jquery-lightbox/js/jquery.lightbox-0.5.pack.js"></script>

<!-- styles -->
<link rel="stylesheet" type="text/css" href="../lib/css/sliderkit-core.css" media="screen, projection" />
<link rel="stylesheet" type="text/css" href="../lib/css/sliderkit-cadtm.css" media="screen, projection" />
<link rel="stylesheet" type="text/css" href="../lib/js/lightbox/jquery-lightbox/css/jquery.lightbox-0.5.css" media="screen, projection" />

<!-- GoogleAnalytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44780480-1', 'cadtm.org');
  ga('send', 'pageview');

</script>

<!-- Slider Kit execution -->
<script type="text/javascript">
    $(window).load(function(){
				// News slider > Horizontal
				jQuery(".newslider-horizontal").sliderkit({
					auto:true,
					autospeed:3500,  // temps entre 2 glissements
					circular:true,
					shownavitems:7,
					panelfx:"fading",
					scrollspeed:1500,  // vitesse de navigation
					scrolleasing:"swing",  //"easeOutExpo", "easeOutCirc", etc.
					panelfxspeed:1500,  // vitesse du glissement du panel
					panelfxeasing:"swing", //"easeOutExpo", "easeOutCirc", etc.
					mousewheel:true,
					fastchange:false
				});
    });
</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.domainepublic.net/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 9]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.domainepublic.net/piwik.php?idsite=9" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ef26af943f357b9"></script></head>


<body class="page_article">


<a name="haut" />
<!-- PPPPPPPPPPPPPPPPPPPPP page  PPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPP-->
<div id="page">

<!-- HHHHHHHHHHHH     haut   HHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHH-->
	<!-- FFFFFFFFFFFFFFFF menu top toutes fr FFFFFFFFFFFFFFFFFFFFFFFFFFFFFFFFFFFFFF-->

<!-- TTTTTTTTTTTTTTTTTTTTTTTT  top langues fr   LLLLLLLLLLLLLLLLLLLLLLLLLLLLL-->
<div id="toplang">
	<div id="menulang">
		<a href="http://www.cadtm.org/spip.php?page=backend-fr" rel="alternate" title="Syndiquer tout le site"><div id="rss"></div></a>

<!-- recherche  -->
		<!-- recherche avec "recherche" à l'intérieur" et loupe bouton à droite -->

<div id="marecherche">

<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="http://www.cadtm.org/spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden" />
	
<input id="recherche" class="text" type="text" accesskey="4" onclick="this.value='';"
value="&nbsp;Rechercher" name="recherche" size="10"/>

</div>
</form>
</div>

</div>


<!--#marecherche {float:right;}
#formulaire_recherche {float:right; position:static; height:1.5em; border:0; margin:0; padding:0;}
.formulaire_recherche input.text {background:url("img/recherche.png") right center no-repeat transparent;  padding:0 20px 0 0;}
input.text, textarea {border:none; background:transparent;}-->

   

<div id="rech">Chercher <a href="http://www.cadtm.org/spip.php?rubrique138" title="par th&egrave;mes">par th&egrave;mes</a> / <a href="http://www.cadtm.org/spip.php?rubrique139" title="par pays">par pays</a></div>
<!-- plan  -->
<div id="plan"><a rel="contents" href="http://www.cadtm.org/spip.php?page=plan&amp;lang=fr">Plan du site</a></div>
<!-- contact  -->
<div id="contact"><a rel="contents" href="http://cadtm.org/Contact">Contact</a></div>


		<ul><!--langues -->
			<li>
			<a href="http://de.cadtm.org/" title="Deutsch" target="_blank">de</a>
			</li><li>
			<a href="http://it.cadtm.org/" title="Italiano" target="_blank">it</a>
			</li>
		
		
			<li>
			<a href="Portugues" title="Português">pt</a>
			</li>
		
			<li>
			<a href="English" title="English">en</a>
			</li>
		
			<li>
			<a href="Espanol" title="Español  ">es</a>
			</li>
		
			<li>
			<a href="Francais" title="Français"class="on">fr</a>
			</li>
		
		
			<a href="http://www.cadtm.org/" title="Home"><li id="home">
			</li></a>
		</ul>
	</div>
</div>
<!-- TTTTTTTTTTTTTTTTTTTTT fin top langues  LLLLLLLLLLLLLLLLLLLLLLLLLLLL-->	<!-- EEEEEEEEEEEEEEEEEEE top entete fr EEEEEEEEEEEEEEEEEEEEEEEEEEEEE-->

      <div class="ribbon-wrapper-ttip">
        <div class="ribbon-ttip-fr"></div>
      </div>

<div id="topentete">
	<div id="entete">  <!--français-->
		
		<a rel="start" href="http://www.cadtm.org/">
			<div id="nom_site">
				<h1>Comit&eacute; pour l'abolition<br />des dettes illégitimes
				</h1>
			</div>
		</a>

		<div id="reseaux">RETROUVEZ-NOUS SUR
		<ul>
			<a href="https://www.facebook.com/cadtmnetwork" title="Facebook" target="_blank"><li id="fb"></li></a>
			<a href="https://www.twitter.com/cadtm_int" title="Twitter" target="_blank"><li id="twit"></li></a>
			<a href="https://www.rebelmouse.com/cadtm/" title="Rebelmouse" target="_blank"><li id="rebel"></li></a>
		</ul>
		</div>

<div class="charte"><a href="http://www.cadtm.org/spip.php?article10352" title="Lire la charte">« Mettre en place des alternatives qui libèrent l’humanité de toutes les formes d’oppression : sociale, patriarcale, néocoloniale, raciale... »</a></div>

	</div>
</div>
<!-- EEEEEEEEEEEEEEEEEEE fin top entete fr EEEEEEEEEEEEEEEEEEEEEEEEEEEEE-->	<!--  top menu rouge Fr 2222222222222222222222222222222222-->
<div id="topmenu">
	<!--  top menu bis 2222222222222222222222222222222222-->
<div id="topmenubis">
<!--  don  -->

	<div id="topdon"><a href="Soutenez-nous" >Soutenez-nous</a></div>

<!--  // don  -->
		<ul id="menurouge">
<!--  les articles avec le mot-clé 'menurouge_fr'  -->
			
<!--  // les articles avec le mot-clé 'menurouge_fr'  -->

<!--  les rubriques avec le mot-clé 'menurouge_fr'  -->
			
			<li>
			<a href="Qui-sommes-nous" 
			title="">Qui sommes-nous&nbsp;?</a>



<ul><!--  les sous-rubriques  -->
	
	<li>
	<a href="La-dette"  title="">
	La dette</a>
	</li>
	
	<li>
	<a href="Textes-chartes"  title="">
	Textes &amp; chartes</a>
	</li>
	
	<li>
	<a href="Raison-sociale-strategies"  title="">
	Mission, raison sociale &amp; stratégies</a>
	</li>
	
	<li>
	<a href="Reseau-CADTM-international"  title="Organigramme du réseau CADTM International">
	Réseau CADTM international</a>
	</li>
	
	<li>
	<a href="Evaluation-du-CADTM"  title="Divers rapports d’évaluation du CADTM">
	Evaluations</a>
	</li>
	
	<li>
	<a href="Rapports-et-plans-d-actions"  title="Rapports et Plans d’action 2017 Rapports et&nbsp;(...)">
	Rapports et plans d&#8217;actions</a>
	</li>
	
</ul><!-- // les sous-rubriques  -->

			</li>
			
			<li>
			<a href="Agir-avec-le-CADTM" 
			title="">Agir avec le CADTM</a>

<ul><!--  les articles des rubriques  -->
	
	<li>
	<a href="Europe,12389"  	title="RÉSEAU CADTM EUROPE Email : info A cadtm.org&nbsp;(...)">
	Europe</a>
	</li>
	
	<li>
	<a href="Afrique,12390"  	title="RÉSEAU CADTM AFRIQUE Adresse du Secrétariat du&nbsp;(...)">
	Afrique</a>
	</li>
	
	<li>
	<a href="Amerique-latine-et-Caraibe,12391"  	title="RÉSEAU CADTM ABYA YALA NUESTRA AMÉRICA E.mail :&nbsp;(...)">
	Amérique latine et Caraïbe</a>
	</li>
	
	<li>
	<a href="En-Asie"  	title="ASIE Inde VAK - Vikas Adhyayan Kendra Tél :&nbsp;(...)">
	Asie</a>
	</li>
	
	<li>
	<a href="S-impliquer"  	title="Vous consultez régulièrement notre site ? Vous&nbsp;(...)">
	S&#8217;impliquer</a>
	</li>
	
</ul><!-- // les articles des rubriques  -->



			</li>
			
			<li>
			<a href="Publications,263" 
			title="">Publications</a>



<ul><!--  les sous-rubriques  -->
	
	<li>
	<a href="Livres-DVD-brochures"  title="Si vous souhaitez recevoir une publication du&nbsp;(...)">
	Livres, DVD, brochures</a>
	</li>
	
	<li>
	<a href="Revue-Les-autres-voix-de-la"  title="Le CADTM édite une revue intitulée « Les autres&nbsp;(...)">
	Revue &laquo;&nbsp;Les autres voix de la planète&nbsp;&raquo;</a>
	</li>
	
	<li>
	<a href="Membres-du-reseau"  title="Le CADTM offre ici un espace aux publications&nbsp;(...)">
	Membres du réseau</a>
	</li>
	
</ul><!-- // les sous-rubriques  -->

			</li>
			
			<li>
			<a href="Outils-pedagogiques" 
			title="Les outils et supports pédagogiques développés&nbsp;(...)">Outils pédagogiques</a>



			</li>
			
			<li>
			<a href="Multimedia" 
			title="">Multimédia</a>



<ul><!--  les sous-rubriques  -->
	
	<li>
	<a href="Diaporamas"  title="">
	Diaporamas</a>
	</li>
	
	<li>
	<a href="Videos"  title="Retrouvez sur cette page toutes les vidéos&nbsp;(...)">
	Vidéos</a>
	</li>
	
	<li>
	<a href="Audios,204"  title="Enregistrements audio de conférences, podcasts&nbsp;(...)">
	Audios</a>
	</li>
	
	<li>
	<a href="Galeries-de-photos"  title="Reportages photographiques lors d'actions&nbsp;(...)">
	Photos</a>
	</li>
	
</ul><!-- // les sous-rubriques  -->

			</li>
			
			<li>
			<a href="Communiques-de-presse" 
			title="">Communiqués</a>



			</li>
			
<!--  // les rubriques avec le mot-clé 'menurouge_fr'  -->
		</ul>
	</div>
	<!--// top menu bis 222222222222222222222222222222222-->
</div>
<!--// top menu rouge 222222222222222222222222222222222--><!-- HHHHHHHHHHHH     fin haut   HHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHH-->

<!-- MMMMMMMMMMMMMMMMMMMMMMMMMMMMMM     middle   MMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMM-->
	<div id="middle">
		<!-- mmmmmmmmmm  middle inside  mmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmm-->
		<div id="middleinside">
			<!--CCCCCCCCCC   conteneur principal  CCCCCCCCCCCCCCCCCCCCCCCC-->
			<div id="conteneur">
				<!--cccccccccccc contenu central  cccccccccccccccccccccccc -->
				<div id="contenu">
				<!-- cartouche ================== -->
				<div class="cartouche">
				<!-- debut_surligneconditionnel -->
				
				<h2 class="titre">Abolir et remplacer le FMI et la Banque mondiale</h2>
				<p class="soustitre">Plaidoyer pour leur remplacement </p>
				<!-- finde_surligneconditionnel-->

				<p><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				17 octobre
				
				<!-- fin date ==== -->
				<!-- auteur ===== -->
				
				par 

				<b>Eric Toussaint</b>
				
				</small></p>

<!--  imprimer, pdf et lecture facile =================================-->
					<div class="pdfimp">
<a href="http://www.cadtm.org/spip.php?page=imprimer&amp;id_article=9443" title="Version &agrave; imprimer, lecture facile et pdf" target="_blank">

<img src="images/printer.png" alt="printer" />  <img src="images/pdf16.jpg" alt="printer" />  <img src="images/texteclair.jpg" alt="text" />
</a>
					</div>
<!--//imprimer, pdf et lecture facile =================================-->

				<div class="titre_logos"><img class='spip_logos' alt="" src="local/cache-vignettes/L450xH408/arton9443-91307.jpg" width='450' height='408' style='height:408px;width:450px;' /><p></p></div>
				</div>
				<!-- // cartouche  =================== -->

				<div class="chapo"><p><strong>Ce texte fait le bilan du <a href='FMI,786' name='mot786_0' class='cs_glossaire'><span class='gl_mot'>FMI</span><span class="gl_dl">
	<span class="gl_dt">FMI<br />Fonds monétaire international</span>
	<span class="gl_dd">Le FMI a été créé en 1944 à Bretton Woods (avec la Banque mondiale, son institution jumelle). Son but était de stabiliser le système financier international en réglementant la circulation des capitaux.<br />
<br />
À ce jour, 188 pays en sont membres (les mêmes qu’à la Banque mondiale).<br />
<br />
Cliquez pour plus.</span>
</span></a> et de la <a href='Banque-mondiale,961' name='mot961_1' class='cs_glossaire'><span class='gl_mot'>Banque mondiale</span><span class="gl_dl">
	<span class="gl_dt">Banque mondiale<br />BM</span>
	<span class="gl_dd">La Banque internationale pour la reconstruction et le développement (BIRD) a été créée en juillet 1944 à Bretton Woods (États-Unis), à l’initiative de 45 pays réunis pour la première Conférence monétaire et financière des Nations unies. En 2011, 187 pays en étaient membres.<br />
<br />
Créée en 1944 à Bretton Woods dans le cadre du nouveau système monétaire international, la Banque possède un capital apporté par les pays membres et surtout emprunte sur les marchés internationaux de capitaux. La Banque finance des projets sectoriels, publics ou privés, à destination des pays du Tiers Monde et de l’ex-bloc soviétique. Elle se compose des cinq filiales suivantes&nbsp;:<br />
<strong>La Banque internationale pour la reconstruction et le développement </strong> (<strong>BIRD</strong>, 189 membres en 2017) octroie des prêts concernant de grands secteurs d’activité (agriculture et énergie), essentiellement aux pays à revenus intermédiaires.<br />
<strong>L’Association internationale pour le développement </strong> (<strong>AID, ou IDA</strong> selon son appellation anglophone, 164 membres en 2003) s’est spécialisée dans l’octroi à très long terme (35 à 40 ans, dont 10 de grâce) de prêts à taux d’intérêt nuls ou très faibles à destination des pays les moins avancés (PMA).<br />
<strong>La Société financière internationale</strong> (<strong>SFI</strong>) est la filiale de la Banque qui a en charge le financement d’entreprises ou d’institutions privées du Tiers Monde.<br />
Enfin, le <strong>Centre international de règlements des différends relatifs aux investissements (CIRDI)</strong> gère les conflits d’intérêts tandis que l’Agence multilatérale de garantie des investissements (AMGI) cherche à favoriser l’investissement dans les PED. Avec l’accroissement de l’endettement, la Banque mondiale a, en accord avec le FMI, développé ses interventions dans une perspective macro-économique. Ainsi la Banque impose-t-elle de plus en plus la mise en place de politiques d’ajustement destinées à équilibrer la balance des paiements des pays lourdement endettés. La Banque ne se prive pas de &laquo;&nbsp;conseiller&nbsp;&raquo; les pays soumis à la thérapeutique du FMI sur la meilleure façon de réduire les déficits budgétaires, de mobiliser l’épargne interne, d’inciter les investisseurs étrangers à s’installer sur place, de libéraliser les changes et les prix. Enfin, la Banque participe financièrement à ces programmes en accordant aux pays qui suivent cette politique, des prêts d’ajustement structurel depuis 1982.<br />
<br />
TYPES DE PRÊTS ACCORDÉS PAR LA BM&nbsp;:<br />
<br />
1) Les prêts-projets&nbsp;: prêts classiques pour des centrales thermiques, le secteur pétrolier, les industries forestières, les projets agricoles, barrages, routes, distribution et assainissement de l’eau, etc.<br />
2) Les prêts d’ajustement sectoriel qui s’adressent à un secteur entier d’une économie nationale&nbsp;: énergie, agriculture, industrie, etc.<br />
3) Les prêts à des institutions qui servent à orienter les politiques de certaines institutions vers le commerce extérieur et à ouvrir la voie aux transnationales. Ils financent aussi la privatisation des services publics.<br />
4) Les prêts d’ajustement structurel, censés atténuer la crise de la dette, qui favorisent invariablement une politique néo-libérale.<br />
5) Les prêts pour lutter contre la pauvreté.<br />
Site&nbsp;: http://www.banquemondiale.org</span>
</span></a> en proposant de les abolir (de m&#234;me que l&#8217;<a href='OMC-Organisation-mondiale-du' name='mot1009_2' class='cs_glossaire'><span class='gl_mot'>OMC</span><span class="gl_dl">
	<span class="gl_dt">OMC<br />Organisation mondiale du commerce</span>
	<span class="gl_dd">Née le 1<sup class="typo_exposants">er</sup> janvier 1995, elle remplace le forum permanent de négociation qu’était l’Accord général sur les tarifs douaniers et le commerce (GATT) où les États avaient seulement le statut de &laquo;&nbsp;parties contractuelles&nbsp;&raquo;. Un des objectifs de l’OMC est le démantèlement, lorsqu’ils existent encore, des monopoles nationaux constitués en vertu d’une décision publique. C’est déjà le cas pour les télécommunications dont la décision a été prise dans le cadre de l’OMC en février 97. Mais il en reste d’autres comme les chemins de fer qui attirent la convoitise des grands groupes financiers.<br />
<br />
Un autre objectif est la libéralisation totale des investissements. L’instrument utilisé a été le projet d’Accord multilatéral sur l’investissement (AMI). L’AMI dont l’élaboration avait été décidée lors de la réunion ministérielle de l’OCDE de mai 1995, vise l’ensemble des investissements&nbsp;: directs (industrie, services, ressources naturelles) et de portefeuille. Il prévoit des dispositifs de protection, notamment pour le rapatriement total des bénéfices. L’AMI a été comme tel abandonné en 1997 mais est réapparu sous la forme d’une multitude d’Accords bilatéraux sur l’investissement, ce sont les nouveaux &laquo;&nbsp;habits&nbsp;&raquo; de l’AMI.<br />
<br />
L’OMC fonctionne selon le mode &laquo;&nbsp;un pays - une voix&nbsp;&raquo; mais les délégués des pays du Sud ne font pas le poids face aux tonnes de documents à étudier, à l’armée de fonctionnaires, avocats, etc. des pays du Nord. Les décisions se prennent entre puissants dans les &laquo;&nbsp;green rooms&nbsp;&raquo;. Toutefois, dans la lancée de l’épisode de Seattle en novembre 1999, la conférence de Cancun (Mexique) en septembre 2003 a été marquée par la résistance d’un groupe de 22 pays émergents du Sud, qui se sont alliés en la circonstance pour mener la conférence à l’échec, face à l’intransigeance des pays du Nord.<br />
Site&nbsp;: http://www.wto.org/indexfr.htm</span>
</span></a>). Il s&#8217;agit de les remplacer par de nouvelles institutions dans le cadre d&#8217;une nouvelle architecture internationale d&#233;mocratique.</strong></p></div>

				<div class="texte"> <p><strong>1)</strong> Depuis leur cr&#233;ation en 1944, la <a href='Banque-mondiale,961' name='mot961_0' class='cs_glossaire'><span class='gl_mot'>Banque mondiale</span><span class="gl_dl">
	<span class="gl_dt">Banque mondiale<br />BM</span>
	<span class="gl_dd">La Banque internationale pour la reconstruction et le développement (BIRD) a été créée en juillet 1944 à Bretton Woods (États-Unis), à l’initiative de 45 pays réunis pour la première Conférence monétaire et financière des Nations unies. En 2011, 187 pays en étaient membres.<br />
<br />
Créée en 1944 à Bretton Woods dans le cadre du nouveau système monétaire international, la Banque possède un capital apporté par les pays membres et surtout emprunte sur les marchés internationaux de capitaux. La Banque finance des projets sectoriels, publics ou privés, à destination des pays du Tiers Monde et de l’ex-bloc soviétique. Elle se compose des cinq filiales suivantes&nbsp;:<br />
<strong>La Banque internationale pour la reconstruction et le développement </strong> (<strong>BIRD</strong>, 189 membres en 2017) octroie des prêts concernant de grands secteurs d’activité (agriculture et énergie), essentiellement aux pays à revenus intermédiaires.<br />
<strong>L’Association internationale pour le développement </strong> (<strong>AID, ou IDA</strong> selon son appellation anglophone, 164 membres en 2003) s’est spécialisée dans l’octroi à très long terme (35 à 40 ans, dont 10 de grâce) de prêts à taux d’intérêt nuls ou très faibles à destination des pays les moins avancés (PMA).<br />
<strong>La Société financière internationale</strong> (<strong>SFI</strong>) est la filiale de la Banque qui a en charge le financement d’entreprises ou d’institutions privées du Tiers Monde.<br />
Enfin, le <strong>Centre international de règlements des différends relatifs aux investissements (CIRDI)</strong> gère les conflits d’intérêts tandis que l’Agence multilatérale de garantie des investissements (AMGI) cherche à favoriser l’investissement dans les PED. Avec l’accroissement de l’endettement, la Banque mondiale a, en accord avec le FMI, développé ses interventions dans une perspective macro-économique. Ainsi la Banque impose-t-elle de plus en plus la mise en place de politiques d’ajustement destinées à équilibrer la balance des paiements des pays lourdement endettés. La Banque ne se prive pas de &laquo;&nbsp;conseiller&nbsp;&raquo; les pays soumis à la thérapeutique du FMI sur la meilleure façon de réduire les déficits budgétaires, de mobiliser l’épargne interne, d’inciter les investisseurs étrangers à s’installer sur place, de libéraliser les changes et les prix. Enfin, la Banque participe financièrement à ces programmes en accordant aux pays qui suivent cette politique, des prêts d’ajustement structurel depuis 1982.<br />
<br />
TYPES DE PRÊTS ACCORDÉS PAR LA BM&nbsp;:<br />
<br />
1) Les prêts-projets&nbsp;: prêts classiques pour des centrales thermiques, le secteur pétrolier, les industries forestières, les projets agricoles, barrages, routes, distribution et assainissement de l’eau, etc.<br />
2) Les prêts d’ajustement sectoriel qui s’adressent à un secteur entier d’une économie nationale&nbsp;: énergie, agriculture, industrie, etc.<br />
3) Les prêts à des institutions qui servent à orienter les politiques de certaines institutions vers le commerce extérieur et à ouvrir la voie aux transnationales. Ils financent aussi la privatisation des services publics.<br />
4) Les prêts d’ajustement structurel, censés atténuer la crise de la dette, qui favorisent invariablement une politique néo-libérale.<br />
5) Les prêts pour lutter contre la pauvreté.<br />
Site&nbsp;: http://www.banquemondiale.org</span>
</span></a> (BM) et le <a href='FMI,786' name='mot786_1' class='cs_glossaire'><span class='gl_mot'>FMI</span><span class="gl_dl">
	<span class="gl_dt">FMI<br />Fonds monétaire international</span>
	<span class="gl_dd">Le FMI a été créé en 1944 à Bretton Woods (avec la Banque mondiale, son institution jumelle). Son but était de stabiliser le système financier international en réglementant la circulation des capitaux.<br />
<br />
À ce jour, 188 pays en sont membres (les mêmes qu’à la Banque mondiale).<br />
<br />
Cliquez pour plus.</span>
</span></a> ont soutenu activement toutes les dictatures et tous les r&#233;gimes corrompus du camp alli&#233; des &#201;tats-Unis.</p>

<p><strong>2)</strong> Ils pi&#233;tinent la souverainet&#233; des &#201;tats en violation flagrante du droit des peuples &#224; disposer d&#8217;eux-m&#234;mes du fait notamment des conditionnalit&#233;s qu&#8217;ils imposent. Ces conditionnalit&#233;s appauvrissent la population, accroissent les in&#233;galit&#233;s, livrent les pays aux transnationales et modifient les l&#233;gislations des &#201;tats (r&#233;forme en profondeur du Code du travail, des Codes miniers, forestiers, abrogation des conventions collectives, etc) dans un sens favorable aux cr&#233;anciers et &#171;&nbsp;investisseurs&nbsp;&#187; &#233;trangers.</p>

<p><strong>3)</strong> Bien qu&#8217;ils aient d&#233;tect&#233; des d&#233;tournements massifs, la BM et le FMI ont maintenu, voire augment&#233;, les montants pr&#234;t&#233;s aux r&#233;gimes corrompus et dictatoriaux alli&#233;s des puissances occidentales (voir le cas embl&#233;matique du Congo-Za&#239;re de Mobutu apr&#232;s le rapport Blumenthal en 1982).</p>

<p><strong>4)</strong> Ils ont aid&#233; par leur soutien financier la dictature d&#8217;Habyarimana au Rwanda jusqu&#8217;en 1992, ce qui a permis de quintupler les effectifs de son arm&#233;e. Les r&#233;formes &#233;conomiques qu&#8217;ils ont impos&#233;es en 1990 ont d&#233;stabilis&#233; le pays et exacerb&#233; des contradictions latentes. Le g&#233;nocide pr&#233;par&#233; depuis la fin des ann&#233;es 1980 par le r&#233;gime d&#8217;Habyarimana est perp&#233;tr&#233; &#224; partir du 6 avril 1994, faisant pr&#232;s d&#8217;un million de morts chez les Tutsis (et les Hutus mod&#233;r&#233;s). Par la suite, la Banque mondiale et le FMI ont exig&#233;, des nouvelles autorit&#233;s rwandaises, le remboursement de la <a href='Dette,970' name='mot970_2' class='cs_glossaire'><span class='gl_mot'>dette</span><span class="gl_dl">
	<span class="gl_dt">Dette</span>
	<span class="gl_dd"><strong>Dette multilatérale</strong>&nbsp;: Dette qui est due à la Banque mondiale, au FMI, aux banques de développement régionales comme la Banque Africaine de Développement, et à d’autres institutions multilatérales comme le Fonds Européen de Développement.<br />
<strong>Dette privée</strong>&nbsp;: Emprunts contractés par des emprunteurs privés quel que soit le prêteur.<br />
<strong>Dette publique</strong>&nbsp;: Ensemble des emprunts contractés par des emprunteurs publics.</span>
</span></a> contract&#233;e par le r&#233;gime g&#233;nocidaire.</p>

<p><strong>5)</strong> Ils ont soutenu d&#8217;autres r&#233;gimes dictatoriaux de l&#8217;autre camp (Roumanie de 1973 &#224; 1982, Chine &#224; partir de 1980) afin d&#8217;affaiblir l&#8217;URSS avant son implosion en 1991.</p>

<p><strong>6)</strong> Ils ont soutenu les pires dictatures jusqu&#8217;&#224; ce qu&#8217;elles soient renvers&#233;es. Exemples&nbsp;: le soutien embl&#233;matique &#224; Suharto en Indon&#233;sie de 1965 &#224; 1998, &#224; Marcos aux Philippines de 1972 &#224; 1986, &#224; Ben Ali en Tunisie et &#224; Moubarak en &#201;gypte jusqu&#8217;&#224; leur renversement en 2011.</p>

<p><strong>7)</strong> Ils ont activement sabot&#233; des exp&#233;riences d&#233;mocratiques et progressistes (de Jacobo Arbenz au Guatemala et de Mohammad Mossadegh en Iran dans la premi&#232;re moiti&#233; des ann&#233;es 1950,  de Joao Goulart au Br&#233;sil au d&#233;but des ann&#233;es 1960, aux sandinistes au Nicaragua dans les ann&#233;es 1980 en passant par Salvador Allende au Chili de 1970 &#224; 1973. La liste compl&#232;te est bien plus longue).</p>

<p><strong>8)</strong> La Banque et le FMI exigent des peuples, victimes des tyrans qu&#8217;ils financent, le remboursement des dettes odieuses que ces r&#233;gimes autoritaires et corrompus ont contract&#233;es.</p>

<p><strong>9)</strong> De m&#234;me, la Banque et le FMI ont exig&#233; de pays qui ont acc&#233;d&#233; &#224; l&#8217;ind&#233;pendance &#224; la fin des ann&#233;es 1950 et au d&#233;but des ann&#233;es 1960 qu&#8217;ils remboursent les dettes odieuses contract&#233;es par les anciennes puissances coloniales pour les coloniser. Cela a &#233;t&#233; notamment le cas en ce qui concerne la dette coloniale contract&#233;e par la Belgique aupr&#232;s de la Banque mondiale pour compl&#233;ter la colonisation du Congo dans les ann&#233;es 1950. Rappelons que ce type de transfert de dettes coloniales est interdit par le droit international.</p>

<p><strong>10)</strong> Dans les ann&#233;es 1960, la Banque mondiale et le FMI ont soutenu financi&#232;rement des pays comme l&#8217;Afrique du Sud de l&#8217;apartheid et le Portugal qui maintenait sous son joug des colonies en Afrique et dans le Pacifique alors que ces pays faisaient l&#8217;objet d&#8217;un boycott financier international d&#233;cr&#233;t&#233; par l&#8217;ONU. La Banque mondiale a soutenu un pays qui en avait annex&#233; un autre par la force (annexion du Timor oriental par l&#8217;Indon&#233;sie en 1975).</p>

<p><strong>11)</strong> En mati&#232;re d&#8217;environnement, la Banque mondiale poursuit le d&#233;veloppement d&#8217;une politique productiviste d&#233;sastreuse pour les peuples et n&#233;faste pour la nature. Elle a r&#233;ussi en plus &#224; se faire attribuer la gestion du march&#233; des permis de polluer.</p>

<p><strong>12)</strong> La Banque mondiale finance des projets qui violent de mani&#232;re flagrante les droits humains. Parmi les projets directement soutenus par la Banque mondiale, on peut mettre en exergue le projet &#171;&nbsp;transmigration&nbsp;&#187; en Indon&#233;sie (ann&#233;es 1970-1980) dont plusieurs composantes sont assimilables &#224; des crimes contre l&#8217;humanit&#233; (destruction du milieu naturel de populations indig&#232;nes, d&#233;placement forc&#233; de populations). Plus r&#233;cemment, la Banque mondiale a financ&#233; int&#233;gralement la mal nomm&#233;e op&#233;ration &#171;&nbsp;d&#233;parts volontaires&nbsp;&#187; en RDC, un plan de licenciement qui viole les droits de 10 655 agents de la G&#233;camines, l&#8217;entreprise publique mini&#232;re situ&#233;e au Katanga. Ces derniers  attendent toujours le paiement de leurs arri&#233;r&#233;s de salaires et les indemnit&#233;s pr&#233;vues par le droit congolais.</p>

<p><strong>13)</strong> La Banque mondiale et le FMI ont favoris&#233; l&#8217;&#233;mergence des facteurs ayant provoqu&#233; la crise de la dette qui a &#233;clat&#233; en 1982. En r&#233;sum&#233;&nbsp;: a) la Banque mondiale et le FMI ont pouss&#233; les pays &#224; s&#8217;endetter dans des conditions menant au surendettement&nbsp;; b) ils ont pouss&#233;, voire forc&#233;, les pays &#224; lever les contr&#244;les sur les mouvements de capitaux et sur le change, accentuant la volatilit&#233; des capitaux et facilitant ainsi fortement leur fuite&nbsp;; c) ils ont pouss&#233; les pays &#224; abandonner l&#8217;<a href='Industrialisation-par-substitution' name='mot990_3' class='cs_glossaire'><span class='gl_mot'>industrialisation par substitution d&#8217;importation</span><span class="gl_dl">
	<span class="gl_dt">Industrialisation par substitution d’importation</span>
	<span class="gl_dd">Cette stratégie renvoie principalement à l’expérience historique de l’Amérique latine des années trente et quarante, et à l’école théorique dite de la CEPAL (Commission Économique Pour l’Amérique Latine de l’ONU), avec notamment les écrits de l’Argentin Raúl Prebisch. Le point de départ est le constat selon lequel, confrontés à une réduction drastique des échanges, les principaux pays d’Amérique latine avaient su répondre à la demande intérieure en remplaçant les produits importés par le développement de la production locale. La théorisation de la CEPAL vise à étendre ce procédé successivement à tous les secteurs de l’industrie en créant une &laquo;&nbsp;déconnexion&nbsp;&raquo; vis-à-vis du Centre. En s’appuyant sur une bonne dose de protectionnisme et sur une intervention coordonnée de l’Etat, on vise à permettre l’essor des industries naissantes. C’est en quelque sorte une version réformiste des théories de la dépendance, qui compte sur le dynamisme des entrepreneurs locaux (Coutrot et Husson, 1993, p. 117&nbsp;; Prebish, 1981&nbsp;; Clairmont, 1987&nbsp;; Ugarteche, 1996).</span>
</span></a> au profit d&#8217;un mod&#232;le bas&#233; sur la promotion des exportations.</p>

<p><strong>14)</strong> Ils ont dissimul&#233; les dangers qu&#8217;ils avaient pourtant eux-m&#234;mes d&#233;tect&#233;s (surendettement, crise de paiements, transferts nets n&#233;gatifs&#8230;).</p>

<p><strong>15)</strong> D&#232;s que la crise a &#233;clat&#233; en 1982, la Banque mondiale et le FMI ont syst&#233;matiquement favoris&#233; les cr&#233;anciers et affaibli les d&#233;biteurs.</p>

<p><strong>16)</strong> La BM et le FMI ont recommand&#233;, voire impos&#233;, des politiques qui ont fait payer la facture de la crise de la dette par les peuples, tout en favorisant les plus puissants.</p>

<p><strong>17)</strong> La BM et le FMI ont poursuivi la &#171;&nbsp;g&#233;n&#233;ralisation&nbsp;&#187; d&#8217;un mod&#232;le &#233;conomique qui augmente syst&#233;matiquement les in&#233;galit&#233;s entre les pays, et &#224; l&#8217;int&#233;rieur de ceux-ci.</p>

<p><strong>18)</strong> Dans les ann&#233;es 1990, la BM et le FMI, avec la complicit&#233; des gouvernants, ont &#233;tendu les politiques d&#8217;<a href='Ajustement-structurel' name='mot955_4' class='cs_glossaire'><span class='gl_mot'>ajustement structurel</span><span class="gl_dl">
	<span class="gl_dt">Ajustement structurel</span>
	<span class="gl_dd">Les Plans d&#8217;ajustement structurel ont été imposés par les IFI en contrepartie de l&#8217;octroi de nouveaux prêts ou de l&#8217;échelonnement d&#8217;anciens prêts, projets financés par la Banque mondiale, conditionnalités du FMI, etc. <br />
Les Plans d&#8217;austérité, appliqués depuis aux pays endettés du Nord, sont des copiés/collés des Plans d&#8217;ajustement structurel subits par les pays du Sud depuis 30 ans.</span>
</span></a> &#224; la majorit&#233; des pays d&#8217;Am&#233;rique latine, d&#8217;Afrique, d&#8217;Asie, d&#8217;Europe centrale et orientale (y compris la Russie).</p>

<p><strong>19)</strong> Dans ces derniers pays, les privatisations massives ont &#233;t&#233; r&#233;alis&#233;es au d&#233;triment du bien commun et ont enrichi de mani&#232;re colossale une poign&#233;e d&#8217;oligarques.</p>

<p><strong>20)</strong> Ils ont renforc&#233; les grandes entreprises priv&#233;es et affaibli &#224; la fois les pouvoirs publics et les petits producteurs. Ils ont aggrav&#233; l&#8217;exploitation des salari&#233;s et les ont pr&#233;caris&#233;s davantage. Ils ont fait de m&#234;me avec les petits producteurs.</p>

<p><strong>21)</strong> Leur rh&#233;torique de lutte pour la r&#233;duction de la pauvret&#233; cache mal une politique concr&#232;te qui reproduit et renforce les causes m&#234;me de la pauvret&#233;.</p>

<p><strong>22)</strong> La lib&#233;ralisation des flux de capitaux qu&#8217;ils ont syst&#233;matiquement favoris&#233;e a renforc&#233; l&#8217;&#233;vasion fiscale, la fuite des capitaux, la corruption.</p>

<p><strong>23)</strong> La lib&#233;ralisation des &#233;changes commerciaux a renforc&#233; les forts et &#233;cart&#233; les faibles. La plupart des petits et moyens producteurs des pays en d&#233;veloppement ne sont pas en mesure de r&#233;sister &#224; la concurrence des grandes entreprises, qu&#8217;elles soient du Nord ou du Sud.</p>

<p><strong>24)</strong> La Banque mondiale et le FMI agissent avec l&#8217;<a href='OMC-Organisation-mondiale-du' name='mot1009_5' class='cs_glossaire'><span class='gl_mot'>OMC</span><span class="gl_dl">
	<span class="gl_dt">OMC<br />Organisation mondiale du commerce</span>
	<span class="gl_dd">Née le 1<sup class="typo_exposants">er</sup> janvier 1995, elle remplace le forum permanent de négociation qu’était l’Accord général sur les tarifs douaniers et le commerce (GATT) où les États avaient seulement le statut de &laquo;&nbsp;parties contractuelles&nbsp;&raquo;. Un des objectifs de l’OMC est le démantèlement, lorsqu’ils existent encore, des monopoles nationaux constitués en vertu d’une décision publique. C’est déjà le cas pour les télécommunications dont la décision a été prise dans le cadre de l’OMC en février 97. Mais il en reste d’autres comme les chemins de fer qui attirent la convoitise des grands groupes financiers.<br />
<br />
Un autre objectif est la libéralisation totale des investissements. L’instrument utilisé a été le projet d’Accord multilatéral sur l’investissement (AMI). L’AMI dont l’élaboration avait été décidée lors de la réunion ministérielle de l’OCDE de mai 1995, vise l’ensemble des investissements&nbsp;: directs (industrie, services, ressources naturelles) et de portefeuille. Il prévoit des dispositifs de protection, notamment pour le rapatriement total des bénéfices. L’AMI a été comme tel abandonné en 1997 mais est réapparu sous la forme d’une multitude d’Accords bilatéraux sur l’investissement, ce sont les nouveaux &laquo;&nbsp;habits&nbsp;&raquo; de l’AMI.<br />
<br />
L’OMC fonctionne selon le mode &laquo;&nbsp;un pays - une voix&nbsp;&raquo; mais les délégués des pays du Sud ne font pas le poids face aux tonnes de documents à étudier, à l’armée de fonctionnaires, avocats, etc. des pays du Nord. Les décisions se prennent entre puissants dans les &laquo;&nbsp;green rooms&nbsp;&raquo;. Toutefois, dans la lancée de l’épisode de Seattle en novembre 1999, la conférence de Cancun (Mexique) en septembre 2003 a été marquée par la résistance d’un groupe de 22 pays émergents du Sud, qui se sont alliés en la circonstance pour mener la conférence à l’échec, face à l’intransigeance des pays du Nord.<br />
Site&nbsp;: http://www.wto.org/indexfr.htm</span>
</span></a>, la Commission europ&#233;enne et les gouvernements complices pour imposer un agenda radicalement oppos&#233; &#224; la satisfaction des droits humains fondamentaux.</p>

<p><strong>25)</strong> Depuis que la crise frappe l&#8217;Union europ&#233;enne, le FMI est en premi&#232;re ligne pour imposer aux peuples grec, portugais, irlandais, chypriote&#8230; les politiques qui ont &#233;t&#233; impos&#233;es pr&#233;alablement aux peuples des pays en d&#233;veloppement, &#224; ceux d&#8217;Europe centrale et orientale dans les ann&#233;es 1990.</p>

<p><strong>26)</strong> La Banque mondiale et le FMI, qui pr&#234;chent la bonne gouvernance &#224; longueur de rapports, couvrent en leur sein des agissements douteux.</p>

<p><strong>27)</strong> Ces deux institutions maintiennent la plupart des pays dans la marginalit&#233; bien qu&#8217;ils constituent la majorit&#233; de ses membres, privil&#233;giant une poign&#233;e de gouvernements des pays riches.</p>

<p><strong>28)</strong> En r&#233;sum&#233;, la Banque mondiale et le FMI constituent des instruments despotiques aux mains d&#8217;une oligarchie internationale (une poign&#233;e de grandes puissances et leurs soci&#233;t&#233;s transnationales) qui renforce le syst&#232;me capitaliste international destructeur de l&#8217;humanit&#233; et de l&#8217;environnement.</p>

<p><strong>29)</strong> Il est n&#233;cessaire de d&#233;noncer les agissements n&#233;fastes de la Banque mondiale et du FMI afin d&#8217;y mettre fin. Les dettes dont ces institutions r&#233;clament le remboursement doivent &#234;tre annul&#233;es et ces institutions doivent &#234;tre traduites devant la justice.</p>

<p><strong>30)</strong> Il est urgent de construire une nouvelle architecture d&#233;mocratique internationale qui favorise une redistribution des richesses et soutienne les efforts des peuples pour la r&#233;alisation d&#8217;un d&#233;veloppement socialement juste et respectueux de la nature.</p>

<p><span style="color:#FF0000;"><strong><br />B&#226;tir une nouvelle architecture internationale</strong> </span></p>

<p>Il faut opter pour des propositions qui red&#233;finissent radicalement le fondement de l&#8217;architecture internationale (missions, fonctionnement&#8230;). Prenons le cas de l&#8217;OMC, du FMI et de la Banque mondiale.</p>

<p>La nouvelle OMC devrait viser, dans le domaine du commerce, &#224; garantir la r&#233;alisation d&#8217;une s&#233;rie de pactes internationaux fondamentaux, &#224; commencer par la D&#233;claration universelle des droits humains et tous les trait&#233;s fondamentaux en mati&#232;re de droits humains (individuels ou collectifs) et environnementaux. Sa fonction serait de superviser et de r&#233;glementer le commerce de mani&#232;re &#224; ce qu&#8217;il soit rigoureusement conforme aux normes sociales (conventions de l&#8217;<a href='OIT-Organisation-internationale-du' name='mot1008_6' class='cs_glossaire'><span class='gl_mot'>Organisation internationale du travail</span><span class="gl_dl">
	<span class="gl_dt">OIT<br />Organisation internationale du travail</span>
	<span class="gl_dd">Créée en 1919 par le traité de Versailles, l’Organisation internationale du travail (OIT, siège à Genève) est devenue, en 1946, la première institution spécialisée des Nations unies. L’OIT réunit les représentants des gouvernements, des employeurs et des travailleurs, dans le but de recommander des normes internationales minimales et de rédiger des conventions internationales touchant le domaine du travail. L’OIT comprend une conférence générale annuelle, un conseil d’administration composé de 56 membres (28 représentants des gouvernements, 14 des employeurs et 14 des travailleurs) et le Bureau international du travail (BIT) qui assure le secrétariat de la conférence et du conseil. Le pouvoir du BIT (Bureau International du Travail) est très limité&nbsp;: il consiste à publier un rapport annuel et regroupe surtout des économistes et des statisticiens. Leurs rapports défendent depuis quelques années l’idée que le chômage provient d’un manque de croissance (de 5% dans les années 60 a 2% aujourd’hui), lui-même suscité par une baisse de la demande. Son remède est celui d’un consensus mondial sur un modèle vertueux de croissance économique, ainsi que sur des réflexions stratégiques au niveau national (du type hollandais par exemple). L’OIT affirme qu’il est naïf d’expliquer le chômage par le manque de flexibilité et que les changements technologiques n’impliquent pas une adaptation automatiquement par le bas en matière de salaires et de protection sociale.</span>
</span></a> &#8211; OIT) et environnementales. Cette d&#233;finition s&#8217;oppose de mani&#232;re frontale aux objectifs actuels de l&#8217;OMC. Ceci implique bien &#233;videmment une stricte s&#233;paration des pouvoirs&nbsp;: il est hors de question que l&#8217;OMC, comme d&#8217;ailleurs toute autre organisation, poss&#232;de en son sein son propre tribunal. Il faut donc supprimer l&#8217;Organe de r&#232;glement des diff&#233;rends.</p>

<p>L&#8217;organisation qui remplacera la Banque mondiale devrait &#234;tre largement r&#233;gionalis&#233;e (des banques du Sud pourraient y &#234;tre reli&#233;es), elle aurait pour fonction de fournir des pr&#234;ts &#224; <a href='Taux-d-interet' name='mot1030_7' class='cs_glossaire'><span class='gl_mot'>taux d&#8217;int&#233;r&#234;t</span><span class="gl_dl">
	<span class="gl_dt">Taux d'intérêt</span>
	<span class="gl_dd">Quand <strong>A</strong> prête de l&#8217;argent à <strong>B</strong>, <strong>B</strong> rembourse le montant prêté par <strong>A</strong> (le capital), mais aussi une somme supplémentaire appelée intérêt, afin que <strong>A</strong> ait intérêt à effectuer cette opération financière. Le taux d&#8217;intérêt plus ou moins élevé sert à déterminer l&#8217;importance des intérêts.<br />
Prenons un exemple très simple. Si <strong>A</strong> emprunte 100 millions de dollars sur 10 ans à un taux d&#8217;intérêt fixe de 5&nbsp;%, il va rembourser la première année un dixième du capital emprunté initialement (10 millions de dollars) et 5&nbsp;% du capital dû, soit 5millions de dollars, donc en tout 15millions de dollars. La seconde année, il rembourse encore un dixième du capital initial, mais les 5&nbsp;% ne portent plus que sur 90 millions de dollars restants dus, soit 4,5 millions de dollars, donc en tout 14,5 millions de dollars. Et ainsi de suite jusqu&#8217;à la dixième année où il rembourse les derniers 10 millions de dollars, et 5&nbsp;% de ces 10 millions de dollars restants, soit 0,5 millions de dollars, donc en tout 10,5 millions de dollars. Sur 10 ans, le remboursement total s&#8217;élèvera à 127,5 millions de dollars. En général, le remboursement du capital ne se fait pas en tranches égales. Les premières années, le remboursement porte surtout sur les intérêts, et la part du capital remboursé croît au fil des ans. Ainsi, en cas d&#8217;arrêt des remboursements, le capital restant dû est plus élevé…<br />
Le taux d&#8217;intérêt nominal est le taux auquel l&#8217;emprunt est contracté. Le taux d&#8217;intérêt réel est le taux nominal diminué du taux d&#8217;inflation.</span>
</span></a> tr&#232;s bas ou nuls et des dons qui ne pourraient &#234;tre octroy&#233;s qu&#8217;&#224; condition d&#8217;&#234;tre utilis&#233;s dans le respect rigoureux des normes sociales et environnementales et, plus g&#233;n&#233;ralement, des droits humains fondamentaux. Contrairement &#224; la Banque mondiale actuelle, la nouvelle banque dont le monde a besoin ne chercherait pas &#224; repr&#233;senter les int&#233;r&#234;ts des cr&#233;anciers et &#224; imposer aux d&#233;biteurs un comportement de soumission au march&#233;-roi, elle aurait pour mission prioritaire de d&#233;fendre les int&#233;r&#234;ts des peuples qui re&#231;oivent les pr&#234;ts et les dons.</p>

<p>Le nouveau FMI, quant &#224; lui, devrait retrouver une part de son mandat originel pour garantir la stabilit&#233; des monnaies, lutter contre la <a href='Speculation' name='mot841_8' class='cs_glossaire'><span class='gl_mot'>sp&#233;culation</span><span class="gl_dl">
	<span class="gl_dt">Spéculation</span>
	<span class="gl_dd">Opération consistant à prendre position sur un marché, souvent à contre-courant, dans l’espoir de dégager un profit. <br />
Activité consistant à rechercher des gains sous forme de plus-value en pariant sur la valeur future des biens et des actifs financiers ou monétaires. La spéculation génère un divorce entre la sphère financière et la sphère productive. Les marchés des changes constituent le principal lieu de spéculation.</span>
</span></a>, contr&#244;ler les mouvements de capitaux, agir pour interdire les <a href='Paradis-fiscal-Paradis-fiscaux' name='mot832_9' class='cs_glossaire'><span class='gl_mot'>paradis fiscaux</span><span class="gl_dl">
	<span class="gl_dt">Paradis fiscaux<br />Paradis fiscal</span>
	<span class="gl_dd">Territoire caractérisé par les cinq critères (non cumulatifs) suivants&nbsp;: <br />
(a) l’opacité (via le secret bancaire ou un autre mécanisme comme les trusts)&nbsp;; <br />
(b) une fiscalité très basse, voire une imposition nulle pour les non-résidents&nbsp;; <br />
(c) des facilités législatives permettant de créer des sociétés écrans, sans aucune obligation pour les non-résidents d’avoir une activité réelle sur le territoire&nbsp;; <br />
(d) l’absence de coopération avec les administrations fiscales, douanières et/ou judiciaires des autres pays&nbsp;; <br />
(e) la faiblesse ou l’absence de régulation financière. <br />
<br />
La Suisse, la City de Londres et le Luxembourg accueillent la majorité des capitaux placés dans les paradis fiscaux. Il y a bien sûr également les Iles Caïmans, les Iles anglo-normandes, Hong-Kong, et d’autres lieux exotiques. Les détenteurs de fortunes qui veulent échapper au fisc ou ceux qui veulent blanchir des capitaux qui proviennent d’activités criminelles sont directement aidés par les banques qui font &#171;&nbsp;passer&nbsp;&#187; les capitaux par une succession de paradis fiscaux. Les capitaux généralement sont d’abord placés en Suisse, à la City de Londres ou au Luxembourg, transitent ensuite par d’autres paradis fiscaux  encore plus opaques afin de compliquer la tâche des autorités qui voudraient suivre leurs traces et finissent par réapparaître la plupart du temps à Genève, Zurich, Berne, Londres ou Luxembourg, d’où ils peuvent se rendre si nécessaires vers d’autres destinations.</span>
</span></a> et la fraude fiscale. Pour atteindre cet objectif, il pourrait contribuer avec les autorit&#233;s nationales et les fonds mon&#233;taires r&#233;gionaux &#224; la collecte de diff&#233;rentes taxes internationales.</p>

<p>Toutes ces pistes requi&#232;rent l&#8217;&#233;laboration d&#8217;une architecture mondiale coh&#233;rente, hi&#233;rarchis&#233;e et dot&#233;e d&#8217;une division des pouvoirs. La clef de vo&#251;te pourrait en &#234;tre l&#8217;ONU, pour autant que son Assembl&#233;e g&#233;n&#233;rale en devienne la v&#233;ritable instance de d&#233;cision - ce qui implique de supprimer le statut de membre permanent du Conseil de S&#233;curit&#233; (et le droit de veto qui lui est li&#233;). L&#8217;Assembl&#233;e g&#233;n&#233;rale pourrait d&#233;l&#233;guer des missions sp&#233;cifiques &#224; des organismes <i>ad hoc</i>.</p>

<p>Une autre question qui n&#8217;a pas encore fait suffisamment de chemin est celle d&#8217;un dispositif international de droit, d&#8217;un pouvoir judiciaire international (ind&#233;pendant des autres instances de pouvoir international), qui compl&#232;te le dispositif actuel comportant principalement la Cour internationale de La Haye et la Cour p&#233;nale internationale. Avec l&#8217;offensive n&#233;olib&#233;rale des trente derni&#232;res ann&#233;es, la loi du commerce a progressivement domin&#233; le droit public. Des institutions internationales comme l&#8217;OMC et la Banque mondiale fonctionnent avec leur propre organe de justice&nbsp;: l&#8217;Organe de r&#232;glement des diff&#233;rends au sein de l&#8217;OMC et le <a href='CIRDI' name='mot789_10' class='cs_glossaire'><span class='gl_mot'>CIRDI</span><span class="gl_dl">
	<span class="gl_dt">CIRDI</span>
	<span class="gl_dd">Le <strong>Centre international pour le règlement des différends relatifs aux investissements</strong> (CIRDI) a été créé en 1965 au sein de la Banque mondiale, par la Convention de Washington de 1965 instituant un mécanisme d’arbitrage sous les auspices de la Banque mondiale. <br />
<br />
Jusqu&#8217;en 1996, le CIRDI a fonctionné de manière extrêmement sporadique&nbsp;: 1972 est la date de sa première affaire (la seule de l&#8217;année), l&#8217;année 1974 suivit avec 4 affaires, et suivirent de nombreuses années creuses sans aucune affaire inscrite (1973, 1975,1979, 1980, 1985, 1988, 1990 et 1991). L&#8217;envolée du nombre d&#8217;affaires par an depuis 1996 (1997&nbsp;: 10 affaires par an contre 38 affaires pour 2011) s&#8217;explique par l&#8217;effet des nombreux accords bilatéraux de protection et de promotion des investissements (plus connus sous le nom de &#171;&nbsp;TBI&nbsp;&#187;) signés a partir des années 90, et qui représentent 63% de la base du consentement à la compétence du CIRDI de toutes les affaires (voir graphique)). Ce pourcentage s&#8217;élève à 78% pour les affaires enregistrées uniquement pour l&#8217;année 2011.<br />
<br />
Cliquez pour plus d&#8217;infos</span>
</span></a> au sein de la Banque mondiale dont le r&#244;le a d&#233;mesur&#233;ment augment&#233;. La charte de l&#8217;ONU est r&#233;guli&#232;rement viol&#233;e par des membres permanents de son Conseil de S&#233;curit&#233;. Des nouveaux espaces de non droit sont cr&#233;&#233;s (les prisonniers sans droit embastill&#233;s &#224; Guantanamo par les &#201;tats-Unis). Les &#201;tats-Unis, apr&#232;s avoir r&#233;cus&#233; la Cour internationale de La Haye (o&#249; ils ont &#233;t&#233; condamn&#233;s en 1985 pour avoir agress&#233; le Nicaragua), refusent la Cour p&#233;nale internationale. Tout cela est extr&#234;mement pr&#233;occupant et requiert d&#8217;urgence des initiatives pour compl&#233;ter un dispositif international de droit.</p>

<p><strong>En attendant il faut amener des institutions comme la Banque mondiale et le FMI &#224; <strong>rendre des comptes &#224; la justice devant des juridictions nationales&nbsp;|<a href='#nb1' class='spip_note' rel='footnote' title='À ce jour, il n’existe toujours pas de juridiction internationale compétente&nbsp;(...)' id='nh1'>1</a>|, exiger l&#8217;annulation des dettes qu&#8217;elles r&#233;clament et agir pour emp&#234;cher l&#8217;application des politiques n&#233;fastes qu&#8217;elles recommandent ou imposent</strong>. </strong></p>

<hr class="spip" />
<p>Article pr&#233;c&#233;demment publi&#233; le 26 septembre 2013.</p></div>

						
						<!-- // portfolio //////////////////// -->






<!-- -->

				<br class="nettoyeur" />

				

				

<!-- pétition -->
		
<!-- //fin pétition -->


				<div class="notes"><h5>Notes</h5><!-- debut_surligneconditionnel --><p>|<a href='#nh1' id='nb1' class='spip_note' title='Notes 1' rev='footnote'>1</a>| À ce jour, il n&#8217;existe toujours pas de juridiction internationale compétente pour juger des crimes de la Banque mondiale et du FMI.</p><!-- finde_surligneconditionnel--></div>


<!-- auteur + bio -->


				
				<div class="bioteur">

<a href="Eric-Toussaint?lang=fr">
					<div class="auteur"><h3>Auteur.e</h3></div>
					<div class="logoauteur"><img class='spip_logos' alt="" src="local/cache-gd2/94895e0e28aa2fe25dfe55787b762569.png" width='86' height='87' style='height:87px;width:86px;' /></div></a>
							<div class="logocadtm">
							<img class="spip_logos" alt="" src="IMG/moton736.png?1430120656" width="90" height="28" />
							</div>
<div class="bio"><a href="Eric-Toussaint?lang=fr"><span id="nom">Eric Toussaint </span></a><p>docteur en sciences politiques des universités de Liège et de Paris VIII, porte-parole du CADTM international et membre du Conseil scientifique d’ATTAC France. Il est l&#8217;auteur des livres <i><a href="Bancocratie" class='spip_in'>Bancocratie</a></i>, ADEN, Bruxelles, 2014&nbsp;; <i><a href="Proces-d-un-homme-exemplaire" class='spip_in'>Procès d’un homme exemplaire</a></i>, Éditions Al Dante, Marseille, 2013&nbsp;; <i><a href="Un-coup-d-oeil-dans-le-retroviseur" class='spip_in'>Un coup d’œil dans le rétroviseur. L’idéologie néolibérale des origines jusqu’à aujourd’hui</a></i>, Le Cerisier, Mons, 2010. Il est coauteur avec Damien Millet des livres <i><a href="AAA-Audit-Annulation-Autre" class='spip_in'>AAA, Audit, Annulation, Autre politique</a></i>, Le Seuil, Paris, 2012&nbsp;; <i><a href="La-Dette-ou-la-Vie" class='spip_in'>La dette ou la vie</a></i>, Aden/CADTM, Bruxelles, 2011. Ce dernier livre a reçu le <a href="Le-CADTM-recoit-le-prix-du-livre" class='spip_in'>Prix du livre politique octroyé par la Foire du livre politique de Liège</a>. Il a coordonné les travaux de la <a href="4-avril-2015-Journee-historique" class='spip_in'>Commission pour la Vérité sur la dette publique de la Grèce créée le 4 avril 2015</a> par la présidente du Parlement grec. Cette commission a fonctionné sous les auspices du parlement entre avril et octobre 2015. Suite à sa dissolution annoncée le 12 novembre 2015 par le nouveau président du parlement grec, l&#8217;ex-Commission poursuit ses travaux et s&#8217;est dotée d&#8217;un statut légal d&#8217;association sans but lucratif.</p><br /></div>
				</div>


       <!--Articles de l'auteur-->
		
		
		<div class="tous_articles_auteur">
			<a name='pagination_tous_articles_auteur' id='pagination_tous_articles_auteur'></a>
<div class="cs_blocs"><h4 class="blocs_titre"><a href="javascript:;"><h3>Autres articles en français de Eric Toussaint (687)</h3>
</a></h4><div class="blocs_destination"><ul>

				<li><a class="titre" href="Podcast-La-crise-grecque-a">Podcast&nbsp;: La crise grecque a rapporté 7,8 milliards d&#8217;euros à la Banque centrale européenne - 12.10.2017</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 16 octobre,</span>
							par 
							Eric Toussaint
							, 
							Constantin Stephanou
							</p>
							
<!-- fin auteur ====================-->

				</li>

				<li><a class="titre" href="Pourquoi-il-est-possible-de,2344">Pourquoi il est possible de traduire en justice la Banque mondiale</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 16 octobre,</span>
							par 
							Eric Toussaint
							</p>
							
<!-- fin auteur ====================-->

				</li>

				<li><a class="titre" href="Les-profits-odieux-de-la-BCE-sur">Les profits odieux de la BCE sur le dos du peuple grec</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 13 octobre,</span>
							par 
							Eric Toussaint
							</p>
							
<!-- fin auteur ====================-->

				</li>

				<li><a class="titre" href="Podcast-La-Grece-l-Euro-l-Europe">Podcast&nbsp;: &laquo;&nbsp;La Grèce, l’Euro, l’Europe et nous&nbsp;&raquo; avec Éric Toussaint</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 11 octobre,</span>
							par 
							Eric Toussaint
							</p>
							
<!-- fin auteur ====================-->

				</li>

				<li><a class="titre" href="La-repudiation-de-la-dette-par-le">La répudiation de la dette par le Portugal en 1837</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 13 septembre,</span>
							par 
							Eric Toussaint
							</p>
							
<!-- fin auteur ====================-->

				</li>

				<li><a class="titre" href="A-l-heure-d-un-regain-de-tension">À l&#8217;heure d&#8217;un regain de tension avec la Corée du Nord, retour sur la Corée du Sud et le miracle démasqué</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 11 septembre,</span>
							par 
							Eric Toussaint
							</p>
							
<!-- fin auteur ====================-->

				</li>

				<li><a class="titre" href="La-reaffirmation-de-la-repudiation">La réaffirmation de la répudiation des dettes  débouche sur un succès</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 8 septembre,</span>
							par 
							Eric Toussaint
							</p>
							
<!-- fin auteur ====================-->

				</li>

				<li><a class="titre" href="Dette-Lloyd-George-versus-les">Dette&nbsp;: Lloyd George versus les soviets</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 4 septembre,</span>
							par 
							Eric Toussaint
							</p>
							
<!-- fin auteur ====================-->

				</li>

				<li><a class="titre" href="Comment-Tsipras-avec-le-concours">Comment Tsipras, avec le concours de Varoufakis, a tourné le dos au programme de Syriza</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 31 ao&ucirc;t,</span>
							par 
							Eric Toussaint
							</p>
							
<!-- fin auteur ====================-->

				</li>

				<li><a class="titre" href="A-Genes-1922-les-contre">À Gênes (1922), les contre-propositions soviétiques face aux impositions des puissances créancières</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 29 ao&ucirc;t,</span>
							par 
							Eric Toussaint
							</p>
							
<!-- fin auteur ====================-->

				</li>

			</ul>
			<p class="pagination"><strong class='on'>0</strong>
<span class='sep separateur'>|</span>


<a href='Abolir-et-remplacer-le-FMI-et-la?debut_tous_articles_auteur=10#pagination_tous_articles_auteur' class='lien_pagination' rel='nofollow'>10</a>
<span class='sep separateur'>|</span>


<a href='Abolir-et-remplacer-le-FMI-et-la?debut_tous_articles_auteur=20#pagination_tous_articles_auteur' class='lien_pagination' rel='nofollow'>20</a>
<span class='sep separateur'>|</span>


<a href='Abolir-et-remplacer-le-FMI-et-la?debut_tous_articles_auteur=30#pagination_tous_articles_auteur' class='lien_pagination' rel='nofollow'>30</a>
<span class='sep separateur'>|</span>


<a href='Abolir-et-remplacer-le-FMI-et-la?debut_tous_articles_auteur=40#pagination_tous_articles_auteur' class='lien_pagination' rel='nofollow'>40</a>
<span class='sep separateur'>|</span>


<a href='Abolir-et-remplacer-le-FMI-et-la?debut_tous_articles_auteur=50#pagination_tous_articles_auteur' class='lien_pagination' rel='nofollow'>50</a>
<span class='sep separateur'>|</span>


<a href='Abolir-et-remplacer-le-FMI-et-la?debut_tous_articles_auteur=60#pagination_tous_articles_auteur' class='lien_pagination' rel='nofollow'>60</a>
<span class='sep separateur'>|</span>


<a href='Abolir-et-remplacer-le-FMI-et-la?debut_tous_articles_auteur=70#pagination_tous_articles_auteur' class='lien_pagination' rel='nofollow'>70</a>
<span class='sep separateur'>|</span>


<a href='Abolir-et-remplacer-le-FMI-et-la?debut_tous_articles_auteur=80#pagination_tous_articles_auteur' class='lien_pagination' rel='nofollow'>80</a>


<span class='sep separateur'>|</span> <a href='Abolir-et-remplacer-le-FMI-et-la?debut_tous_articles_auteur=680#pagination_tous_articles_auteur' class='lien_pagination' rel='nofollow'>...</a></p>
</div></div></div>
		
				
<!-- fin auteur + bio -->





				</div>
				<!--ccccccccccc fin contenu central  cccccccccccccccccc -->


				<!--  colonne gauche GGGGGGGGGGGGGGGGGGGGGGGGGGGGG -->
				<div id="left">

<!-- Traduction(s) de cet article -->

<div class="trad">
<div class="titre3"><h3>Traduction(s) </h3></div>
<ul>

<li>
<a href="El-FMI-y-el-Banco-Mundial-llego-la" dir="ltr">
Espa&#241;ol
</a>
</li>

<li>
<a href="FMI-e-Banco-Mundial-a-hora-do" dir="ltr">
Portugu&#234;s
</a>
</li>

<li>
<a href="The-IMF-and-the-World-Bank-It-s" dir="ltr">
English
</a>
</li>

</ul>
</div>

<!--// Traduction(s) de cet article -->

<!-- articles freres  -->
		<div class="motsart">
				

<!--// articles freres  -->

<!-- mots de l'article  -->
			<div class="motsart">
				

				
					<ul>
					<div class="titre3"><h3><a href="Banque-mondiale?lang=fr">Banque mondiale</a></h3></div>
					
						<li class="articles-mot">
						<a href="Pourquoi-il-est-possible-de,2344" title="Intervention d’Éric Toussaint, président du CADTM Belgique à l’occasion d’une journée consacrée à l’audit de la dette de la République démocratique du Congo (RDC), au sénat belge. Est-il possible de traduire la Banque mondiale en justice ? Contrairement à une idée répandue, la Banque mondiale ne bénéficie pas en tant qu’institution, en tant que personne morale, d’une immunité. La section 3 de l’article VII de sa charte (articles of agreement) prévoit explicitement que la Banque peut être traduite en justice (...)">
						<!---->
						Pourquoi il est possible de traduire en justice la Banque mondiale</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				16 octobre
				
						
						 - Eric Toussaint</small>
						</li>
					
						<li class="articles-mot">
						<a href="Le-FMI-et-la-Banque-mondiale-ont" title="A l’occasion de la semaine d’actions contre la dette et les institutions financières internationales se déroulant du 9 au 15 octobre 2017, le CADTM revient sur les principaux mécanismes et institutions au centre du « système-dette ». En quête d’une nouvelle image Face à la catastrophe économique et au drame social des plans d’ajustement structurel imposés aux populations du Sud, de nombreuses voix se sont fait entendre dès les années 90 pour dénoncer les promoteurs de ces politiques : le FMI et la (...)">
						<!---->
						Le FMI et la Banque mondiale ont-ils appris de leurs erreurs&nbsp;?</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				13 octobre
				
						
						 - Emilie Paumard</small>
						</li>
					
						<li class="articles-mot">
						<a href="Qu-est-ce-que-la-Banque-mondiale" title="A l’occasion de la semaine d’actions contre la dette et les institutions financières internationales se déroulant du 9 au 15 octobre 2017, le CADTM revient sur les principaux mécanismes et institutions au centre du « système-dette ». La Banque internationale pour la reconstruction et le développement (BIRD) a été créée en juillet 1944 à Bretton Woods (États-Unis), à l’initiative de 45 pays réunis pour la première Conférence monétaire et financière des Nations unies. En 2016, 189 pays en étaient membres, (...)">
						<!---->
						Qu’est-ce que la Banque mondiale et comment fonctionne-t-elle&nbsp;?</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				9 octobre
				
						
						 - Rémi Vilain</small>
						</li>
					
						<li class="articles-mot">
						<a href="A-l-heure-d-un-regain-de-tension" title="Pour mieux comprendre les très fortes tensions avec la Corée du Nord, il est indispensable de connaître l’histoire des deux Corée depuis la Seconde Guerre mondiale et la guerre de Corée, connaître le rôle du Japon et des États-Unis dans la région et analyser les raisons du succès économique de la Corée du Sud... Nous reproduisons une étude qu’Éric Toussaint a consacrée au soi-disant miracle sud coréen. Elle est tirée de son livre Banque mondiale : le coup d’État permanent publié en 2006 (disponible en pdf (...)">
						<!---->
						À l&#8217;heure d&#8217;un regain de tension avec la Corée du Nord, retour sur la Corée du Sud et le miracle démasqué</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				11 septembre
				
						
						 - Eric Toussaint</small>
						</li>
					
						<li class="articles-mot">
						<a href="En-Tunisie-les-creanciers-dictent" title="Le 12 juin dernier, le Fonds monétaire international (FMI) a autorisé le versement de la deuxième tranche du prêt de 2,8 milliards de dollars décidé il y a un an. Comme la première, cette tranche s’élève à 314,4 millions de dollars. Dans la foulée, cette décision a été suivie de celle de la Banque mondiale d’accorder à la Tunisie un nouveau prêt de 500 millions de dollars. Mais la satisfaction affichée tant par les institutions financières internationales (IFI) que par le gouvernement tunisien ne saurait (...)">
						<!---->
						En Tunisie, les créanciers dictent la ligne politique</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				11 juillet
				
						
						 - Michel Cermak, 
						 - Nathalie Janne d’Othée , 
						 - Nathan Legrand</small>
						</li>
					
					
					</ul>
				
					<ul>
					<div class="titre3"><h3><a href="FMI,305?lang=fr">FMI</a></h3></div>
					
						<li class="articles-mot">
						<a href="Le-FMI-et-la-Banque-mondiale-ont" title="A l’occasion de la semaine d’actions contre la dette et les institutions financières internationales se déroulant du 9 au 15 octobre 2017, le CADTM revient sur les principaux mécanismes et institutions au centre du « système-dette ». En quête d’une nouvelle image Face à la catastrophe économique et au drame social des plans d’ajustement structurel imposés aux populations du Sud, de nombreuses voix se sont fait entendre dès les années 90 pour dénoncer les promoteurs de ces politiques : le FMI et la (...)">
						<!---->
						Le FMI et la Banque mondiale ont-ils appris de leurs erreurs&nbsp;?</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				13 octobre
				
						
						 - Emilie Paumard</small>
						</li>
					
						<li class="articles-mot">
						<a href="Qu-est-ce-que-le-Fonds-monetaire" title="A l’occasion de la semaine d’actions contre la dette et les institutions financières internationales se déroulant du 9 au 15 octobre 2017, le CADTM revient sur les principaux mécanismes et institutions au centre du « système-dette ». Comme la Banque mondiale (BM), le FMI a été créé en 1944 à Bretton Woods. Son but était de stabiliser le système financier international en réglementant la circulation des capitaux. En 2016, 189 pays en étaient membre (les mêmes qu’à la BIRD - Banque internationale pour la (...)">
						<!---->
						Qu’est-ce-que le Fonds monétaire international (FMI) et comment fonctionne-t-il&nbsp;?</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				10 octobre
				
						
						 - Rémi Vilain</small>
						</li>
					
						<li class="articles-mot">
						<a href="Tunisie-face-a-la-contre" title="Un an à peine après avoir pris ses fonctions, le gouvernement de Youssef Chahed, en Tunisie, a été remanié. Rappelons-nous : à l’été 2016, sur fond de crise économique aigüe, Béji Caïd Essebsi, l’un des chefs d’État les plus âgés au monde (il aura 91 ans en novembre prochain), écarte son Premier ministre Habib Essid afin de reprendre la main sur l’exécutif tunisien. Il nomme alors son nouveau poulain, Youssef Chahed, chef du gouvernement. La majorité gouvernementale, à peine remaniée, continue de reposer sur (...)">
						<!---->
						Tunisie&nbsp;: face à la contre-révolution et au piège de l’endettement, renforcer les mobilisations populaires</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				9 octobre
				
						
						 - Nathan Legrand</small>
						</li>
					
						<li class="articles-mot">
						<a href="En-Tunisie-les-creanciers-dictent" title="Le 12 juin dernier, le Fonds monétaire international (FMI) a autorisé le versement de la deuxième tranche du prêt de 2,8 milliards de dollars décidé il y a un an. Comme la première, cette tranche s’élève à 314,4 millions de dollars. Dans la foulée, cette décision a été suivie de celle de la Banque mondiale d’accorder à la Tunisie un nouveau prêt de 500 millions de dollars. Mais la satisfaction affichée tant par les institutions financières internationales (IFI) que par le gouvernement tunisien ne saurait (...)">
						<!---->
						En Tunisie, les créanciers dictent la ligne politique</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				11 juillet
				
						
						 - Michel Cermak, 
						 - Nathalie Janne d’Othée , 
						 - Nathan Legrand</small>
						</li>
					
						<li class="articles-mot">
						<a href="Grece-la-violence-imbecile-des" title="Le 18 mai 2017, le Parlement grec a voté à une courte majorité (les députés de Syriza et ANEL : soit 153 députés sur 300) un nouveau train de mesures d’austérité qui couvre la période 2018-2021. En réalité, il s’agit de la transposition d’un volumineux document de 941 pages préparé par les créanciers et de la mise en musique de « l’accord » conclu avec la Commission européenne le 2 mai. Le document préparatoire, le Draft Preliminary Agreement (que le site Keep Talking Greece a fait fuiter) donne un aperçu de (...)">
						<!---->
						Grèce&nbsp;: la violence imbécile des créanciers</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				2 juin
				
						
						 - Michel Husson</small>
						</li>
					
					
					</ul>
				
			</div>
<!--// mots de l'article  -->


				</div>
				<!--// fin colonne gauche GGGGGGGGGGGGGGGGGGGGGGGGG -->

			<div id="retour"><a href="#haut" title="retour en haut de la page">
			^</a>
			</div>


			</div>
			<!-- CCCCCCCCC   fin conteneur CCCCCCCCCCCCCCCCCCCCCCCCCCCCCCCC-->
		</div>
		<!-- mmmmmmmmmm fin middle inside  mmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmm-->
	</div>
<!--MMMMMMMMMMMMMMMMMMMMMMMMMMM    fin middle    MMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMM-->

<!--ppppppppppppppppp  pied   pppppppppppppppppppppppppppppppppppppppppppppppppppppp-->
<!-- pied de page /////////////////////////////////-->

<!--BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB   bottom    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB-->
<div id="bottom">
	<!--bbbbbbbbbbbbbbbbbbbbbbbbbbb   bottom inside   bbbbbbbbbbbbbbbbbbbbbbbbbbbbb-->
	<div id="bottominside">
		<!-- ppppppppppppppp pied  pppppppppppppppppppppppppppppppppppppppppp-->
		<div id="pied">
<!--cccccccccccccccccccccccccccccc  colonne 1  ccccccccccccccccccccccccccccccccccccc-->
			<div id="pied1">
				<p id="cadtm">CADTM </p>
				<p id="comite">COMITE POUR L'ABOLITION DES DETTES ILLÉGITIMES</p>
				<p id="adresse">35 rue Fabry<br>4000 - Li&egrave;ge- Belgique</p>
				<p id="tel">00324 226 62 85<br>info@cadtm.org</p>
				<a id="cc" href="https://creativecommons.org/licenses/by-nc-nd/4.0/" title="Attribution-NonCommercial-NoDerivatives 4.0 International (CC BY-NC-ND 4.0)"><img moz-do-not-send="true" src="http://cadtm.org/images/cc.png" alt="cadtm.org" height="31" width="88" /></a>
<div id="revolmaps">
<!-- revolvermaps -->
<script type="text/javascript" src="//rc.revolvermaps.com/0/0/3.js?i=2QbPaE8twZ4&amp;b=0&amp;s=20&amp;m=2&amp;cl=ffffff&amp;co=010020&amp;cd=bb0000&amp;v0=40&amp;v1=30&amp;r=1" async="async"></script>
<!-- //revolvermaps -->
</div>
			</div>
<!--cccccccccccccccccccccccccccccc  fin colonne 1  ccccccccccccccccccccccccccccccccccccc-->

<!--ccccccccccccccccccccccccccccccc  colonne 2  ccccccccccccccccccccccccccccccccccccc-->
			<div id="pied2">
				<p class="seize">Bulletin électronique</p>

				<div id="insbull"><a href="https://tumulte.domainepublic.net/cgi-bin/mailman/listinfo/bulletin-cadtm">s'inscrire</a></div>
				<div id="derbull"><a href="../Bulletin-electronique" title="Lire le dernier bulletin">Le dernier bulletin</a></div>


<ul><!--  les rubriques avec mot-clé menupied_fr2  1329  -->
	
	<li class="titre">
	<a href="Glossaire,27"  	title="La compréhension des thèmes de la dette du&nbsp;(...)">
	Glossaire</a>
	</li>
	
	<li class="titre">
	<a href="Liens,195"  	title="">
	Liens</a>
	</li>
	


<!-- // les rubriques avec mot-clé menupied_fr2  1329  -->

<!--  les articles avec mot-clé menupied_fr2  1329  -->


	
	<li class="titre">
	<a href="Mentions-legales"  	title="Éditeur : CADTM - Comité pour l’abolition des&nbsp;(...)">
	Mentions légales</a>
	</li>
	
</ul>

<!-- // les articles avec mot-clé menupied_fr2  1329  -->

			</div>
<!--cccccccccccccccccccccccccccccc  fin colonne 2  ccccccccccccccccccccccccccccccccccccc-->

<!--ccccccccccccccccccccccccccccccc  colonne 3  ccccccccccccccccccccccccccccccccccccc-->
			<div id="pied3">
<!--  les rubriques avec le mot-clé 'menupied_fr3'  -->
			
			<p class="seize">Qui est le CADTM&nbsp;?</p>

<ul><!--  les articles des rubriques  -->
	
	<li>
	<a href="Statuts"  	title="">
	Statuts</a>
	</li>
	
	<li>
	<a href="Charte-politique"  	title="">
	Charte politique</a>
	</li>
	
	<li>
	<a href="Mission-du-CADTM"  	title="">
	Mission du CADTM</a>
	</li>
	
	<li>
	<a href="Le-reseau"  	title="">
	Le réseau</a>
	</li>
	
	<li>
	<a href="Qu-est-ce-que-la-dette-illegitime"  	title="">
	Qu&#8217;est-ce que la dette illégitime&nbsp;?</a>
	</li>
	
	<li>
	<a href="Participer-au-CADTM"  	title="">
	Participer au CADTM</a>
	</li>
	
	<li>
	<a href="Les-membres-du-CA-et-de-l-AG"  	title="Liste des membres du conseil d’administration&nbsp;(...)">
	Les membres du CA et de l&#8217;AG</a>
	</li>
	
	<li>
	<a href="Nos-axes"  	title="">
	Nos axes</a>
	</li>
	
</ul><!-- // les articles des rubriques  -->


			
			
<!--  // les rubriques avec le mot-clé 'menupied_fr3'  -->
			</div>
<!--ccccccccccccccccccccccccccccc  fin colonne 3  ccccccccccccccccccccccccccccccccccccc-->

<!--ccccccccccccccccccccccccccccccc  colonne 4  ccccccccccccccccccccccccccccccccccccc-->
			<div id="pied4">

<!--  les rubriques avec le mot-clé 'menupied_fr3'  -->
			
			<p class="seize">Que fait le CADTM&nbsp;?</p>

<ul><!--  les articles des rubriques  -->
	
	<li>
	<a href="Education-permanente"  	title="">
	Éducation permanente</a>
	</li>
	
	<li>
	<a href="Interpellation-politique"  	title="">
	Interpellation politique</a>
	</li>
	
	<li>
	<a href="Recherche-et-plaidoyer"  	title="">
	Recherche et plaidoyer</a>
	</li>
	
	<li>
	<a href="Universites-d-ete-Rencontres-d-ete"  	title="Voici deux des moments préférés du CADTM pour&nbsp;(...)">
	Universités d’été &amp; Rencontres d’été du CADTM Europe</a>
	</li>
	
	<li>
	<a href="Activites-du-reseau"  	title="">
	Activités et projets du réseau</a>
	</li>
	
	<li>
	<a href="Strategies"  	title="">
	Stratégies</a>
	</li>
	
	<li>
	<a href="Genre"  	title="">
	Genre</a>
	</li>
	
	<li>
	<a href="Environnement"  	title="">
	Environnement</a>
	</li>
	
</ul><!-- // les articles des rubriques  -->


			
			
<!--  // les rubriques avec le mot-clé 'menupied_fr3'  -->

			</div>
<!--ccccccccccccccccccccccccccccc  fin colonne 4  ccccccccccccccccccccccccccccccccccccc-->
			</div>
		</div>
		<!-- ppppppppppppppp fin pied  pppppppppppppppppppppppppppppppppppp-->
	</div>
	<!--bbbbbbbbbbbbbbbbbbbbbbbbbb  fin bottom inside  bbbbbbbbbbbbbbbbbbbbbbbbbbbbb-->
</div>
<!--BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB   fin bottom    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBB-->
<!-- SPIP-CRON --><div style="background-image: url('http://www.cadtm.org/spip.php?action=cron');"></div><!--ppppppppppppppppp  pied   ppppppppppppppppppppppppppppppppppppppppppppppppppppp-->

</div>
<!-- PPPPPPPPPPPPPPPPPP fin page PPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPP-->

</body>
</html>

