
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" dir="ltr">

<head>

<title>CADTM - Genealogía del CADTM y de las luchas contra las deudas ilegítimas</title>
<meta name="description" content="Entrevista a &#201;ric Toussaint, portavoz y uno de los fundadores del CADTM, realizada por Benjam&#237;n Lemoine. Disponible en pdf e inferior de esta (...)" />
<meta name="google-site-verification"
content="kqaB0D4htg-vTnHlUdyayQgJHiHiTw_gnAu8O-RqB8g" />
<!-- mots cles -->
<meta name="keywords" content="CADTM, Comité pour l'Annulation des dettes ill&eacute;gitimes,
dette, dette tiers monde, dette du tiers monde, la dette du tiers monde, dette publique,
dette externe, dette ill&eacute;gitime, dette odieuse, odieuse, G8, FMI, IMF, club de paris, banque mondiale,
banque du sud, PPTE, IADM, cr&eacute;anciers, afrique, n&eacute;olib&eacute;ralisme,
finance, Nord-Sud, globalisation, multinationales, Comité para la Anulación de las deudas ilegítimas, deuda, la deuda, la deuda del tercer mundo, tercer mundo, deuda pública,
deuda externa, la deuda odiosa, el G8, el FMI, el Club de París, Banco Mundial, el
Banco del Sur, países pobres muy endeudados, acreedores, África, el neoliberalismo, las
finanzas, las relaciones Norte-Sur, la globalización, las multinacionales, Committee for
the Abolition of Illegitimate Debt, debt, Illegitimate Debt, third world debt, odious debt,
public debt, external debt, G8, IMF, Paris Club, World Bank, South Bank, HIPC,
MDRI, creditors, Africa, neoliberalism, finance, North-South relations, globalization,
multinational, Comité para a Anulação das dívidas ilegítimas, dívida, dívida do
terceiro mundo, dívida odiosa, dívida ilegítima, dívida pública, dívida
externa, o G8, o FMI, Clube de Paris, o Banco Mundial, Banco do Sul, países pobres
altamente endividados, credores, a África, o neoliberalismo, finanças, relações Norte-Sul,
a globalização, multinacional" />

<meta name="description" content="<p>CADTM, Comité para la Anulación de las deudas ilegítimas</p>" />
<meta name="robots" content="all" />


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 2.1.28 [19678]" />

<META name="y_key" content="b91901bd42f7cb0b" />


<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="http://www.cadtm.org/spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/1communs.css" type="text/css"
media="all" />


<link rel="stylesheet" href="squelettes/2typo-cadtm.css" type="text/css"
media="all" />


<link rel="stylesheet" href="squelettes/3divers.css" type="text/css"
media="all" />


<link rel="stylesheet" href="squelettes/4page-une.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/5page-article.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/6pages-speciales.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/7rubriques-mots.css" type="text/css" media="all" />


<link rel="stylesheet" href="" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes-dist/impression.css" type="text/css" media="print" />


<link rel="stylesheet" href="squelettes/glossaire.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/header.css" type="text/css" media="all" />


<link type="image/x-icon" href="favicon.ico" rel="shortcut icon">


<link rel='stylesheet' type='text/css' media='all' href='extensions/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='http://www.cadtm.org/spip.php?page=barre_outils_icones.css' />

<!-- Debut CS -->
<link rel="stylesheet" href="local/couteau-suisse/header.css" type="text/css" media="all" />
<!-- Fin CS -->


<link rel="stylesheet" href="plugins/lecteur_multimedia/player.css" type="text/css" media="all" />
<script type='text/javascript' src='local/cache-js/cb4b916f7c0dc8a2fd04e73e111f35b8.js'></script>







<!-- insert_head --><!--[if lt IE 7]>
	<script src='extensions/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->





<!-- Debut CS -->

<!-- Fin CS -->


<!-- Player JS -->
<script type="text/javascript"><!--
var musicplayerurl="";
var key_espace_stop = true;
var image_play="plugins/lecteur_multimedia/images/playl.gif";
var image_pause="plugins/lecteur_multimedia/images/pausel.gif";
soundManager.url = "plugins/lecteur_multimedia/soundmanager/soundmanager2.swf";
soundManager.nullURL = "plugins/lecteur_multimedia/soundmanager/null.mp3";
var videoNullUrl = "null.flv";
var DIR_PLUGIN_PLAYER = "plugins/lecteur_multimedia/";//--></script>



<link rel='stylesheet' href='http://www.cadtm.org/plugins/thickbox3/css/thickbox.css' type='text/css' media='projection, screen, tv' />

<!--[if lte IE 6]><link rel='stylesheet' href='http://www.cadtm.org/plugins/thickbox3/css/thickbox_ie6.css' type='text/css' media='projection, screen, tv' /><![endif]-->
<script type="text/javascript"><!--
//on page load call tb_init
var init_f = function() {
	var tb_pathToImage = "http://www.cadtm.org/plugins/thickbox3/images/circle_animation.gif";
	if (jQuery("a.thickbox,a[type='image/jpeg'],a[type='image/png'],a[type='image/gif']",this).size()) {
		jQuery("a[type='image/jpeg'],a[type='image/png'],a[type='image/gif']").addClass("thickbox").removeAttr("onClick");
		tb_lang("Fermer&nbsp;<img src='http://www.cadtm.org/plugins/thickbox3/images/close.gif' width='16px' border=0 />&nbsp;", "Fermer cette fen&#234;tre", "Pr&#233;c.", "Suiv.");
		tb_init("a.thickbox, area.thickbox, input.thickbox");
		imgLoader = new Image();
		imgLoader.src = tb_pathToImage;
	}
}
if (window.jQuery) jQuery(document).ready(init_f);
// --></script>

<!-- Slider Kit     ===============  -->
<script type="text/javascript" src="../lib/js/jquery.sliderkit.1.5.1.pack.js"></script>
<script type="text/javascript" src="../lib/js/jquery.sliderkit.1.5.1.js"></script>

<!-- Add-ons -->
<script type="text/javascript" src="../lib/js/jquery.easing.1.3.min.js"></script>
<script type="text/javascript" src="../lib/js/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="../lib/js/lightbox/jquery-lightbox/js/jquery.lightbox-0.5.pack.js"></script>

<!-- styles -->
<link rel="stylesheet" type="text/css" href="../lib/css/sliderkit-core.css" media="screen, projection" />
<link rel="stylesheet" type="text/css" href="../lib/css/sliderkit-cadtm.css" media="screen, projection" />
<link rel="stylesheet" type="text/css" href="../lib/js/lightbox/jquery-lightbox/css/jquery.lightbox-0.5.css" media="screen, projection" />

<!-- GoogleAnalytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44780480-1', 'cadtm.org');
  ga('send', 'pageview');

</script>

<!-- Slider Kit execution -->
<script type="text/javascript">
    $(window).load(function(){
				// News slider > Horizontal
				jQuery(".newslider-horizontal").sliderkit({
					auto:true,
					autospeed:3500,  // temps entre 2 glissements
					circular:true,
					shownavitems:7,
					panelfx:"fading",
					scrollspeed:1500,  // vitesse de navigation
					scrolleasing:"swing",  //"easeOutExpo", "easeOutCirc", etc.
					panelfxspeed:1500,  // vitesse du glissement du panel
					panelfxeasing:"swing", //"easeOutExpo", "easeOutCirc", etc.
					mousewheel:true,
					fastchange:false
				});
    });
</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.domainepublic.net/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 9]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.domainepublic.net/piwik.php?idsite=9" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ef26af943f357b9"></script></head>


<body class="page_article">


<a name="haut" />
<!-- PPPPPPPPPPPPPPPPPPPPP page  PPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPP-->
<div id="page">

<!-- HHHHHHHHHHHH     haut   HHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHH-->
	<!-- FFFFFFFFFFFFFFFF menu top es FFFFFFFFFFFFFFFFFFFFFFFFFFFFFFFFFFFFFF-->

<!-- TTTTTTTTTTTTTTTTTTTTTTTT  top langues es LLLLLLLLLLLLLLLLLLLLLLLLLLLLL-->
<div id="toplang">
	<div id="menulang">
		<a href="http://www.cadtm.org/spip.php?page=backend-es" rel="alternate" title="Sindicar el sitio completo"><div id="rss"></div></a>

<!-- recherche  -->
		<!-- recherche avec "recherche" à l'intérieur" et loupe bouton à droite -->

<div id="marecherche">

<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="http://www.cadtm.org/spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden" />
	<input type="hidden" name="lang" value="es" />
<input id="recherche" class="text" type="text" accesskey="4" onclick="this.value='';"
value="&nbsp;Buscar" name="recherche" size="10"/>

</div>
</form>
</div>

</div>


<!--#marecherche {float:right;}
#formulaire_recherche {float:right; position:static; height:1.5em; border:0; margin:0; padding:0;}
.formulaire_recherche input.text {background:url("img/recherche.png") right center no-repeat transparent;  padding:0 20px 0 0;}
input.text, textarea {border:none; background:transparent;}-->

   

<div id="rech">Busqueda <a href="http://www.cadtm.org/spip.php?rubrique159" title="por temas">por temas</a> / <a href="http://www.cadtm.org/spip.php?rubrique160" title="por país">por país</a></div>
<!-- plan  -->
<div id="plan"><a rel="contents" href="http://www.cadtm.org/spip.php?page=plan&amp;lang=es">Mapa del sitio</a></div>
<!-- contact  -->
<div id="contact"><a rel="contents" href="http://cadtm.org/Contacto">Contacto</a></div>

		<ul><!--langues -->
			<li>
			<a href="http://de.cadtm.org/" title="Deutsch" target="_blank">de</a>
			</li><li>
			<a href="http://it.cadtm.org/" title="Italiano" target="_blank">it</a>
			</li>
		
		
			<li>
			<a href="Portugues" title="Português">pt</a>
			</li>
		
			<li>
			<a href="English" title="English">en</a>
			</li>
		
			<li>
			<a href="Espanol" title="Español  "class="on">es</a>
			</li>
		
			<li>
			<a href="Francais" title="Français">fr</a>
			</li>
		
		
			<a href="http://www.cadtm.org/" title="Home"><li id="home">
			</li></a>
		</ul>
	</div>
</div>
<!-- TTTTTTTTTTTTTTTTTTTTT fin top langues  LLLLLLLLLLLLLLLLLLLLLLLLLLLL-->	<!-- EEEEEEEEEEEEEEEEEEE top entete es EEEEEEEEEEEEEEEEEEEEEEEEEEEEE-->

      <div class="ribbon-wrapper-ttip">
        <div class="ribbon-ttip-es"></div>
      </div>


<div id="topentete">
	<div id="entete">  <!--espagnol-->
		
		<a rel="start" href="http://www.cadtm.org/">
			<div id="nom_site">
				<h1>Comité para la abolición<br />de las deudas ilegítimas
				</h1>
			</div>
		</a>

		<div id="reseaux">ENCONTRAR EN
		<ul>
			<a href="https://www.facebook.com/cadtmnetwork" title="Facebook" target="_blank"><li id="fb"></li></a>
			<a href="https://www.twitter.com/cadtm_int" title="Twitter" target="_blank"><li id="twit"></li></a>
			<a href="https://www.rebelmouse.com/cadtm/" title="Rebelmouse" target="_blank"><li id="rebel"></li></a>
		</ul>
		</div>

<div class="charte"><a href="http://www.cadtm.org/spip.php?article4257" title="Lire la charte">« Fomentar alternativas que liberen l humanidad de todas las formas de opresión: social, patriarcal, neocolonial, racial ... »</a></div>

	</div>
</div>
<!-- EEEEEEEEEEEEEEEEEEE fin top entete es EEEEEEEEEEEEEEEEEEEEEEEEEEEEE-->	<!--  top menu rouge Es 2222222222222222222222222222222222-->
<div id="topmenu">
	<!--  top menu bis 2222222222222222222222222222222222-->
<div id="topmenubis">
<!--  don  -->

	<div id="topdon"><a href="Hacer-una-donacion" >Hacer una donacion</a></div>

<!--  // don  -->
		<ul id="menurouge">
<!--  les articles avec le mot-clé 'menurouge_es'  -->
			
<!--  // les articles avec le mot-clé 'menurouge_es'  -->

<!--  les rubriques avec le mot-clé 'menurouge_es'  -->
			
			<li>
			<a href="El-CADTM" 
			title="">¿Quiénes somos?</a>

<!--  les articles des rubriques  -->

<!-- // les articles des rubriques  -->

<!--  les sous-rubriques  -->

<ul>
	
	<li>
	<a href="La-deuda"  title="">
	La deuda</a>
	</li>
	
	<li>
	<a href="Textos-y-cartas,267"  title="">
	Textos &amp; cartas</a>
	</li>
	
</ul>

<!-- // les sous-rubriques  -->
			</li>

			
			<li>
			<a href="Actuar-con-el-CADTM" 
			title="">Actuar con el CADTM</a>

<!--  les articles des rubriques  -->

<ul>
	
	<li>
	<a href="Europa,6487"  	title="RED CADTM EUROPA E.mail :info A cadtm.org&nbsp;(...)">
	Europa</a>
	</li>
	
	<li>
	<a href="Africa,279"  	title="RED CADTM ÁFRICA Dirección de la Secretaría de&nbsp;(...)">
	África</a>
	</li>
	
	<li>
	<a href="America-latina-y-el-Caribe,838"  	title="RED CADTM ABYA YALA NUESTRA AMÉRICA E.mail :&nbsp;(...)">
	América latina y el Caribe</a>
	</li>
	
	<li>
	<a href="En-Asia"  	title="ASIA India VAK - Vikas Adhyayan Kendra Tél :&nbsp;(...)">
	Asia</a>
	</li>
	
</ul>

<!-- // les articles des rubriques  -->

<!--  les sous-rubriques  -->

<!-- // les sous-rubriques  -->
			</li>

			
			<li>
			<a href="Publicaciones,174" 
			title="Si usted desea recibir una publicación del&nbsp;(...)">Publicaciones</a>

<!--  les articles des rubriques  -->

<!-- // les articles des rubriques  -->

<!--  les sous-rubriques  -->

<!-- // les sous-rubriques  -->
			</li>

			
			<li>
			<a href="Medias,242" 
			title="">Medias</a>

<!--  les articles des rubriques  -->

<!-- // les articles des rubriques  -->

<!--  les sous-rubriques  -->

<ul>
	
	<li>
	<a href="Galerias-de-fotos"  title="">
	Fotos</a>
	</li>
	
	<li>
	<a href="Video"  title="">
	Videos</a>
	</li>
	
	<li>
	<a href="Audios"  title="">
	Audios</a>
	</li>
	
</ul>

<!-- // les sous-rubriques  -->
			</li>

			
			<li>
			<a href="Comunicados-de-prensa" 
			title="">Comunicados</a>

<!--  les articles des rubriques  -->

<!-- // les articles des rubriques  -->

<!--  les sous-rubriques  -->

<!-- // les sous-rubriques  -->
			</li>

			
<!--  // les rubriques avec le mot-clé 'menurouge_es'  -->
		</ul>
	</div>
	<!--// top menu bis 222222222222222222222222222222222-->
</div>
<!--// top menu rouge 222222222222222222222222222222222--><!-- HHHHHHHHHHHH     fin haut   HHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHH-->

<!-- MMMMMMMMMMMMMMMMMMMMMMMMMMMMMM     middle   MMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMM-->
	<div id="middle">
		<!-- mmmmmmmmmm  middle inside  mmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmm-->
		<div id="middleinside">
			<!--CCCCCCCCCC   conteneur principal  CCCCCCCCCCCCCCCCCCCCCCCC-->
			<div id="conteneur">
				<!--cccccccccccc contenu central  cccccccccccccccccccccccc -->
				<div id="contenu">
				<!-- cartouche ================== -->
				<div class="cartouche">
				<!-- debut_surligneconditionnel -->
				
				<h2 class="titre">Genealogía del CADTM y de las luchas contra las deudas ilegítimas</h2>
				
				<!-- finde_surligneconditionnel-->

				<p><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				17 de mayo
				
				<!-- fin date ==== -->
				<!-- auteur ===== -->
				
				por 

				<b>Eric Toussaint</b>
				, 

				<b>Benjamin Lemoine</b>
				, 

				<b>Stathis Kouvelakis</b>
				
				</small></p>

<!--  imprimer, pdf et lecture facile =================================-->
					<div class="pdfimp">
<a href="http://www.cadtm.org/spip.php?page=imprimer&amp;id_article=14850" title="Versi&oacute;n para imprimir, lectura fácil y pdf" target="_blank">

<img src="images/printer.png" alt="printer" />  <img src="images/pdf16.jpg" alt="printer" />  <img src="images/texteclair.jpg" alt="text" />
</a>
					</div>
<!--//imprimer, pdf et lecture facile =================================-->

				<div class="titre_logos"><img class='spip_logos' alt="" src="local/cache-vignettes/L640xH389/arton14850-b2130.jpg" width='640' height='389' style='height:389px;width:640px;' /><p></p></div>
				</div>
				<!-- // cartouche  =================== -->

				<div class="chapo"><p>Entrevista a &#201;ric Toussaint, portavoz y uno de los fundadores del CADTM, realizada por Benjam&#237;n Lemoine.</p>

<p><a href="IMG/pdf/antidette_ESP.pdf" class='spip_in' type='application/pdf'>Disponible en pdf</a> e inferior de esta p&#225;gina.</p>

<p>En esta entrevista se explica la genealog&#237;a de la lucha contra la <a href='Deuda' name='mot1048_0' class='cs_glossaire'><span class='gl_mot'>deuda</span><span class="gl_dl">
	<span class="gl_dt">Deuda</span>
	<span class="gl_dd"><strong>Deuda multilateral </strong> La que es debida al Banco Mundial, al FMI, a los bancos de desarrollo regionales como el Banco Africano de Desarrollo y a otras organizaciones multilaterales como el Fondo Europeo de Desarrollo.<br />
<strong>Deuda privada</strong> Préstamos contraídos por prestatarios privados sea cual sea el prestador.<br />
<strong>Deuda pública</strong> Conjunto de préstamos contraídos por prestatarios públicos. Reescalonamiento. Modificación de los términos de una deuda, por ejemplo modificando los vencimientos o en relación al pago de lo principal y/o de los intereses.</span>
</span></a>, de las y los que abogaron por su anulaci&#243;n, as&#237; como de la creaci&#243;n emp&#237;rica, al servicio de los combates pol&#237;ticos, de los conceptos de ilegitimidad, ilegalidad, y del posible car&#225;cter odioso de las deudas p&#250;blicas. As&#237; mismo, c&#243;mo el Comit&#233; para la Abolici&#243;n de las Deudas Ileg&#237;timas (CADTM) &#8212;antes Comit&#233; para la Anulaci&#243;n de la Deuda del Tercer Mundo&#8212; vio necesaria la alianza con las fuerzas de la oposici&#243;n y de los movimientos sociales, cuyas ideas y personas, una vez llegadas al gobierno, podr&#237;an cuestionar y desmantelar la deuda y su &#171;sistema&#187;. No obstante, la prioridad absoluta para el CADTM es el fortalecimiento de la <a href='Accion' name='mot882_1' class='cs_glossaire'><span class='gl_mot'>acci&#243;n</span><span class="gl_dl">
	<span class="gl_dt">Acción</span>
	<span class="gl_dd">Título mobiliario emitido por una sociedad de acciones. Este título representa una fracción del capital social. En particular otorga a su titular (el accionista) el derecho a percibir una parte de los beneficios distribuidos (el dividendo) y de participar en las asambleas generales de la empresa.</span>
</span></a> de las y los de abajo en lugar de actuar como <a href='Lobby-Lobbies' name='mot1073_2' class='cs_glossaire'><span class='gl_mot'>lobby</span><span class="gl_dl">
	<span class="gl_dt">Lobby<br />Lobbies</span>
	<span class="gl_dd">Los lobbies son grupos de presión de interés privado, que defienden la mayor parte del tiempo los intereses de grupos industriales o financieros. Se cuentan unos 40.000 lobbistas en Washington</span>
</span></a>.</p>

<p>Desde &#193;frica hasta Latinoam&#233;rica, las auditor&#237;as con participaci&#243;n ciudadana fueron una fuente de esperanza, sin embargo, en su mayor&#237;a, resultaron decepcionantes al ser olvidadas por los opositores que se volvieron gobernantes. Aunque el comportamiento de los dirigentes con respecto al orden financiero es decisivo&#8230;empero, a veces hubo auditor&#237;as que tuvieron un gran &#233;xito. Recordemos la auditor&#237;a de la <a href='Deuda-soberana' name='mot918_3' class='cs_glossaire'><span class='gl_mot'>deuda soberana</span><span class="gl_dl">
	<span class="gl_dt">Deuda soberana</span>
	<span class="gl_dd">Deuda de un Estado o garantizada por un Estado.</span>
</span></a> griega, una experiencia repleta de intrigas y de desenlaces inesperados, con pocas opciones. Cuando la ilusi&#243;n de una nueva cooperaci&#243;n internacional, como hubiese sido la celebraci&#243;n de una nueva conferencia de Londres para la deuda griega demandada por Alexis Tsipras, se desvanece por ingenua, se imponen, seg&#250;n &#201;ric Toussaint, actos soberanos unilaterales, como condici&#243;n <i>sine qua non</i> para poder invertir la relaci&#243;n de fuerzas.</p></div>

				<div class="texte"> <p><span class='spip_document_15982 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L640xH108/01-origenes-e2b74.jpg' width='640' height='108' alt="" style='height:108px;width:640px;' /></span></p>

<h3 class="spip">Los or&#237;genes</h3>
<p><i> <strong>Benjam&#237;n Lemoine: &#191;C&#243;mo comenz&#243; su implicaci&#243;n en las luchas contra las deudas ileg&#237;timas?</strong> </i></p>

<p><strong>&#201;ric Toussaint:</strong> Fui profesor de historia y de ciencias sociales entre 1975 y 1994 en la ense&#241;anza secundaria, en institutos p&#250;blicos, t&#233;cnicos y profesionales. Siendo profesor en Lieja, en los a&#241;os 1980, me vi confrontado con la crisis de la <a href='Deuda' name='mot1048_0' class='cs_glossaire'><span class='gl_mot'>deuda</span><span class="gl_dl">
	<span class="gl_dt">Deuda</span>
	<span class="gl_dd"><strong>Deuda multilateral </strong> La que es debida al Banco Mundial, al FMI, a los bancos de desarrollo regionales como el Banco Africano de Desarrollo y a otras organizaciones multilaterales como el Fondo Europeo de Desarrollo.<br />
<strong>Deuda privada</strong> Préstamos contraídos por prestatarios privados sea cual sea el prestador.<br />
<strong>Deuda pública</strong> Conjunto de préstamos contraídos por prestatarios públicos. Reescalonamiento. Modificación de los términos de una deuda, por ejemplo modificando los vencimientos o en relación al pago de lo principal y/o de los intereses.</span>
</span></a> de este municipio de 200.000 habitantes. Una deuda que hab&#237;a alcanzado un nivel catastr&#243;fico y que implicaba un plan de austeridad extremadamente duro para esa &#233;poca. Y eso me llev&#243;, con un grupo de colegas y de diferentes categor&#237;as de trabajadores, a analizar los or&#237;genes de la deuda que le era reclamada a la ciudad de Lieja. Al mismo tiempo, hab&#237;a estallado la crisis de la deuda del Tercer Mundo: M&#233;xico se hab&#237;a declarado en cesaci&#243;n de pagos en 1982. En Latinoam&#233;rica, en particular, se tomaron varias iniciativas para oponerse al pago de una deuda impagable durante esos mismos a&#241;os. Asimismo, en &#193;frica, el tema de la deuda fue liderado por el joven presidente de Burkina Faso Thomas Sankara, a partir de 1985. Eso me llev&#243; a considerar, con las otras personas que fundaron conmigo el Comit&#233; para la Anulaci&#243;n de la Deuda del Tercer Mundo (CADTM) en B&#233;lgica en 1990, que &#233;ste era un tema transversal, nuevo, y que justificaba la creaci&#243;n de una organizaci&#243;n espec&#237;fica, a imagen de otras organizaciones muy conocidas como <i>Greenpeace</i> o <i>Amnist&#237;a Internacional</i>. La idea era partir de un problema determinado, para luego abordar los problemas de la sociedad y del sistema capitalista global. Este comit&#233;, que al comienzo era una estructura esencialmente belga conocida por sus publicaciones en franc&#233;s, tuvo un eco importante en Francia, en Suiza y &#193;frica franc&#243;fonas, y en Hait&#237;, a tal punto que nuestra organizaci&#243;n est&#225; implantada, en este momento, en m&#225;s de 30 pa&#237;ses.</p>

<table class="spip">
<tr class='row_even'>
<td>
<p><strong>LA FUNDACI&#211;N DEL CADTM</strong></p>

<p>En B&#233;lgica, las personas morales que contribuyeron a la fundaci&#243;n en 1990 del CADTM proven&#237;an de diversos horizontes y testimonian el car&#225;cter plural de nuestra organizaci&#243;n: movimientos de educaci&#243;n popular como Equipes Populaires &#8212;mouvement d&#8217;&#233;ducation permanente li&#233; au Mouvement ouvrier chr&#233;tien&#8212;, Fondation Joseph Jacquemotte, Fondation L&#233;on Lesoil, Union des Progressistes juifs de Belgique; sindicatos como los dos regionales de la CGSP, Central General de los Servicios Publicos &#8212; la de Li&#232;ge y la de Limbourg&#8212;, la totalidad del sector Ense&#241;anza de la CGSP, la regional de Amberes de la ACOD Onderwijs, la Federaci&#243;n de los metal&#250;rgicos de la Provincia de Lieja; ONG como Peuples solidaires, GRESEA, Forum Nord-Sud, Centre Tricontinental, Socialisme sans Fronti&#232;res, FCD Solidarit&#233; Socialiste, Oxfam Solidarit&#233;, Centre national de Coop&#233;ration au D&#233;veloppement; comit&#233;s de solidaridad como Comit&#233; Mennan Men-Ha&#239;ti, Comit&#233; Am&#233;rique centrale de Charleroi; movimientos para la paz como la Coordination nationale d&#8217;action pour la paix et la d&#233;mocratie &#8212; CNAPD &#8212;, VREDE; partidos pol&#237;ticos como el Partido obrero socialista y el Partido comunista; y una asociaci&#243;n femenina &#8220;Refugio para mujeres maltratadas y sus hijos&#8221;. El Partido obrero socialista (m&#225;s tarde convertido en la LCR), secci&#243;n belga de la Cuarta internacional, tuvo un papel importante en la creaci&#243;n e impulso del CADTM, aunque siempre con una gesti&#243;n plural muy firme.</p>

</td></tr>
</table>
<p>En relaci&#243;n a mis actividades en la ense&#241;anza, y a pesar de que trabajaba a tiempo completo en la secundaria, continu&#233; mis estudios e hice un doctorado en ciencias pol&#237;ticas en las universidades de Lieja y de Par&#237;s VIII en 2004. Mi tesis trat&#243; sobre los retos pol&#237;ticos que conlleva la intervenci&#243;n del <a href='Banco-mundial,762' name='mot762_1' class='cs_glossaire'><span class='gl_mot'>Banco Mundial</span><span class="gl_dl">
	<span class="gl_dt">Banco mundial</span>
	<span class="gl_dd">Creado en 1944 en Bretton Woods en el marco del nuevo sistema monetario internacional, el Banco posee un capital aportado por los países miembros (183 miembros el año 2001) a los cuales da préstamos en el mercado internacional de capitales. El Banco financia proyectos sectoriales, públicos o privados, con destino a los países del Tercer Mundo y a los países antes llamados socialistas. Se compone de las siguientes tres filiales.<br />
<br />
Mas...</span>
</span></a> y del <a href='Fondo-monetario-internacional' name='mot1056_2' class='cs_glossaire'><span class='gl_mot'>FMI</span><span class="gl_dl">
	<span class="gl_dt">FMI<br />Fondo monetario internacional</span>
	<span class="gl_dd">El FMI nace, el mismo día que la Banca mundial, con la firma de los acuerdos de Bretton Woods. En su origen el rol del FMI era defender el nuevo sistema de cambios fijos instaurado.<br />
<br />
A la finalisación de estos acuerdos (1971), el FMI es mantenido y se transforma paulatinamente en el gendarme y el bombero del capitalismo mundialisado : gendarme cuando impone los programas de ajuste estructural ; bombero cuando interviene financiaramente para sostener los países tocados por una crisis financiera.<br />
<br />
Su modo de decisión es el mismo que el del Banco mundial y se basa sobre una repartición del derecho de voto en proporción a los aportes de cotisación de los países miembros. Estatutariamente es necesario el 85% de los votos para modificar la Carta del FMI (los EE.UU. poseen una minoria de bloqueo dado a que posees el 16,75 % de voces). Cinco países dominan : Los EE.UU. (16,75 %), el Japon ( 6,23 %), la Alemania (5,81%), Francia (4,29 %), y Gran Bretaña (4,29%). Los otros 177 Estados miembros estan divididos en grupos dirigidos, cada vez, por un país. El grupo más importante (6,57%) esta dirigido por Belgica. El grupo menos importante (1,55% de voces) precidido por el Gabon (países africanos).<br />
<br />
Su capital está compuesto del aporte en divisas fuertes (y en monedas locales) de los países miembros. En función de este aporte, cada miembro se ve favorecido con Derechos Especiales de Giro (DEG) que son de hecho activos monetarios intercambiables libre e inmediatamente contra divisas de un tercer país. El uso de estos DEG corresponde a una política llamada de estabilización a corto plazo de la economía, destinada a reducir el déficit presupuestario de los países y a limitar el crecimiento de la masa monetaria. Esta estabilización constituye frecuentemente la primera fase de intervención del FMI en los países endeudados. Pero el FMI considera que en adelante es tarea suya (tras el primer choque petrolero de 1974-1975) actuar sobre la base productiva de las economías del Tercer Mundo reestructurando sus sectores internos; se trata de una política de ajuste a más largo plazo de la economía. Lo mismo sucede con los países llamados en transición hacia una economía de mercado. (Norel y Saint-Alary, 1992, p. 83).<br />
<br />
Sitio web : https://www.imf.org</span>
</span></a> en los pa&#237;ses en desarrollo.&nbsp;|<a href='#nb2-1' class='spip_note' rel='footnote' title='Éric Toussaint, tesis doctoral en ciencias políticas presentada en 2004 a en&nbsp;(...)' id='nh2-1'>1</a>|</p>

<p><i> <strong><br />B. L.: &#191;Estuvo comprometido pol&#237;ticamente antes de su experiencia en Lieja? </strong> </i></p>

<p>E. T.: Me compromet&#237; en pol&#237;tica siendo muy chico. En mayo de 1968, todav&#237;a no hab&#237;a cumplido los 14 a&#241;os y desde 1967 ya era activista en mi liceo. En esa &#233;poca, viv&#237;a en un pueblo de mineros del carb&#243;n que, en su gran mayor&#237;a, eran inmigrantes (polacos, italianos, espa&#241;oles, griegos&#8230;). Pero mis padres, maestros en el pueblo, no eran en absoluto marxistas. En la biblioteca familiar no hab&#237;a ni un solo libro marxista. Mi padre era un miembro muy activo del partido socialista. Mis padres eran antirracistas, pacifistas e internacionalistas. Me movilizaron los problemas raciales y fui muy sensible a las luchas llevadas a cabo en Estados Unidos por Malcom X y Martin Luther King, aunque me atra&#237;a m&#225;s la posici&#243;n de Malcom X. Me sent&#237;a totalmente solidario con los trabajadores que luchaban por sus derechos mediante huelgas y manifestaciones. Particip&#233; en las que se hicieron contra las armas nucleares y contra la guerra del Vietnam. En mayo de 1968, segu&#237;a muy de cerca lo que pasaba en Par&#237;s. Le&#237;a much&#237;simo: de Mao al Che Guevara, pasando por el Manifiesto Comunista y otras lecturas pol&#237;ticas de diferentes corrientes marxistas. Eso me condujo a unirme a la corriente trotskista de la IV Internacional desde el a&#241;o 1970. En Francia, la organizaci&#243;n miembro de la IV Internacional era la Liga Comunista (que luego fue la Liga Comunista Revolucionaria) impulsada por Alain Krivine y Daniel Bensa&#239;d. En junio de 1970, me fui en autostop a Par&#237;s con un amigo de mi edad al encuentro de esa organizaci&#243;n. Iba a cumplir los 16 a&#241;os. Comenc&#233; a leer los principales an&#225;lisis de Le&#243;n Trotsky que me permitieron comprender la degeneraci&#243;n de la Uni&#243;n Sovi&#233;tica, y por qu&#233; era necesaria una pol&#237;tica mundial y una revoluci&#243;n permanente.</p>

<p><span class='spip_document_15954 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L640xH967/Ca_suffat_001-41752.jpg' width='640' height='967' alt="" style='height:967px;width:640px;' /></span></p>

<p><i> <strong><br />En el seno de la Cuarta Internacional, &#191;exist&#237;a sensibilidad sobre la cuesti&#243;n de la deuda o, por el contrario, era una posici&#243;n aislada?</strong> </i></p>

<p>El CADTM fue creado en 1990. Ernest Mandel, uno de los principales dirigentes de la IV Internacional con el que colaboraba activamente, se hab&#237;a pronunciado en 1986 por la anulaci&#243;n de la deuda del Tercer Mundo.&nbsp;|<a href='#nb2-2' class='spip_note' rel='footnote' title='Véase Ernest Mandel, «La dynamique infernale de la spirale de l’endettement»,&nbsp;(...)' id='nh2-2'>2</a>| Adem&#225;s, en 1989, a iniciativa de la Liga Comunista Revolucionaria de Francia, se puso en marcha una coalici&#243;n con personalidades como el cantante Renaud y el escritor Gilles Perrault. La coalici&#243;n se llam&#243; &#171;&#199;a suffat comme ci&#187; [&#161;Ya Basta!] Y fue una respuesta unitaria amplia a la iniciativa tomada por Fran&#231;ois Mitterrand de convocar para el bicentenario de la Revoluci&#243;n Francesa una reuni&#243;n del <a href='mot1059' name='mot1059_3' class='cs_glossaire'><span class='gl_mot'>G7</span><span class="gl_dl">
	<span class="gl_dt">G7</span>
	<span class="gl_dd">Alemania, Canadá, EE.UU., Francia, Gran Bretaña, Italia, Japón. Se reúnen anualmente los siete jefes de Estado, generalmente a fines de mayo o principios de julio. El G7 se reunió por primera vez en 1975 a iniciativa del presidente francés, Valery Giscard d&#8217;Estaing.</span>
</span></a>. Iniciativa que fue tomada por la izquierda en general como una provocaci&#243;n. Renaud, que sent&#237;a apego y una cierta admiraci&#243;n por Mitterrand, entr&#243; en conflicto y en crisis de confianza con ocasi&#243;n del bicentenario. Sin embargo, se celebr&#243; un enorme concierto gratuito en Vincennes con Renaud, su colega sudafricano Johnny Clegg y la Mano Negra. Asistieron 150.000 personas y en la manifestaci&#243;n al menos 80.000. Esa coalici&#243;n ten&#237;a como objetivo principal reivindicar la anulaci&#243;n de la deuda del Tercer Mundo. El texto fundador del CADTM en B&#233;lgica fue el redactado, en 1989, por militantes de la Liga Comunista Revolucionaria y por Gilles Perrault: el Llamamiento de la Bastilla para la anulaci&#243;n de la deuda del Tercer Mundo.&nbsp;|<a href='#nb2-3' class='spip_note' rel='footnote' title='Véase http://www.cadtm.org/Acerca-del-CADTM' id='nh2-3'>3</a>| Por lo tanto hay una filiaci&#243;n bastante clara, en cuanto a corriente pol&#237;tica, con respecto al problema de la deuda, particularmente con respecto a la deuda del Tercer Mundo. Esa enorme campa&#241;a de 1989 fue sin embargo marginada en Francia por el &#233;xito de SOS Racismo. El lugar de &#171;&#199;a suffat comme ci&#187; fue ocupado, algunos a&#241;os m&#225;s tarde, por SOS Racismo y Harlem D&#233;sir. Este &#250;ltimo ten&#237;a en esa &#233;poca, los a&#241;os 1990, relaciones regulares con el CADTM. Fue tambi&#233;n el caso de Arnaud Montebourg, responsable, como diputado socialista en la Asamblea Nacional, de la evasi&#243;n fiscal y de la ayuda al desarrollo. Cuando apareci&#243; SOS Racismo, &#233;ste retom&#243; la f&#243;rmula de los grandes conciertos gratuitos y de las manifestaciones, y trat&#243; de ocupar ese &#225;mbito. En 1996, hubo un nuevo florecimiento del tema de la deuda en Francia en el momento del G7 de Lyon. Estaban all&#237; Bill Clinton, Jacques Chirac, Tony Blair, etc. El colectivo que se puso en marcha en Lyon se llam&#243; &#171;Les autres voix de la plan&#232;te&#187; [Las otras voces del planeta], que era el t&#237;tulo de la revista del CADTM. En esa contra cumbre del G7, el CADTM tuvo un papel clave en los an&#225;lisis y en el contenido de la declaraci&#243;n final. Fue tambi&#233;n el CADTM que financi&#243; a la &#250;nica persona liberada de la coalici&#243;n <i>&#171;Les Autres Voix de la Plan&#232;te&#187;</i>, encargada en Lyon de preparar la contra cumbre unitaria.</p>

<p><span class='spip_document_15955 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L640xH960/Ca_suffat_002-7f4ae.jpg' width='640' height='960' alt="" style='height:960px;width:640px;' /></span></p>

<p><span style="color:#FF0000;"><strong><br />Deudas del Sur, deudas del Norte</strong></span></p>

<p><i> <strong>Durante esos a&#241;os, &#191;hubo una clara diferencia, en las luchas, entre la deuda de los pa&#237;ses del Norte y la deuda de los pa&#237;ses del Sur?</strong> </i></p>

<p>S&#237;, a la deuda de los pa&#237;ses del Norte no se la consideraba, en 1990, como un tema clave. Pero para m&#237;, esa deuda ya era importante. Con respecto a la actual situaci&#243;n, la deuda p&#250;blica se dispar&#243; cuando varios pa&#237;ses para rescatar a sus bancos socializaron sus p&#233;rdidas bancarias, y esto se produjo cuando lleg&#243; a Europa, en 2007-2008, la crisis que hab&#237;a estallado en Estados Unidos un a&#241;o antes. Estuve convencido, de inmediato, con otras y otros miembros del CADTM, que era necesario tener en cuenta la nueva dimensi&#243;n que tomaba la cuesti&#243;n de la deuda p&#250;blica en los pa&#237;ses del Norte. Y lo hicimos antes de que fuera evidente para muchos. Porque hay que recordar que, en 2008-2009, Jos&#233; Manuel Barroso, presidente de la Comisi&#243;n Europea, propuso como primera reacci&#243;n una pol&#237;tica que pod&#237;a hacer pensar en un cambio neokeynesiano. De hecho, solo se trataba de amortiguadores sociales totalmente moment&#225;neos, ya que los gobiernos del Norte tuvieron mucho miedo de que un cuestionamiento del sistema tomara un car&#225;cter masivo y activo. Por ejemplo, en Francia, Nicolas Sarkozy lanz&#243; primas para apoyar a la industria del autom&#243;vil. Una parte del movimiento altermundista y de la izquierda en sus diferentes componentes no se dio cuenta que muy pronto, bajo el pretexto del aumento de la deuda p&#250;blica, se desarrollar&#237;a una ofensiva extremadamente brutal de austeridad. Y esa ofensiva realmente fue percibida a partir de 2010 y de la famosa crisis griega, cuando los grandes medios de comunicaci&#243;n la llamaron &#171;crisis de las deudas soberanas&#187;. Solo fue una amplia operaci&#243;n de comunicaci&#243;n para esconder lo esencial, es decir la continuaci&#243;n de la crisis bancaria y de toda una serie de iniciativas del <a href='Banco-central,889' name='mot889_4' class='cs_glossaire'><span class='gl_mot'>Banco Central</span><span class="gl_dl">
	<span class="gl_dt">Banco central</span>
	<span class="gl_dd">Entidad que, en un Estado, se encarga generalmente de la emisión de billetes de banco y del control del volumen de moneda y crédito. En España es el Banco de España quien asume dicho rol, bajo el control del Banco Central Europeo (BCE, ver más abajo).<br />
<br />
El Banco Central de un país gestiona la política monetaria y tiene el monopolio de la emisión de la moneda nacional. Proporciona moneda a los bancos comerciales a un precio determinado por las tasas directoras, que son fijadas por el proprio banco.</span>
</span></a> Europeo, de los gobiernos de los pa&#237;ses europeos y tambi&#233;n de Estados Unidos para socorrer a los bancos con la ayuda de las finanzas p&#250;blicas. En un art&#237;culo de 2008,&nbsp;|<a href='#nb2-4' class='spip_note' rel='footnote' title='http://cadtm.org/Union-sagrada-para-una-sagrada' id='nh2-4'>4</a>| anunciaba muy claramente lo que pasar&#237;a en 2010, c&#243;mo se ir&#237;an desarrollando los acontecimientos. Resumiendo, como CADTM, est&#225;bamos preparados a lo que efectivamente se produjo. Por otra parte, publicamos dos libros que dan testimonio de lo acontecido perfectamente: <i>La crisis global</i>, en 2011 ( <a href="http://anticapitalistas.org/IMG/pdf/Lbro_Crisis_Global_EricT_edicion_en_Venezuela_2011.pdf" class='spip_url spip_out' rel='nofollow external'>http://anticapitalistas.org/IMG/pdf...</a> ) y <i>La deuda o la vida: Europa en el ojo del hurac&#225;n</i>, en 2011 (<a href="La-deuda-o-la-vida" class='spip_in'>http://www.cadtm.org/La-deuda-o-la-vida</a>). Este &#250;ltimo recibi&#243; el premio al libro pol&#237;tico en la feria del libro pol&#237;tico de Lieja de ese mismo a&#241;o. Tambi&#233;n realizamos seminarios e intentamos convencer a varios movimientos de poner en marcha un frente europeo para el cuestionamiento del pago de la deuda a partir de 2010.</p>

<p><i> <strong><br />Entre los a&#241;os 1980, con &#171;&#199;a suffat comme ci&#187;, y 2007-2008, pasaron una veintena de a&#241;os. Sin embargo, la diferente percepci&#243;n entre la deuda del Norte y la deuda del Sur persiste. &#191;C&#243;mo se puede explicar?</strong> </i></p>

<p>Hay un lazo muy fuerte entre el CADTM y lo que se llama la corriente tercermundista. Esta corriente corresponde a los a&#241;os 1960 y 1970.&nbsp;|<a href='#nb2-5' class='spip_note' rel='footnote' title='Véase: http://www.cadtm.org/Eric-Toussaint-Lo-que-es, http://cadtm.org/Le-CADTM-e' id='nh2-5'>5</a>| El CADTM estuvo relacionado con personalidades comprometidas en la corriente tercermundista y personalmente tuve contactos muy estrechos con figuras del tercermundismo como Ahmed Ben Bella (el primer presidente de Argelia independiente, derrocado en 1967 por Boum&#233;di&#232;ne),&nbsp;|<a href='#nb2-6' class='spip_note' rel='footnote' title='Éric Toussaint, «En recuerdo de Ahmed Ben Bella, primer presidente de la&nbsp;(...)' id='nh2-6'>6</a>| Fran&#231;ois Houtart, Gus Massiah, Andr&#233; Gunder Frank, Theotonio dos Santos&#8230; El CADTM colabor&#243; tambi&#233;n con Susan George&nbsp;|<a href='#nb2-7' class='spip_note' rel='footnote' title='https://es.wikipedia.org/wiki/Susan...' id='nh2-7'>7</a>| que escribi&#243; abundantemente sobre la deuda en los a&#241;os 1990, as&#237; como con el escritor Gilles Perrault a partir de su compromiso con el Llamamiento de la Bastilla, en 1989. Este autor se implic&#243; much&#237;simo con la publicaci&#243;n de su libro <i>Notre ami le roi</i>&nbsp;|<a href='#nb2-8' class='spip_note' rel='footnote' title='http://www.gallimard.fr/Catalogue/G...' id='nh2-8'>8</a>| y en la defensa de Abraham Serfaty,&nbsp;|<a href='#nb2-9' class='spip_note' rel='footnote' title='https://es.wikipedia.org/wiki/Abrah...' id='nh2-9'>9</a>| quien era prisionero pol&#237;tico en las mazmorras de Hassan II. A estos contactos y estos temas, agrego a Ren&#233; Dumont,&nbsp;|<a href='#nb2-10' class='spip_note' rel='footnote' title='https://es.wikipedia.org/wiki/Ren%C...' id='nh2-10'>10</a>| figura emblem&#225;tica del tercermundismo en el &#225;mbito de la ecolog&#237;a. Entre las y los que se acercaron al CADTM, a comienzos de la d&#233;cada 1990, hab&#237;a personas que ten&#237;an 60, 70 a&#241;os, que se hab&#237;an movilizado por la solidaridad con el Tercer Mundo o que hab&#237;an sido dirigentes. El CADTM est&#225; tambi&#233;n relacionado a redes internacionales surgidas en las luchas de los a&#241;os noventa, por ejemplo <i>Via Campesina</i> que naci&#243; en 1993, la <i>Marcha Mundial de Mujeres</i> que se cre&#243; a finales de esa d&#233;cada, <i>Jubileo Sur</i> nacido en 1999, ATTAC a partir de 1998-1999. Estos movimientos convergieron en la creaci&#243;n del Foro Social Mundial en 2001, del que el CADTM es uno de los fundadores.</p>

<p>En el transcurso de su evoluci&#243;n, el CADTM sufri&#243; una mutaci&#243;n: pas&#243; de ser una organizaci&#243;n del Norte solidaria con el Sur, a ser una red Norte-Sur de acción sobre las alternativas al sistema-deuda.</p>

<p><span class='spip_document_15956 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L630xH418/Ca_suffat_003-46e35.jpg' width='630' height='418' alt="" style='height:418px;width:630px;' /></span></p>

<p>Durante la asamblea mundial celebrada a fines de abril de 2016 en T&#250;nez, el CADTM, conservando su sigla, decidi&#243; por unanimidad cambiar su denominaci&#243;n y llamarse desde ese momento &#171;Comit&#233; para la Abolici&#243;n de las Deudas Ileg&#237;timas&#187;. La moci&#243;n adoptada argument&#243; el cambio de denominaci&#243;n debido a lo siguiente: <i>&#171;La adaptaci&#243;n que proponemos se justifica por la evoluci&#243;n del trabajo realizado por el CADTM tanto en el &#225;mbito internacional como en el nacional. El CADTM se cre&#243; en 1990, en plena crisis de la deuda del Tercer Mundo, para reclamar la anulaci&#243;n de la deuda de los llamados pa&#237;ses tercermundistas. A partir de los a&#241;os 1990, el t&#233;rmino Tercer Mundo se fue utilizando cada vez menos especialmente por la desaparici&#243;n del Segundo Mundo, el bloque del socialismo real, y como consecuencia de las diferentes evoluciones al interior de la categor&#237;a Tercer Mundo &#8212;los llamados pa&#237;ses en desarrollo que engloban a los <a href='Paises-emergentes' name='mot1083_5' class='cs_glossaire'><span class='gl_mot'>pa&#237;ses emergentes</span><span class="gl_dl">
	<span class="gl_dt">Países emergentes</span>
	<span class="gl_dd">Los países emergentes designan la veintena de paísesen desarrollo teniendo acceso a los mercados financieros</span>
</span></a> BRIC, PMA, PPME, etc&#8212;. Con la crisis de 2008 y sus repercusiones, el trabajo del CADTM se extendi&#243; progresivamente a las deudas p&#250;blicas de los pa&#237;ses del Norte, sin dejar de trabajar exigiendo la anulaci&#243;n de las deudas de los pa&#237;ses del &#8220;Tercer Mundo&#8221;. Hemos mostrado c&#243;mo el &#8220;sistema-deuda&#8221; somete tanto a los pueblos del Sur como a los pueblos del Norte. Para luchar contra ello, desde hace 5 a&#241;os el CADTM desarroll&#243; una nueva secci&#243;n de acción y reflexi&#243;n sobre el problema de las deudas privadas ileg&#237;timas: deudas ligadas a los microcr&#233;ditos en el Sur cuyas primeras v&#237;ctimas son las mujeres, de los campesinos, de los estudiantes, de las familias expulsadas de sus viviendas por los bancos, etc. El concepto de deuda ileg&#237;tima permite englobar las deudas del Sur y del Norte, las p&#250;blicas y las privadas a la vez.&#187;</i></p>

<p>Recordemos que el CADTM est&#225; implantado mayoritariamente en los pa&#237;ses llamados &#171;en desarrollo&#187;: <a href="Africa,279" class='spip_in'>15 países de África</a>), <a href="America-latina-y-el-Caribe,838" class='spip_in'>6 países de Latinoamérica y Caribe</a>), <a href="En-Asia" class='spip_in'>2 países de Asia del Sur</a> (India y Pakist&#225;n). Con respecto a los pa&#237;ses m&#225;s industrializados, el CADTM est&#225; presente en <a href="Europa,6487" class='spip_in'>6 países europeos</a>) y en Jap&#243;n.</p>

<p><span class='spip_document_15957 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L600xH402/Ca_suffat_004-f04ed.jpg' width='600' height='402' alt="" style='height:402px;width:600px;' /></span></p>

<hr class="spip" />
<p><span class='spip_document_15983 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L640xH108/02-primeras-3888e.jpg' width='640' height='108' alt="" style='height:108px;width:640px;' /></span></p>

<h3 class="spip">Las primeras experiencias del m&#233;todo CADTM para combatir las deudas ileg&#237;timas: los ejemplos de Ruanda y de la Rep&#250;blica Democr&#225;tica del Congo</h3>
<p><span style="color:#FF0000;"><strong>La auditor&#237;a de la deuda: un precedente abortado</strong></span></p>

<p><strong>&#191;Cu&#225;les han sido las primeras experiencias del m&#233;todo CADTM para combatir las deudas ileg&#237;timas?</strong></p>

<p>Es necesario situar estas experiencias en la convergencia entre el CADTM y los diferentes movimientos activos en Francia y en otros lados. El CADTM, por ejemplo, se implic&#243; mucho en la solidaridad con el movimiento neozapatista, que se present&#243; p&#250;blicamente el 1 de enero de 1994 en Chiapas (M&#233;xico), y por ello ha vuelto varias veces a ese pa&#237;s. Nuestra organizaci&#243;n tambi&#233;n particip&#243; como coorganizadora en la gran movilizaci&#243;n de octubre de 1994 en Espa&#241;a contra la reuni&#243;n del Banco Mundial y del FMI para festejar su medio siglo de existencia. Esa acción formaba parte de la campa&#241;a mundial &#171;Fifty years is enough&#187; [Cincuenta a&#241;os: Ya Basta]. En lo que concierne a los contactos con Francia, ya mencion&#233; a la LCR, la campa&#241;a &#171;&#199;a suffat comme ci&#187; [Ya Basta] de 1989, el colectivo &#171;Les autres voix de la plan&#232;te&#187; [Las otras voces del planeta] creado en 1996 para organizar la contracumbre del G7 en Lyon, hay que a&#241;adir a la <a href="http://aitec.reseau-ipam.org/spip.php?rubrique3" class='spip_out' rel='external'>AITEC</a> (Asociaci&#243;n Internacional de T&#233;cnicos, Expertos e Investigadores) y al <a href="http://www.reseau-ipam.org/spip.php?page=rubrique&amp;id_rubrique=47/" class='spip_out' rel='external'>CEDETIM</a> (Centro de Estudios y de Iniciativas de Solidaridad Internacional) dirigidos por <a href="https://es.wikipedia.org/wiki/Gustave_Massiah" class='spip_out' rel='external'>Gus Massiah</a>. Tambi&#233;n estaba el movimiento <i>Survie</i>, impulsado por <a href="https://fr.wikipedia.org/wiki/Fran%C3%A7ois-Xavier_Verschave" class='spip_out' rel='external'>François-Xavier Verschave</a>, que luchaba contra la <i>Fran&#231;afrique</i> y que tom&#243; en cuenta la importancia del tema deuda. <i>Survie</i> tuvo una relaci&#243;n muy estrecha con el CADTM, entre otras cosas porque ambas organizaciones fueron muy activas en la denuncia del genocidio de Ruanda en 1994, as&#237; como de la &#171;operaci&#243;n Turquesa&#187; organizada por Mitterrand. En 1995, una delegaci&#243;n del CADTM lleg&#243; a Ruanda y luego realiz&#243; un encuentro internacional en Bruselas sobre la cuesti&#243;n del genocidio y de las responsabilidades cruciales de los acreedores. &#192; partir de 1996, el CADTM ha sido asociado a una auditor&#237;a de la deuda de Ruanda con, en ese momento, el apoyo del nuevo r&#233;gimen de Kigali (capital de Ruanda) dirigido por Paul Kagam&#233;, quien todav&#237;a contin&#250;a en el poder. El presidente ruand&#233;s quer&#237;a claridad sobre la deuda y as&#237; fue como un equipo de dos personas se instal&#243; en el lugar. Michel Chossudovsky, un canadiense profesor en la Universidad de Ottawa, con numerosas contribuciones en <i>Le Monde Diplomatique</i>, y Pierre Galand, en ese momento secretario general de Oxfam en B&#233;lgica, fueron a Kigali y llevaron adelante la investigaci&#243;n de la deuda, en estrecho contacto con el CADTM. Mientras estuvieron en la RDC, yo hablaba mucho con ellos, y a ra&#237;z de esto escrib&#237; un art&#237;culo que se llam&#243; &#171;Les cr&#233;anciers du g&#233;nocide&#187; (<a href="Ruanda-los-acreedores-del,10121" class='spip_in'>Los acreedores del genocidio</a>) que tuvo bastante eco.</p>

<dl class='spip_document_15958 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L640xH452/stiki-chap-4-f69bc.jpg' width='640' height='452' alt='JPEG - 241.8 KB' style='height:452px;width:640px;' /></dt>
<dt class='spip_doc_titre' style='width:350px;'><strong>El FMI tiene dos prioridades: la salud y la educación</strong></dt>
</dl>
<p><strong>&#191;Esa iniciativa inspir&#243; la metodolog&#237;a CADTM sobre la auditor&#237;a de la deuda?</strong></p>

<p>Efectivamente, aun si el desenlace fue frustrante. Poca gente sabe que una de las misiones de la operaci&#243;n Turquesa consist&#237;a en hurgar en toda la documentaci&#243;n del Banco Central de Ruanda, en Kigali, y de transferir toda esa informaci&#243;n a un contenedor en Goma, en la RDC, con el fin de impedir que las nuevas autoridades tuvieran acceso a los rastros escritos que pod&#237;an revelar hasta qu&#233; punto Francia hab&#237;a sostenido al r&#233;gimen genocida de Juv&#233;nal Habyarimana. Cuando Laurent Desir&#233; Kabila lanz&#243; su ofensiva contra Mobutu en 1996, desde el este del Congo, Kagam&#233; pudo apoderarse del contenedor, repatriarlo a Kigali y abrir los archivos. Y sobre estos documentos trabajaron Michel Chossudovsky y Pierre Galand.&nbsp;|<a href='#nb2-11' class='spip_note' rel='footnote' title='Véase Michel Chossudovsky y Pierre Galand, L’usage de la dette extérieure du&nbsp;(...)' id='nh2-11'>11</a>|</p>

<p><strong>En resumen, se encontr&#243; la caja negra&#8230;</strong></p>

<p>Por supuesto, y se vio la implicaci&#243;n de los bancos franceses en la financiaci&#243;n de la compra de armas por parte del general Habyarimana. Egipto y China tambi&#233;n estaban implicados al proveer los machetes, mientras los franceses suministraban un material m&#225;s sofisticado para el ej&#233;rcito genocida ruand&#233;s. Por lo tanto, en un comienzo hubo movimientos internacionalistas que se pusieron en contacto con un jefe de Estado, en ese caso Paul Kagam&#233;, quien quer&#237;a poner luz a la oscuridad y que puso a disposici&#243;n de los expertos una documentaci&#243;n habitualmente secreta. Y este comienzo ha sido com&#250;n en nuestras otras experiencias. Kagam&#233;, orgulloso de ese recurso, amenaz&#243; a Estados Unidos, a Francia, al Banco Mundial y al FMI de hacer p&#250;blica la financiaci&#243;n del genocidio. Washington y Par&#237;s, as&#237; como el Banco Mundial y el FMI respondieron alarmados: &#171;<i>&#161;No saques eso a la luz! A cambio de tu silencio, te proponemos reducir la deuda de Ruanda, y abrir una l&#237;nea de cr&#233;dito m&#225;ximo en el BM y el FMI. Reduciremos lo que se te reclama como reembolso y te lo refinanciaremos con nuevos pr&#233;stamos</i>&#187;. Y Kagam&#233; entr&#243; en el juego. Fue una experiencia totalmente frustrante, no s&#243;lo por la energ&#237;a gastada y la &#233;tica, sino tambi&#233;n por lo que pudo haber significado como precedente. Efectivamente, antes del r&#233;gimen de Habyarimana, el nivel de endeudamiento de Ruanda era extremadamente bajo, as&#237; que toda la deuda reclamada hab&#237;a sido contra&#237;da por un r&#233;gimen desp&#243;tico. Por lo tanto, era una deuda que entraba dentro de la doctrina de <a href='Deuda-odiosa,1373' name='mot1373_6' class='cs_glossaire'><span class='gl_mot'>deuda odiosa</span><span class="gl_dl">
	<span class="gl_dt">Deuda odiosa</span>
	<span class="gl_dd">Según la Doctrina Jurídica de Deuda Odiosa teorizada por Alexander Sack en 1927, una deuda puede ser categorizada de esta forma cuando cumple dos condiciones esenciales:<br />
 <br />
<strong>1) la ausencia de beneficio para la población:</strong> la deuda ha sido contraída no en beneficio del pueblo y del Estado, sino contra su interés y/o en beneficio personal de los dirigentes y las personas próximas al poder<br />
 <br />
<strong>2) la complicidad de los prestamistas:</strong> los acreedores sabían (o estaban en condiciones de saber) que los fondos prestados no beneficiarían a la población.<br />
 <br />
Para Sack, la naturaleza despótica o democrática de un régimen no se tiene en cuenta. Una deuda contraída por un régimen autoritario debe, según Sack, ser reembolsada si sirve a los intereses de la población. Un cambio de régimen no cuestiona por naturaleza la obligación del nuevo régimen de pagar las deudas del gobierno precedente salvo si se trata de deudas odiosas.<br />
 <br />
<strong>Tratado Jurídico y Financiero por A.N. SACK, ex profesor agregado en la Facultad de Derecho de la Universidad de Petrogrado</strong><br />
 <br />
Desde esta definición “conservadora”, otros juristas y movimientos sociales como el CADTM han ampliado la definición de deuda odiosa teniendo especialmente en cuenta la naturaleza del régimen prestatario y la consulta en nombre de los parlamentos nacionales en la aprobación o concesión del préstamo.<br />
 <br />
Citamos especialmente la definición de deuda odiosa utilizada por la Comisión para la verdad de la deuda griega, que se apoya, al mismo tiempo, en la doctrina de Sack y, también, en los Tratados Internacionales y en los principios generales del Derecho Internacional:<br />
 <br />
<i>Una deuda odiosa es o bien: <br />
1) una deuda contraída en violación de los principios democráticos (incluyendo el consentimiento, la participación, la transparencia y la responsabilidad) y ha sido empleada contra los más altos intereses de la población del Estado deudor, mientras que el acreedor conocía o estaba en condiciones de saber lo anterior”. <br />
O 2) una deuda que tiene como consecuencia denegar los derechos civiles, políticos, económicos, sociales y culturales de la población mientras que el acreedor conocía o estaba en condiciones de saber lo anterior”.</i></span>
</span></a>, un poco como la reclamada a la RDC.</p>

<p><span class='spip_document_15959 spip_documents spip_documents_left' style='float:left; width:300px;'>
<img src='local/cache-vignettes/L300xH400/SAM_1390-3-4f410.jpg' width='300' height='400' alt="" style='height:400px;width:300px;' /></span>En la Rep&#250;blica Democr&#225;tica del Congo, luego del derrocamiento del dictador Mobutu en 1996-1997, Pierre Galand y yo trabajamos en relaci&#243;n con las nuevas autoridades de Kinshasa (era Pierre Galand el que manten&#237;a los verdaderos contactos) y sobre todo con los movimientos sociales. Varios miembros y simpatizantes congole&#241;os del CADTM, que hab&#237;an pasado 20 a&#241;os de exilio en B&#233;lgica, volvieron a su pa&#237;s despu&#233;s de la ca&#237;da de Mobutu y ocuparon puestos de responsabilidad en Kinshasa.&nbsp;|<a href='#nb2-12' class='spip_note' rel='footnote' title='Especialmente es el caso de Genero Ollela del FLNC lumumbista, quien a su&nbsp;(...)' id='nh2-12'>12</a>| Tambi&#233;n ten&#237;amos contactos, desde hac&#237;a muchos a&#241;os, con Jean-Baptiste Sondji, ex militante mao&#237;sta congole&#241;o, que era en ese momento ministro de Sanidad en el gobierno de Kabila.</p>

<p><strong>En esos casos, &#191;cu&#225;les son los apoyos o las alianzas que buscan ustedes?</strong></p>

<p>Personalmente, daba la prioridad absoluta a las relaciones con los movimientos sociales (sindicatos, organizaciones campesinas, estudiantes&#8230;). No ten&#237;a mucha confianza en el nuevo gobierno de la RDC salvo, en parte, con respecto a Jean-Baptiste Sondji. Se trataba de cuestionar el pago de la deuda reclamada a la RDC por reg&#237;menes e instituciones que hab&#237;an respaldado a Mobutu y le hab&#237;an permitido que permaneciera en el poder durante m&#225;s de 30 a&#241;os. Laurent Desir&#233; Kabila estableci&#243; una &#171;Oficina de los bienes mal habidos&#187;, puesto que era evidente la relaci&#243;n entre el enriquecimiento ligado a la corrupci&#243;n y el endeudamiento del pa&#237;s. Pero en este caso tambi&#233;n tuvimos un rev&#233;s: Kabila negoci&#243; con los banqueros suizos una transacci&#243;n mientras exist&#237;a la posibilidad de que la RDC obtuviera que la justicia helv&#233;tica obligase a los banqueros suizos, c&#243;mplices en el desv&#237;o de fondos de Mobutu, a restituir lo que hab&#237;a sido depositado en sus cofres. De forma escandalosa, L. D. Kabila acept&#243; la transacci&#243;n secreta con los banqueros y abandon&#243; el procedimiento jur&#237;dico que estaba en curso.</p>

<p>Fui a Kinshasa durante el verano de 2000 para trabajar con los movimientos sociales y las ONG congole&#241;as sobre la cuesti&#243;n de la deuda odiosa reclamada a la RDC. Mi libro <i>La <a href='Bolsa' name='mot898_7' class='cs_glossaire'><span class='gl_mot'>bolsa</span><span class="gl_dl">
	<span class="gl_dt">Bolsa</span>
	<span class="gl_dd">Lugar de encuentro de la oferta y demanda de valores mobiliarios que ya fueron emitidos en el mercado financiero primario. La bolsa es por tanto el mercado de ocasión de títulos mobiliarios; también llamado mercado secundario.</span>
</span></a> o la vida</i> tuvo mucho &#233;xito en los medios universitarios y entre la izquierda congole&#241;a.&nbsp;|<a href='#nb2-13' class='spip_note' rel='footnote' title='Véase : https://www.monde-diplomatique.fr/1998/09/CASSEN/4039 y&nbsp;(...)' id='nh2-13'>13</a>| En B&#233;lgica, la ex metr&#243;poli colonial, el CADTM hab&#237;a organizado una gran campa&#241;a en pro de la anulaci&#243;n de la deuda odiosa de la RDC y para la congelaci&#243;n de los bienes de Mobutu en B&#233;lgica.&nbsp;|<a href='#nb2-14' class='spip_note' rel='footnote' title='Véase especialmente http://cadtm.org/La-Republique-democratique-du' id='nh2-14'>14</a>|</strong> Colaboramos en un folleto com&#250;n con las ONG y las organizaciones de solidaridad Norte/Sur activas en B&#233;lgica, con el fin de reclamar la anulaci&#243;n de la deuda de la RDC.&nbsp;|<a href='#nb2-15' class='spip_note' rel='footnote' title='CNCD-OPERATION 11.11.11, Pour une annulation des créances belges sur le&nbsp;(...)' id='nh2-15'>15</a>| Una consecuencia de las actividades llevadas a cabo por el CADTM fue que algunas organizaciones congole&#241;as, de Kinshasa, Bakongo, Lubumbashi y Mbuji-Mayi, se adhirieron a la red internacional CADTM.</p>

<p>La lecci&#243;n que se puede sacar de las tentativas de denuncia de la deuda odiosa en Ruanda y en la RDC es que no se puede confiar en los gobiernos. Hay que dar prioridad absoluta al trabajo con las organizaciones ciudadanas de base, con los movimientos sociales y con las personas decididas a actuar hasta el final, para que la claridad triunfe y los gobernantes tomen las correspondientes decisiones.</p>

<p><span class='spip_document_15960 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L640xH480/SAM_1393-2-dfa0a.jpg' width='640' height='480' alt="El CADTM durante la concentraci&#243;n de Blockupy, en Francfort en 2012." title="El CADTM durante la concentraci&#243;n de Blockupy, en Francfort en 2012." style='height:480px;width:640px;' /></span></p>

<hr class="spip" />
<dl class='spip_document_15988 spip_documents spip_documents_center'>
<dt><a href="IMG/jpg/ligneDuTempsCADTM_ESP.jpg" title='JPEG - 1.2 MB' type="image/jpeg"><img src='local/cache-vignettes/L200xH142/ligneDuTempsCADTM_ESP-b90ec-1d657.jpg' width='200' height='142' alt='JPEG - 1.2 MB' style='height:142px;width:200px;' /></a></dt>
<dt class='spip_doc_titre' style='width:200px;'><strong>Linea del tiempo del CADTM (clic para agrandar)</strong></dt>
</dl>
<hr class="spip" />
<p><span class='spip_document_15984 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L640xH108/03-argentina-ebd6f.jpg' width='640' height='108' alt="" style='height:108px;width:640px;' /></span></p>

<h3 class="spip">Argentina: contin&#250;an las acciones contra la deuda ileg&#237;tima</h3>
<p><i> <strong>&#191;En qu&#233; otro lugar  hab&#233;is estado directamente implicados?</strong> </i></p>

<p>En Argentina. Yo estaba en contacto con <a href="https://es.wikipedia.org/wiki/Alejandro_Olmos" class='spip_out' rel='external'>Alejandro Olmos</a>, un periodista muy valiente que en 1982, cuando todav&#237;a no hab&#237;a desaparecido la dictadura, present&#243; ante la justicia argentina una denuncia por endeudamiento ilegal y odioso. Por lo tanto, denunci&#243; a la junta militar antes del fin de la dictadura. Trabajamos mucho juntos, y, en 1997, el CADTM lo invit&#243; a una gran conferencia internacional a celebrarse en B&#233;lgica. Y all&#237; se desarroll&#243; otro tipo de metodolog&#237;a gracias a Alejandro Olmos. Tras su denuncia, la justicia argentina abri&#243; una instrucci&#243;n y dos jueces fueron encargados de investigar a los responsables del endeudamiento argentino entre 1976 y 1982. Finalmente en julio de 2000, el juez Jorge Ballesteros del Juzgado Nacional en lo Criminal y Correccional Federal N&#176; 2 de la Capital Federal, dict&#243; sentencia, recogida en <a href="http://web.archive.org/web/20130927083820/http://www.laeditorialvirtual.com.ar/Pages/Ballesteros_JuicioSobreDeudaExterna/Ballesteros_001.htm ou http://cadtm.org/IMG/pdf/sentencia_olmos.pdf" class='spip_out' rel='external'>un acta de 195 páginas</a>. Esa sentencia fue por consiguiente el resultado de una auditor&#237;a de la deuda argentina llevada a cabo por el poder judicial. A partir de 1998, estuve en contacto con uno de los dos jueces a cargo de la instrucci&#243;n quien me describi&#243; las presiones que sufrieron ejercidas por otros jueces, por el Congreso argentino y por el poder ejecutivo para que no se dictara ninguna sentencia sobre la deuda. Alejandro Olmos muri&#243; en abril de 2000 totalmente deprimido, convencido de que la instrucci&#243;n no llegar&#237;a nunca a su fin. La sentencia fue emitida algunos meses despu&#233;s de su muerte.</p>

<p><span style="color:#FF0000;"><strong><br />Conceptos de combate que surgen de la <a href='Accion' name='mot882_8' class='cs_glossaire'><span class='gl_mot'>acci&#243;n</span><span class="gl_dl">
	<span class="gl_dt">Acción</span>
	<span class="gl_dd">Título mobiliario emitido por una sociedad de acciones. Este título representa una fracción del capital social. En particular otorga a su titular (el accionista) el derecho a percibir una parte de los beneficios distribuidos (el dividendo) y de participar en las asambleas generales de la empresa.</span>
</span></a></strong></span></p>

<p><i> <strong>A pesar del fin de la dictadura, &#191;existe una especie de continuidad de los poderes econ&#243;micos?</strong> </i></p>

<p>S&#237;, porque, como la auditor&#237;a lo mostr&#243; claramente, el Fondo Monetario Internacional, dirigido en esa &#233;poca por el franc&#233;s Jacques de Larosi&#232;re,&nbsp;|<a href='#nb2-16' class='spip_note' rel='footnote' title='Jacques de Larosière de Champfeu, nacido en París en 1929, fue director&nbsp;(...)' id='nh2-16'>16</a>| hab&#237;a avalado al r&#233;gimen dictatorial con el objetivo de que los bancos estadounidenses financiaran la dictadura de Videla. Hay que recordar tambi&#233;n que, despu&#233;s de la ca&#237;da de la dictadura, se amnisti&#243; a diferentes personajes de la junta militar.&nbsp;|<a href='#nb2-17' class='spip_note' rel='footnote' title='Sobre la complicidad de las compañías privadas de Estados Unidos, entre las&nbsp;(...)' id='nh2-17'>17</a>| Hasta los a&#241;os 2000, con el gobierno de N&#233;stor Kirchner, no se abrog&#243; dicha amnist&#237;a. En los a&#241;os 1990, el FMI, directamente c&#243;mplice de la dictadura militar, y tambi&#233;n del gobierno de Carlos Menem, que aplic&#243; pol&#237;ticas neoliberales, los personajes de la dictadura que se beneficiaron de la amnist&#237;a, sin olvidar los empresarios y los banqueros que se coaligaron para que no se pudiera investigar y aclarar lo que hab&#237;a pasado.</p>

<p>Desde 1998, el CADTM sigue estando en contacto estrecho, en Argentina, con <a href="https://es.wikipedia.org/wiki/Adolfo_P%C3%A9rez_Esquivel" class='spip_out' rel='external'>Adolfo Pérez Esquivel</a>, premio Nobel de la paz por su contribuci&#243;n a la defensa de los derechos humanos, con Beverly Keene, coordinadora de Di&#225;logo 2000 y de Jubileo Sur, as&#237; como con Nora Corti&#241;as, una de las madres de Plaza de Mayo que luchan incansablemente por la anulaci&#243;n de las deudas odiosas.</p>

<p>Entre el comienzo de la dictadura (marzo de 1976) y el a&#241;o 2001, la deuda se multiplic&#243; por casi 20, pasando de 8.000 millones de d&#243;lares a cerca de 160.000 millones de d&#243;lares. Durante eses mismo per&#237;odo, Argentina reembols&#243; cerca de 200.000 millones de d&#243;lares, o sea, cerca de 25 veces de lo que deb&#237;a en marzo de 1976. Los capitalistas argentinos se endeudaron alegremente durante la dictadura y en forma simult&#225;nea colocaron una buena parte de ese dinero en el extranjero mediante la fuga de capitales. El monto de los capitales colocados en los pa&#237;ses m&#225;s industrializados y en los para&#237;sos fiscales por los capitalistas argentinos super&#243; a las sumas prestadas. Solo en 1980-1982, durante los dos &#250;ltimos a&#241;os de dictadura, la fuga de capitales alcanz&#243; m&#225;s de 21.000 millones de d&#243;lares, seg&#250;n el Banco Mundial. Un regalo inmenso para los capitalistas argentinos y de fuera: sus deudas fueron asumidas por el Estado al final de la dictadura. Desde entonces, la deuda p&#250;blica aument&#243; por el fardo de la deuda de las empresas privadas, puesto que se asumieron sus obligaciones con respecto a los acreedores. Y desde ese momento, los capitalistas argentinos han mantenido la pol&#237;tica de evasi&#243;n de capitales. La deuda argentina constituye claramente un caso emblem&#225;tico de deuda odiosa.</p>

<p><span class='spip_document_15961 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L620xH349/pago-deuda-958af.jpg' width='620' height='349' alt="" style='height:349px;width:620px;' /></span></p>

<p><i> <strong>&#191;Fuiste a Argentina para continuar la investigaci&#243;n sobre la deuda?</strong> </i></p>

<p>S&#237;, fui a Argentina, pero tambi&#233;n realic&#233; un trabajo de an&#225;lisis a distancia, ya que Alejandro Olmos y el juez argentino del que habl&#233;, me hicieron llegar una serie de documentos. Estudi&#233; en profundidad la acumulaci&#243;n de la deuda odiosa y luego su proceso de blanqueo fraudulento.&nbsp;|<a href='#nb2-18' class='spip_note' rel='footnote' title='Argentina: Eslabón débil en la cadena mundial de la Deuda, artículo de Éric&nbsp;(...)' id='nh2-18'>18</a>| Fue el presidente Ra&#250;l Alfons&#237;n, que sucedi&#243; a la dictadura, quien permiti&#243; que se efectuar la operaci&#243;n de blanqueo. Ahora bien, si una deuda es odiosa, su reestructuraci&#243;n no termina con el delito. Por lo tanto, el blanqueo no puso fin al delito anterior. Si el FMI, que hab&#237;a prestado dinero a la dictadura, reestructur&#243; la deuda argentina mientras estaba perfectamente al corriente de lo que hab&#237;a hecho anteriormente. Es evidente que existe una culpabilidad ininterrumpida. El FMI no puede decir simplemente: <i>&#171;la <a href='Refinanciacion-de-la-deuda' name='mot1092_9' class='cs_glossaire'><span class='gl_mot'>refinanciaci&#243;n de la deuda</span><span class="gl_dl">
	<span class="gl_dt">Refinanciación de la deuda</span>
	<span class="gl_dd">Modificación de los términos de la deuda, por ejemplo, alterando los vencimientos o aplazando los pagos del principal y/o de los intereses. La finalidad es, en general, dar un respiro a un país en dificultades alargando el período de los reembolsos para disminuir el monto puntual o acordando un período de gracia durante el cual se suspenden los pagos.</span>
</span></a> se oper&#243; con un r&#233;gimen, el de Alfons&#237;n, que era un r&#233;gimen democr&#225;tico&#187;</i>.</p>

<p>Para nosotros, en el CADTM, eso vale tambi&#233;n para la deuda de Ruanda y de la RDC. Aunque, finalmente, la justicia argentina dict&#243; una sentencia importante en julio de 2000, no se produjo ninguna condena. El juez pas&#243; la patata caliente al Parlamento argentino, dominado por la derecha neoliberal, que decidi&#243; no hacer nada. Fue en septiembre de 2014 que, al cabo de tantos a&#241;os, el Parlamento tom&#243; la decisi&#243;n de crear una comisi&#243;n de auditor&#237;a de la deuda acumulada por Argentina desde el comienzo de la dictadura (marzo de 1976) hasta 2014. Fui invitado al Parlamento, en octubre de 2014, con el fin de ofrecer mis recomendaciones,&nbsp;|<a href='#nb2-19' class='spip_note' rel='footnote' title='Véase, artículo de María Elena Saludas http://www.cadtm.org/Argentina-Eric-Toussain' id='nh2-19'>19</a>| pero, en la pr&#225;ctica, la comisi&#243;n no cumpli&#243; con su tarea y la derecha, que gan&#243; las elecciones en 2015, enterr&#243; el asunto. ATTAC Argentina, que es miembro de la red internacional CADTM, es muy <a href='Activo' name='mot883_10' class='cs_glossaire'><span class='gl_mot'>activo</span><span class="gl_dl">
	<span class="gl_dt">Activo</span>
	<span class="gl_dd">En general, el término “activo” hace referencia a un bien que posee un valor realizable o que puede generar ingresos. Por el contrario, hablamos de “pasivo”, es decir la parte del balance compuesta por los recursos de los que dispone una empresa (capital propio aportado por los socios, provisiones por riesgos y gastos, así como las deudas).</span>
</span></a> sobre la cuesti&#243;n de la deuda y contribuy&#243; a la creaci&#243;n de la &#171;Asamblea para la suspensi&#243;n del pago de la deuda y la auditor&#237;a de la deuda en defensa del patrimonio nacional y de los <a href='Bienes-comunes' name='mot897_11' class='cs_glossaire'><span class='gl_mot'>bienes comunes</span><span class="gl_dl">
	<span class="gl_dt">Bienes comunes</span>
	<span class="gl_dd">En economía los bienes comunes se caracterizan por un modo de propiedad colectiva, que se diferencia tanto de la propiedad privada como de la pública. En filosofía hacen referencia a aquello que comparten los miembros de una misma comunidad, ciudad o la propia humanidad, desde un punto de vista jurídico, político o moral.</span>
</span></a>&#187;.&nbsp;|<a href='#nb2-20' class='spip_note' rel='footnote' title='Artículos de Julio C. Gambina  http://www.cadtm.org/Investigacion-de-la-deuda-en-' id='nh2-20'>20</a>|</p>

<p><i> <strong><br />Durante varios a&#241;os Argentina estuvo en suspensi&#243;n de pagos y no dej&#243; de tener acceso a la financiaci&#243;n externa por medio de los mercados financieros. &#191;Qu&#233; pas&#243; con eso?</strong> </i></p>

<p>La situaci&#243;n era la siguiente: a fines de diciembre de 2001, en un marco de grandes movilizaciones populares, las autoridades argentinas &#8212;en ese momento hab&#237;a un presidente interino, Adolfo Rodr&#237;guez Sa&#225;&#8212; suspendieron el pago de los t&#237;tulos de la deuda argentina por un monto de 80.000 millones de d&#243;lares a los acreedores privados y de 6.500 millones de d&#243;lares al Club de Par&#237;s. Sin embargo, no se suspendi&#243; el pago de la deuda contra&#237;da ni con el FMI, ni con el Banco Mundial, ni con otros organismos financieros multilaterales. Esa suspensi&#243;n se produjo en un momento de crisis econ&#243;mica y de rebeli&#243;n popular contra las pol&#237;ticas llevadas a cabo desde hac&#237;a a&#241;os por una serie de gobiernos neoliberales, siendo el &#250;ltimo el de Fernando de la Rua. Fue, por lo tanto, bajo la presi&#243;n popular y cuando las cajas del Estado estaban casi agotadas, que las autoridades argentinas suspendieron el pago de una parte de la deuda.</p>

<p>La suspensi&#243;n del pago de la deuda, en forma de t&#237;tulos soberanos, dur&#243; desde diciembre de 2001 hasta marzo de 2005. Esa suspensi&#243;n result&#243; beneficiosa para la econom&#237;a y el pueblo argentinos. De 2003 a 2009, Argentina registr&#243; unas tasas de crecimiento anuales de entre el 7 % y el 9 %. Algunos economistas afirman que el crecimiento argentino solo se explica por el aumento en el precio de las materias primas que &#233;sta exporta. No obstante, est&#225; claro que si Argentina hubiera continuado con los pagos, las ganancias del Estado gracias a las exportaciones (es decir, a los impuestos retenidos sobre los beneficios de los exportadores privados) se habr&#237;an destinado al reembolso de la deuda. Las autoridades no hubieran podido hacer los gastos p&#250;blicos dedicados a la ayuda a los desempleados, al aumento de las jubilaciones y pensiones, y a generalizar el derecho a recibirlas, al est&#237;mulo a la actividad econ&#243;mica en otros &#225;mbitos fuera del sector exportador.</p>

<p>Entre 2002 y 2005, las autoridades argentinas mantuvieron intensas negociaciones con los acreedores para intentar convencer, a una mayor&#237;a de ellos, de que aceptaran un canje de t&#237;tulos. Las autoridades del pa&#237;s propon&#237;an intercambiar los t&#237;tulos en circulaci&#243;n por otros nuevos, con una reducci&#243;n de m&#225;s del 60 %, pero, a cambio, se compromet&#237;an a garantizar el reembolso de esos nuevos t&#237;tulos y asegurar un tipo de <a href='Interes' name='mot939_12' class='cs_glossaire'><span class='gl_mot'>inter&#233;s</span><span class="gl_dl">
	<span class="gl_dt">Interés</span>
	<span class="gl_dd">Cantidad pagada como remuneración de una inversión o percibida por un prestamista. El interés se calcula sobre la base de la cantidad de capital invertido o prestado, de la duración de la operación y del último tipo aplicado en ese momento.</span>
</span></a> atractivo que, adem&#225;s, quedar&#237;a indexado a la tasa de crecimiento del <a href='Producto-interno-bruto-PIB' name='mot1090_13' class='cs_glossaire'><span class='gl_mot'>PIB</span><span class="gl_dl">
	<span class="gl_dt">Producto interno bruto<br />PIB</span>
	<span class="gl_dd">El PIB es un índice de la riqueza total producida en un territorio dado, estimada sobre la base de la suma de los valores añadidos.</span>
</span></a> argentino. Por consiguiente, fue una reestructuraci&#243;n de la deuda por canje de t&#237;tulos: en marzo de 2005, se hab&#237;an intercambiado un 76 % de los t&#237;tulos. Y ese porcentaje fue considerado como una mayor&#237;a suficiente para protegerse del 24 % que no hab&#237;an participado en el canje. Las autoridades hab&#237;an anunciado, por aquel entonces, que aquellos que no participasen en el canje perder&#237;an todos los derechos a una posterior reestructuraci&#243;n de la deuda.</p>

<p><i> <strong><br />Pero entonces, &#191;por qu&#233; Argentina hizo otra reestructuraci&#243;n de la deuda en 2010?</strong> </i></p>

<p>En efecto, fue en contradicci&#243;n con aquellas declaraciones y a pesar de las protestas de Roberto Lavagna, ex ministro de Econom&#237;a, que hab&#237;a participado activamente en la reestructuraci&#243;n de 2005, que el gobierno argentino abri&#243; de nuevo la negociaci&#243;n con el 24 % restante de los acreedores. Eso termin&#243; en un nuevo canje de t&#237;tulos en 2010 en el que particip&#243; el 67 % de los que no lo hab&#237;an hecho en 2005. Finalmente, solo un 8 % de los t&#237;tulos, que estaban en suspensi&#243;n de pagos desde 2001, se mantuvieron fuera de estos dos canjes sucesivos (2005 y 2010), t&#237;tulos a los que se les denomina &#171;hold-out&#187;. Otra de las caracter&#237;sticas de estas dos reestructuraciones fue que los nuevos bonos producto de los canjes de 2005 y 2010, incluyeron una cl&#225;usula seg&#250;n la cual Argentina aceptar&#237;a, en caso de litigio, la jurisdicci&#243;n competente de Estados Unidos.&nbsp;|<a href='#nb2-21' class='spip_note' rel='footnote' title='Esta renuncia al ejercicio de la soberanía nacional se remonta a la&nbsp;(...)' id='nh2-21'>21</a>|</p>

<p><i> <strong><br />&#191;Se puede considerar esta reestructuraci&#243;n como un &#233;xito?</strong> </i></p>

<p>Esta reestructuraci&#243;n fue presentada por las autoridades argentinas como un &#233;xito, ya que la reducci&#243;n de la deuda (en t&#233;rminos de <i>stock</i> con relaci&#243;n al monto reclamado al pa&#237;s) fue significativa, del orden de entre el 50 % y el 60 %. Sin embargo, Argentina hizo concesiones muy grandes a los acreedores: altos tipos de inter&#233;s; una indexaci&#243;n al crecimiento del PIB, y eso significaba que el pa&#237;s aceptaba perder una parte de los beneficios de su propio crecimiento, de los que hac&#237;a disfrutar a sus acreedores; adem&#225;s de la renuncia a ejercer su soberan&#237;a en caso de litigio.</p>

<p>En realidad, la v&#237;a argentina no es un ejemplo a seguir pero constituye, sin embargo, una fuente de inspiraci&#243;n. Muestra el inter&#233;s que tiene una suspensi&#243;n de pagos y los l&#237;mites de una reestructuraci&#243;n negociada donde se hacen importantes concesiones a los acreedores. Se puede tomar como prueba la situaci&#243;n actual. Primero, las cantidades a reembolsar a los acreedores que aceptaron el canje fueron bastante considerables: las propias autoridades argentinas reconocen que pagaron el equivalente a 190.000 millones de d&#243;lares desde 2003 a 2013. Segundo, la deuda p&#250;blica (externa+interna) argentina ciertamente disminuy&#243; entre 2005 y 2010, pero en 2014 superaba el monto de 2001. Tercero, Argentina se ve bajo presi&#243;n de manera claramente abusiva por los <a href='Fondos-buitre,1335' name='mot1335_14' class='cs_glossaire'><span class='gl_mot'>fondos buitre</span><span class="gl_dl">
	<span class="gl_dt">Fondos buitre</span>
	<span class="gl_dd">Fondos de inversiones que compran, en el mercado secundario (el mercadillo de la deuda), títulos de deuda de países que están en dificultades financieras. La compra es a un valor muy inferior a su valor nominal ya que los adquieren a otros inversores que prefieren sacárselos de encima a un coste menor para enjugar una pérdida o por miedo a que el país deudor haga cesación de pagos. Los fondos buitre reclaman seguidamente el pago integral de la deuda que acaban de adquirir, llegando a llevar al país deudor ante tribunales que privilegian los intereses de los inversores, típicamente tribunales estadounidenses y británicos.</span>
</span></a> que renunciaron a participar en el canje, como consecuencia de los veredictos de la justicia estadounidense &#8212;es decir, no solamente de un juez de Nueva York, sino tambi&#233;n del Tribunal Supremo de Estados Unidos&#8212; que le dio la raz&#243;n a dichos fondos buitre.&nbsp;|<a href='#nb2-22' class='spip_note' rel='footnote' title='Sobre Argentina y los fondos buitre, véase: Renaud Vivien, «Un vautour peut&nbsp;(...)' id='nh2-22'>22</a>|</p>

<p><i> <strong><br />&#191;En qu&#233; consisti&#243; vuestra participaci&#243;n en el combate de Argentina contra sus acreedores pleitistas y recalcitrantes, los fondos buitre, para conseguir una reestructuraci&#243;n de la deuda del pa&#237;s?</strong> </i></p>

<p>La ley adoptada por B&#233;lgica contra los fondos buitres en 2015 es un resultado de nuestro trabajo.&nbsp;|<a href='#nb2-23' class='spip_note' rel='footnote' title='Véase el texto de la ley y la exposición de los motivos: http://www.dekamer.be/FLW' id='nh2-23'>23</a>| Habitualmente, no practicamos el <i>lobbying</i> &#8212;a diferencia de Eurodad,&nbsp;|<a href='#nb2-24' class='spip_note' rel='footnote' title='Véase la web de Eurodad http://www.eurodad.org/sites/about' id='nh2-24'>24</a>| otra organizaci&#243;n movilizada por la cuesti&#243;n de la deuda&#8212;. No obstante, hemos trabajado con parlamentarios belgas, sobre todo socialistas, ecologistas, y, por supuesto, no con los neoliberales. Ese trabajo finalmente dio sus frutos y permiti&#243; constituir una mayor&#237;a.</p>

<p>Con respecto a Argentina, critiqu&#233; la orientaci&#243;n de la presidente del pa&#237;s, Cristina Fern&#225;ndez de Kirchner, que quer&#237;a absolutamente reestructurar su deuda con el Club de Par&#237;s. Eso termin&#243; por concretarse y su costo fue muy grande.&nbsp;|<a href='#nb2-25' class='spip_note' rel='footnote' title='Artículo de Julio C Gambina Y María Elena Saludas sobre el acuerdo con el&nbsp;(...)' id='nh2-25'>25</a>| El gobierno argentino despleg&#243; una estrategia de buen alumno, aunque Cristina Fern&#225;ndez de Kirchner, en su discurso, adoptara una estrategia de enfrentamiento con el FMI, ya que &#233;ste est&#225; muy mal visto por la poblaci&#243;n argentina.</p>

<p>Los responsables de la econom&#237;a argentina y tambi&#233;n su presidente creyeron que Fran&#231;ois Hollande los ayudar&#237;a en esa gesti&#243;n, puesto que Francia hab&#237;a aceptado ser <i>amicus curiae</i> en el proceso que los fondos buitre intentaron contra Argentina en Estados Unidos. Pensaron err&#243;neamente que Hollande se comprometer&#237;a, pero ese no fue el caso.</p>

<p>Con respecto a la estrategia a seguir en Argentina, las dos cuestiones centrales sobre las que el CADTM ha intervenido son las siguientes:</p>

<p><strong>En primer lugar</strong>, Argentina demostr&#243;, a partir de 2001, que era posible no depender del financiamiento por medio de los mercados financieros.&nbsp;|<a href='#nb2-26' class='spip_note' rel='footnote' title='En otro contexto, Benjamin Lemoine muestra de manera muy convincente que&nbsp;(...)' id='nh2-26'>26</a>| Argentina no emiti&#243; ning&#250;n empr&#233;stito tradicional en los mercados financieros internacionales entre 2001 y comienzos de 2016. Si embargo, tuvo una tasa de crecimiento particularmente elevada, en particular entre 2002 y 2009, el a&#241;o de la gran crisis econ&#243;mica internacional. Si hubiera tenido un gobierno de otra naturaleza, podr&#237;a haber reforzado los lazos con pa&#237;ses como Venezuela, Bolivia, Ecuador y otros para poner en marcha el Banco del Sur (se tratar&#225; m&#225;s adelante) y no depender de la financiaci&#243;n mediante los mercados financieros. El desaf&#237;o era realizar una integraci&#243;n regional diferente a la realizada en Europa, una integraci&#243;n de pueblos en lugar de una integraci&#243;n de capitales. Argentina habr&#237;a podido tambi&#233;n poner en marcha otra pol&#237;tica fiscal, aumentando la contribuci&#243;n de sectores privilegiados con el fin de reforzar sus fuentes end&#243;genas de financiaci&#243;n. Por otro lado, se tendr&#237;a que alejar del modelo extractivista-exportador.</p>

<p><strong>En segundo lugar</strong>, se tendr&#237;a que haber puesto en marcha un proceso de auditor&#237;a de la deuda con participaci&#243;n ciudadana y repudiar la deuda identificada como odiosa, ileg&#237;tima y/o ilegal.</p>

<p><span style="color:#FF0000;"><strong>Argentina perdi&#243; una oportunidad hist&#243;rica.</strong></span></p>

<p>Finalmente, en el transcurso de las elecciones de fines de 2015, una derecha pura y dura volvi&#243; al poder con Mauricio Macri como presidente. Sin ninguna verg&#252;enza, le hizo el juego a los fondos buitre y a todos los dem&#225;s acreedores, ya que satisfizo todas sus demandas. Adem&#225;s se lanz&#243; a una nueva ola de ataques neoliberales contra los derechos econ&#243;micos y sociales de la poblaci&#243;n y contra los bienes comunes. En B&#233;lgica, en 2016, el CADTM se comprometi&#243; en una batalla jur&#237;dica con el objetivo de impedir que el fondo buitre NML de Paul Singer (con sede en Estados Unidos), muy activo contra Argentina, consiguiera la anulaci&#243;n de la ya mencionada ley belga.&nbsp;|<a href='#nb2-27' class='spip_note' rel='footnote' title='Véase Renaud Vivien, «Fonds vautours: quand les spéculateurs veulent faire la&nbsp;(...)' id='nh2-27'>27</a>|</p>

<hr class="spip" />
<dl class='spip_document_15962 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L640xH355/arton5981-39751.jpg' width='640' height='355' alt='JPEG - 97.7 KB' style='height:355px;width:640px;' /></dt>
<dt class='spip_doc_titre' style='width:350px;'><strong>Denise Comanne (1949-2010) Feminista comprometida con las luchas locales e internacionales contra el capitalismo, el racismo y el patriarcado. Denise Comanne participó en la fundación del CADTM en 1990 y tuvo un papel muy activo hasta el fin de su vida.</strong></dt>
</dl>
<table class="spip">
<tr class='row_even'>
<td>
<p><strong>Fortalecimiento voluntarista y estructural del compromiso feminista del CADTM</strong></p>

<p>Para el CADTM, la lucha contra la deuda es un medio para llegar a la liberaci&#243;n de los seres humanos de las diferentes formas de opresi&#243;n. En nuestro manifiesto pol&#237;tico, entre nuestros objetivos est&#225; el de &#171;garantizar la igualdad entre las mujeres y los hombres en todas las esferas de la vida&#187;. Efectivamente, la defensa de los derechos humanos fundamentales implica necesariamente la lucha por los derechos de las mujeres y la defensa de los mismos. El CADTM defiende esa igualdad en el propio seno de la organizaci&#243;n de la red con el fin de ir eliminando en sus pr&#225;cticas cualquier reproducci&#243;n del modelo patriarcal (como la divisi&#243;n sexual del trabajo) y conseguir, en un futuro pr&#243;ximo, hacerlas desaparecer. El CADTM garantiza en sus estatutos la paridad entre mujeres y hombres en el seno de sus &#243;rganos, y busca favorecer la implicaci&#243;n de las mujeres miembros de la red en la redacci&#243;n de art&#237;culos y de an&#225;lisis, en las intervenciones durante los seminarios de formaci&#243;n y las conferencias, e incluso en la representaci&#243;n de la red ante el p&#250;blico. Adem&#225;s, cualquier organizaci&#243;n miembro puede verse excluida de la red, mediante un proceso democr&#225;tico, en caso de un comportamiento sexista.</p>

<p>El sistema capitalista integr&#243; al patriarcado en su funcionamiento, sometiendo de esa manera a m&#225;s de la mitad de la poblaci&#243;n mundial a la opresi&#243;n de g&#233;nero. Las mujeres contin&#250;an haci&#233;ndose cargo de la mayor parte del trabajo dom&#233;stico (desvalorizado, invisible y gratuito), y constituyen la mayor&#237;a de la fuerza laboral precaria. Por otro lado, los capitalistas las utilizan como una variable de ajuste en el mercado de trabajo, convirti&#233;ndose en las primeras v&#237;ctimas de la austeridad.</p>

<p>En efecto, la destrucci&#243;n del Estado social, objetivo privilegiado de la austeridad, afecta prioritariamente a las mujeres. Y a partir de esa desaparici&#243;n, sobre la espalda de las mujeres recaen &#8212;mediante el aumento de su trabajo gratuito e invisible&#8212; las tareas del cuidado y la protecci&#243;n social dejadas de lado por la funci&#243;n p&#250;blica. Se asiste a una verdadera sustituci&#243;n de las obligaciones sociales fundamentales del Estado hacia lo privado y por lo tanto hacia las mujeres: cuidados de los ni&#241;os, de los enfermos, de las personas ancianas y discapacitadas, e incluso de j&#243;venes desamparados y sin trabajo. Esas tareas est&#225;n garantizadas por las mujeres en detrimento de su tiempo de descanso, de ocio, de trabajo asalariado, y de su participaci&#243;n en los asuntos p&#250;blicos. Esa situaci&#243;n conduce a una degradaci&#243;n de la salud f&#237;sica y ps&#237;quica de las mujeres.</p>

<p>Adem&#225;s, esa vuelta atr&#225;s se acompa&#241;a de medidas que ponen en peligro los derechos m&#225;s fundamentales de las mujeres, conquistados por sus luchas. Los recortes presupuestarios impuestos por las medidas de austeridad obstaculizan el goce de los derechos a la salud sexual y reproductiva, fundamentales para la promoci&#243;n efectiva de la igualdad de los sexos. Porque son menores los recursos financieros destinados a la prevenci&#243;n del VIH, a los centros de interrupci&#243;n voluntaria del embarazo, a la planificaci&#243;n familiar, a las maternidades y a los cuidados de salud preventivos de las mujeres.</p>

<p>A la vista de los innumerables retrocesos que imponen la deuda y la austeridad a los derechos y a la emancipaci&#243;n de las mujeres, nuestra lucha es necesariamente una lucha feminista.<br />Desde su creaci&#243;n, el CADTM fortalece constantemente su compromiso con los combates feministas. Para nosotros, la liberaci&#243;n de las mujeres pasa por las propias mujeres: nos incluimos plenamente  en el movimiento aut&#243;nomo de mujeres, al que nos parece indispensable contribuir no solamente en el &#225;mbito nacional, sino tambi&#233;n en el regional e internacional. Es por eso que el CADTM trabaja con las redes feministas compartiendo esa perspectiva, como la Marcha Mundial de Mujeres (MMM), que act&#250;a tanto en el nivel nacional como en el internacional.</p>

</td></tr>
</table>
<dl class='spip_document_15989 spip_documents spip_documents_center'>
<dt><a href="IMG/jpg/BD_FINAL_ESP.jpg" title='JPEG - 783.9 KB' type="image/jpeg"><img src='local/cache-vignettes/L200xH142/BD_FINAL_ESP-25d9f-4db88.jpg' width='200' height='142' alt='JPEG - 783.9 KB' style='height:142px;width:200px;' /></a></dt>
<dt class='spip_doc_titre' style='width:200px;'><strong>clic para agrandar</strong></dt>
</dl>
<hr class="spip" />
<p><span class='spip_document_15985 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L640xH108/04-exemplos-e47f7.jpg' width='640' height='108' alt="" style='height:108px;width:640px;' /></span></p>

<h3 class="spip">En Ecuador, de las esperanzas frustradas al &#233;xito. Los ejemplos de Sud&#225;frica, Brasil, Paraguay y Ecuador.</h3>
<p><i> <strong>&#191;La historia de las auditor&#237;as ser&#237;a la historia de las esperanzas frustradas y de cambios abortados?</strong> </i></p>

<p>Volvamos a los a&#241;os 1990. En aquella &#233;poca trabaj&#225;bamos mucho con la izquierda sudafricana. La transici&#243;n post-apartheid comenz&#243; realmente en 1994. Una gran parte del movimiento anti-apartheid tanto el internacional como el del interior de Sud&#225;frica impulsaba la reivindicaci&#243;n de la anulaci&#243;n de la deuda del apartheid, y eso estuvo presente tambi&#233;n en La Bastilla en 1989, con Johnny Clegg, un cantante sudafricano anti-apartheid. All&#237; tambi&#233;n se produjo una decepci&#243;n: Nelson Mandela, en lugar de poner en pr&#225;ctica lo que reivindicaba cuando estaba en la c&#225;rcel, o sea, la anulaci&#243;n de la deuda del apartheid, reconoci&#243; esa deuda contra&#237;da por el r&#233;gimen que hab&#237;a combatido. Eso caus&#243; una gran frustraci&#243;n en la izquierda sudafricana, en el seno del Congreso Nacional Africano, del partido comunista sudafricano, de la COSATU, el gran sindicato que se hab&#237;a constituido para luchar contra el apartheid. El foso se fue profundizando entre el sector que no aceptaba esa renuncia a exigir la anulaci&#243;n de la deuda del apartheid y el sector que aplicaba la <i>real politik</i> y renunciaba a sus principios mientras dec&#237;a: <i>&#171;si queremos atraer a los inversores extranjeros no debemos entrar en conflicto con los acreedores&#187;</i>.</p>

<p>En resumen, la historia de las auditor&#237;as abortadas es m&#225;s larga que la historia de las auditor&#237;as que llegaron a buen puerto: Ruanda, RDC, Brasil, Filipinas,&nbsp;|<a href='#nb2-28' class='spip_note' rel='footnote' title='En 2004, el parlamento filipino votó a favor de la realización de una&nbsp;(...)' id='nh2-28'>28</a>| Paraguay, Zimbabwe,&nbsp;|<a href='#nb2-29' class='spip_note' rel='footnote' title='En 2009, el ministro de Finanzas del gobierno de Zimbawe, proveniente de la&nbsp;(...)' id='nh2-29'>29</a>| sin olvidar la auditor&#237;a griega, de la que hablaremos m&#225;s adelante.</p>

<p><i> <strong><br />&#191;Cu&#225;les son los factores que, seg&#250;n vosotros, explican esos fracasos?</strong> </i></p>

<p>Tomemos el caso de Brasil: antes de acceder al poder en 2003, el partido de los Trabajadores dirigido por Lula era favorable a la realizaci&#243;n de una auditor&#237;a. En septiembre de 2000 hab&#237;a apoyado la realizaci&#243;n de un refer&#233;ndum popular con el fin de presionar al gobierno de esa &#233;poca. De los 6 millones de participantes, m&#225;s del 90 % ped&#237;an la realizaci&#243;n de una auditor&#237;a de la deuda que, por otra parte, est&#225; prevista en la Constituci&#243;n brasile&#241;a desde 1988. M&#225;s del 90 % tambi&#233;n se pronunciaba por la suspensi&#243;n del pago de la deuda durante la ejecuci&#243;n de la auditor&#237;a. Personalmente, mantuve contactos estrechos con Lula y con numerosos miembros del PT desde 1990. Fui a Brasil una decena de veces durante la d&#233;cada de 1990. El CADTM invit&#243; a Lula a B&#233;lgica en 1991. En 1996, el CADTM invit&#243; a la contracumbre del G7 de Lyon a Jos&#233; Dirceu, uno de los principales dirigentes del PT en ese momento, ex guerrillero, que, a partir de 2003, tuvo cambios negativos. Una vez llegado al gobierno gracias a las elecciones de fines de 2002, el PT y el presidente Lula bloquearon cualquier posibilidad de realizar la auditor&#237;a y recondujeron los acuerdos con el FMI mientras le pagaban anticipadamente. La &#250;ltima vez que encontr&#233; a Lula fue en Ginebra en junio de 2003 durante el <a href='mot1058' name='mot1058_15' class='cs_glossaire'><span class='gl_mot'>G8</span><span class="gl_dl">
	<span class="gl_dt">G8</span>
	<span class="gl_dd">Corresponde al G7 más la Federación de Rusia (desde 1995).</span>
</span></a> celebrado en &#201;vian. Lula, que era presidente de Brasil desde el 1 de enero de 2003, me invit&#243; a reunirme con &#233;l en compa&#241;&#237;a de otras dos personas, un dirigente de ATTAC Francia y una representante del Foro Social italiano. Solo pudimos constatar nuestras divergencias sobre el problema de la deuda que Lula, desde entonces, rechazaba cuestionar as&#237; como sobre la reforma neoliberal de las pensiones que acababa de emprender &#8212;fue en la misma &#233;poca de la reforma Fillon de las pensiones en Francia&#8212;. La organizaci&#243;n brasile&#241;a que es miembro del CADTM se llama &#171;Auditor&#237;a Ciudadana de la Deuda&#187;, y es muy activa desde 2000-2001. En 2009 consigui&#243; que se constituyera una comisi&#243;n parlamentaria para la auditor&#237;a de la deuda. Aunque en su seno, los parlamentarios del PT se aliaron a otros parlamentarios conservadores con el fin de impedir que los trabajos acabaran cuestionando la legitimidad de la deuda brasile&#241;a. Dada la degradaci&#243;n de la situaci&#243;n econ&#243;mica de Brasil desde hace dos a&#241;os, la cuesti&#243;n de la deuda externa e interna volver&#225; a ser, tarde o temprano, protagonista.</p>

<dl class='spip_document_14806 spip_documents spip_documents_right' style='float:right;width:240px;'>
<dt><img src='local/cache-vignettes/L240xH172/081224133704222-67868-aaec3.jpg' width='240' height='172' alt='JPEG - 9 KB' style='height:172px;width:240px;' /></dt>
<dt class='spip_doc_titre' style='width:240px;'><strong>Éric Toussaint y Fernando Lugo</strong></dt>
</dl>
<p> Tomemos el caso de Paraguay, pa&#237;s enclavado entre Brasil, Argentina y Bolivia. En diciembre de 2008, el presidente progresista Fernando Lugo, con seis meses de gobierno, me invit&#243; a que lo ayudase a crear una comisi&#243;n para la auditor&#237;a de la deuda paraguaya. Fui a Asunci&#243;n para una entrevista personal con el presidente, y luego mantuve una reuni&#243;n con el gobierno paraguayo.&nbsp;|<a href='#nb2-30' class='spip_note' rel='footnote' title='Sobre los comentarios que produjo ese encuentro entre el presidente Lugo,&nbsp;(...)' id='nh2-30'>30</a>| Era evidente que lo esencial de la deuda paraguaya pod&#237;a clasificarse de odiosa ya que se hab&#237;a generado (y por otra parte es siempre el caso) en un contrato leonino firmado en los a&#241;os 1970 entre dos dictaduras militares: la junta militar brasile&#241;a y la dictadura paraguaya del general Stroessner.&nbsp;|<a href='#nb2-31' class='spip_note' rel='footnote' title='En el momento de la firma del tratado de Itaipú en 1973, Paraguay estaba&nbsp;(...)' id='nh2-31'>31</a>| El tratado incriminado se refer&#237;a a la construcci&#243;n y funcionamiento de la represa m&#225;s grande del mundo en ese momento, la represa de Itaip&#250;. Yo hab&#237;a estudiado muy bien el problema mediante una excelente documentaci&#243;n elaborada por expertos paraguayos. Adem&#225;s, un antiguo miembro del equipo CADTM en B&#233;lgica, el jurista paraguayo Hugo Ruiz D&#237;az Balbuena, fue consejero del presidente Lugo, lo que facilit&#243; los contactos.&nbsp;|<a href='#nb2-32' class='spip_note' rel='footnote' title='Hugo Ruiz Díaz Balbuena y Éric Toussaint, Deuda externa y auditoría_&nbsp;(...)' id='nh2-32'>32</a>| La iniciativa de una auditor&#237;a internacional con participaci&#243;n ciudadana abort&#243; por la presi&#243;n del gobierno de Brasil durante la presidencia de Lula. Hay que se&#241;alar que los principales acreedores de Paraguay, al que explotan, son algunas de las grandes empresas brasile&#241;as. Cuando fue el momento de firmar el decreto presidencial de creaci&#243;n de la comisi&#243;n para la auditor&#237;a, Fernando Lugo finalmente cedi&#243; ante la presi&#243;n de Lula y de su gobierno que proteg&#237;a a las empresas brasile&#241;as acreedoras de Paraguay. Lula, para convencer al gobierno paraguayo a renunciar a la auditor&#237;a internacional y cuestionar la deuda reclamada por las empresas brasile&#241;as, hizo algunas concesiones marginales y aument&#243; la suma que paga anualmente Brasil a Paraguay por la electricidad suministrada por la represa de Itaip&#250;.&nbsp;|<a href='#nb2-33' class='spip_note' rel='footnote' title='Un artículo de Cécile Lamarque sobre el acuerdo firmado entre Paraguay y&nbsp;(...)' id='nh2-33'>33</a>| Dicho esto, a pesar de las presiones de Brasil, la Contralor&#237;a General de la Rep&#250;blica (Tribunal de Cuentas) efectu&#243; una auditor&#237;a en 2010 y 2011&nbsp;|<a href='#nb2-34' class='spip_note' rel='footnote' title='Véase también Éric Toussaint y Cécile Lamarque: «Paraguay. La Contraloría&nbsp;(...)' id='nh2-34'>34</a>|, y yo volv&#237; a Paraguay invitado por el presidente Fernando Lugo. En junio de 2012, Lugo fue finalmente derrocado por un &#171;golpe de Estado parlamentario&#187;, seg&#250;n una f&#243;rmula que ya hab&#237;a sido utilizada en Honduras y que recientemente se ha aplicado en Brasil para derrocar a Dilma Rousseff, la presidente brasile&#241;a que sucedi&#243; a Lula a partir de 2010.&nbsp;|<a href='#nb2-35' class='spip_note' rel='footnote' title='Véase Éric Toussaint, «Paraguay (junio de 2012)- Honduras (junio de 2009), de&nbsp;(...)' id='nh2-35'>35</a>|</p>

<p>El hecho de que la derecha haya podido utilizar esa forma de golpe de Estado institucional tanto en Brasil como en Paraguay se debe en parte a la incapacidad de esos dos gobiernos de izquierda de afrontar en&#233;rgicamente a los acreedores y de realizar reformas estructurales. El apoyo popular del que se beneficiaron fuertemente al comienzo de sus mandatos, se vino abajo debido a las decepciones producidas por las pol&#237;ticas conciliadoras con el gran capital local e internacional. Cuando la derecha decidi&#243; pasar a la acci&#243;n, el pueblo de izquierda estaba demasiado desencantado y desorientado como para movilizarse y defender a sus gobernantes.</p>

<p>Hubo un caso en el que las tentativas de sabotear a la auditor&#237;a por parte tanto de algunos poderes nacionales como internacionales, el FMI y otros, no funcion&#243; y ese fue el de Ecuador. S&#237;, realmente, fue el &#250;nico ya que, en base a los resultados de la auditor&#237;a, el gobierno suspendi&#243; el pago y obtuvo un importante &#233;xito contra los acreedores.&nbsp;|<a href='#nb2-36' class='spip_note' rel='footnote' title='http://www.cadtm.org/Video-La-auditoria-de-la-deuda-en, y http://cadtm.org/En-20' id='nh2-36'>36</a>|</p>

<p><span style="color:#FF0000;"><strong><br />Relaciones entre contra-poderes y poderes: el &#233;xito ecuatoriano</strong></span></p>

<p><i> <strong>Si revisamos el caso de Ecuador, surge una pregunta: &#191;C&#243;mo se hicieron los contactos con los opositores que luego fueron dirigentes?</strong> </i></p>

<p>La regla general que aplica el CADTM no es la de colaboraci&#243;n con las autoridades, sino, con preferencia, la del trabajo con los movimientos de oposici&#243;n: esencialmente los movimientos sociales o las fuerzas pol&#237;ticas radicales arraigadas en las clases populares. Durante la evoluci&#243;n de la situaci&#243;n pol&#237;tica de un pa&#237;s determinado, la gente que est&#225; en la oposici&#243;n puede llegar al gobierno. Fue el caso t&#237;pico de Ecuador. El CADTM ten&#237;a contactos desde 1999. En Ecuador, una campa&#241;a a favor de la anulaci&#243;n de la deuda se puso en marcha en 1997-1998, cuando en el &#225;mbito internacional se hab&#237;a lanzado la campa&#241;a Jubileo 2000.&nbsp;|<a href='#nb2-37' class='spip_note' rel='footnote' title='https://es.wikipedia.org/wiki/Jubil...' id='nh2-37'>37</a>| La iglesia cat&#243;lica design&#243; el a&#241;o 2000 como a&#241;o de gran jubileo para el mundo cristiano y por consiguiente una serie de organizaciones cristianas &#8212;que no es el caso del CADTM&#8212; con relaciones con los pa&#237;ses del Tercer Mundo se comprometieron con el tema: <i>&#171;El a&#241;o 2000 debe ser un a&#241;o de perd&#243;n de deudas&#187;</i>. Ecuador es un pa&#237;s cristiano y los cristianos de izquierda se movilizaron por esa campa&#241;a. Hab&#237;a sido invitado a visitar Ecuador en 1999 y en 2000 por el movimiento cristiano por la anulaci&#243;n de la deuda y sobre todo por el Centro de Defensa de los Derechos Econ&#243;micos y Sociales (CDES), que no pertenece a la familia cristiana. A iniciativa de esta &#250;ltima organizaci&#243;n y en estrecho contacto con las organizaciones cristianas de Noruega, apoyamos una campa&#241;a espec&#237;fica para denunciar las deudas reclamadas por Noruega a Ecuador y a cuatro otros pa&#237;ses en desarrollo: Sierra leona, Per&#250;, Jamaica y Egipto. Noruega hab&#237;a hecho endeudar a esos pa&#237;ses en los a&#241;os 1980 para poder venderles barcos de pesca y as&#237; salvar a sus astilleros. Pero nuestra campa&#241;a, muy bien argumentada, llev&#243; al gobierno noruego a anular en 2006 las deudas que reclamaba. Fue una victoria concreta de una campa&#241;a de auditor&#237;a de deudas ileg&#237;timas.&nbsp;|<a href='#nb2-38' class='spip_note' rel='footnote' title='Véase CADTM «El CADTM celebra la iniciativa de Noruega sobre la deuda y pide&nbsp;(...)' id='nh2-38'>38</a>|</p>

<p>Rafael Correa, el actual presidente del pa&#237;s, surgido de la peque&#241;a burgues&#237;a, del movimiento cristiano y del movimiento <i>scout</i>, fue influenciado tambi&#233;n por la teolog&#237;a de la liberaci&#243;n. En 2007, cuando Correa comenz&#243; su mandato, nombr&#243; ministro de Finanzas a Ricardo Pati&#241;o,&nbsp;|<a href='#nb2-39' class='spip_note' rel='footnote' title='Para una biografía detallada consultar: https://es.wikipedia.org/wiki/Ricar....' id='nh2-39'>39</a>| el dirigente del movimiento contra la deuda con el que yo trabajaba desde hac&#237;a a&#241;os. En abril de 2007, fui invitado por Ricardo Pati&#241;o a una reuni&#243;n del &#171;movimiento deuda&#187; para contribuir en la redacci&#243;n del decreto presidencial que, en el mes de julio siguiente, iba a firmar Rafael Correa con el fin de instituir una comisi&#243;n para la auditor&#237;a de la deuda. Tambi&#233;n asesor&#233;, a fines de abril-comienzos de mayo de 2007, al presidente ecuatoriano y a su ministro de finanzas sobre la creaci&#243;n de un Banco del Sur entre Argentina, Brasil, Bolivia, Ecuador, Venezuela, Paraguay y Uruguay.&nbsp;|<a href='#nb2-40' class='spip_note' rel='footnote' title='Éric Toussaint, El Banco del Sur y la nueva crisis internacional. Ediciones&nbsp;(...)' id='nh2-40'>40</a>| Paralelamente a esta asesor&#237;a, presentada a las autoridades ecuatorianas, el CADTM particip&#243; en la redacci&#243;n de varias cartas abiertas de los movimientos sociales latinoamericanos a los 7 presidentes de los pa&#237;ses concernidos para pedirles que pusieran en marcha un Banco del Sur, realmente alternativo a instituciones como el Banco Mundial y el FMI, necesario para favorecer la integraci&#243;n de los pueblos en lugar de la integraci&#243;n del Capital.&nbsp;|<a href='#nb2-41' class='spip_note' rel='footnote' title='Primera carta abierta a los presidentes de Argentina, Bolivia, Brasil,&nbsp;(...)' id='nh2-41'>41</a>| Finalmente, a partir de julio, particip&#233; activamente, representando al CADTM, en la comisi&#243;n para la auditor&#237;a creada por el presidente Correa con el objetivo de identificar las deudas ileg&#237;timas contra&#237;das durante el per&#237;odo 1976-2006. Nuestros trabajos fueron entregados al gobierno en septiembre de 2008 y publicados en noviembre del mismo a&#241;o&nbsp;|<a href='#nb2-42' class='spip_note' rel='footnote' title='Podéis consultar el informe final de la Auditoría Integral de la Deuda de&nbsp;(...)' id='nh2-42'>42</a>| y condujeron a la suspensi&#243;n del pago de una importante parte de la deuda, en forma de t&#237;tulos soberanos, reclamada a Ecuador, que estaba, principalmente, en manos de bancos de Estados Unidos. Esa suspensi&#243;n unilateral del pago supuso una gran victoria de Ecuador ya que &#233;ste pudo imponer a los acreedores una reducci&#243;n del 70 % de las deudas concernidas. Eso permiti&#243; un fuerte aumento en los gastos sociales a partir de 2009-2010.</p>

<p>Por supuesto, no decimos que necesariamente los movimientos sociales con los que trabajamos llegar&#225;n al poder. Pero, en ciertos momentos, resulta que gente con la que hemos trabajado desde un cierto tiempo llega&#8230; Por ejemplo, cuando me encontr&#233; en 2007 a Diego Borja, ministro de Econom&#237;a ecuatoriano en 2008, luego presidente del Banco central del pa&#237;s en 2010, me dijo: &#171;Tu no te acuerdas de mi, pero yo hab&#237;a ido a las reuniones del CADTM en 1992, en B&#233;lgica. Cursaba en aquel momento econom&#237;a en la universidad cat&#243;lica de Lovaina y fui a las sesiones del CADTM.&#187; Sin duda, tambi&#233;n es el caso de Grecia, al cual me referir&#233; en la quinta parte.</p>

<dl class='spip_document_15963 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L640xH906/01_CIGAR-7a09b.jpg' width='640' height='906' alt='JPEG - 256.6 KB' style='height:906px;width:640px;' /></dt>
<dt class='spip_doc_titre' style='width:350px;'><strong>Campaña CADTM-FGTB-CEPAG para una auditoría de la deuda pública belga. Cartel realizado por Pierre Gottiniaux, en 2013.</strong></dt>
</dl>
<hr class="spip" />
<table class="spip">
<tr class='row_even'>
<td>
<p><strong>El trabajo del CADTM en el mundo &#225;rabe</strong></p>

<p>El desarrollo internacional de la red CADTM permiti&#243; establecer numerosos contactos en la regi&#243;n de Oriente Pr&#243;ximo y de &#193;frica del Norte. Los pa&#237;ses de esa zona tambi&#233;n soportan la carga de la deuda p&#250;blica y las pol&#237;ticas de <a href='Ajuste-estructural' name='mot1041_16' class='cs_glossaire'><span class='gl_mot'>ajuste estructural</span><span class="gl_dl">
	<span class="gl_dt">Ajuste estructural</span>
	<span class="gl_dd">Política económica impuesta por el FMI como condición para la concesión de nuevos préstamos o para la refinanciación de préstamos anteriores.</span>
</span></a> de las instituciones financieras internacionales. En T&#250;nez, la asociaci&#243;n RAID (Asociaci&#243;n para una alternativa internacional al desarrollo), miembro de la redes ATTAC y CADTM, se fund&#243; en 1999 pero tuvo que hacer frente a la represi&#243;n del r&#233;gimen de Ben Ali hasta la revoluci&#243;n de 2011, que finalmente permiti&#243; su reconocimiento oficial. La asociaci&#243;n ATTAC Marruecos fue fundada en el a&#241;o 2000 y se convirti&#243; en miembro de la red CADTM en 2006. Actualmente, ATTAC-CADTM Marruecos comparte con CADTM B&#233;lgica las responsabilidades de la Secretar&#237;a Internacional de la red. Sus actividades han de hacer frente tambi&#233;n a la represi&#243;n de las autoridades.</p>

<p><span class='spip_document_15973 spip_documents spip_documents_left' style='float:left; width:300px;'>
<img src='local/cache-vignettes/L300xH424/LCD-Tunisie-09156.jpg' width='300' height='424' alt="" style='height:424px;width:300px;' /></span>El CADTM apoya en forma activa los procesos revolucionarios desencadenados en diciembre de 2010 en la regi&#243;n. En 2011, RAID lanz&#243; en T&#250;nez una importante campa&#241;a para la anulaci&#243;n de la deuda odiosa acumulada por el clan Ben Ali. Esa campa&#241;a fue apoyada activamente por el CADTM en B&#233;lgica y en Francia, estableci&#233;ndose un trabajo en com&#250;n con el colectivo ACET (Auditemos las acreencias europeas de T&#250;nez). Asimismo se lanz&#243; en Egipto, a fines de 2011, la campa&#241;a popular por la abolici&#243;n de la deuda, tambi&#233;n apoyada en Europa por el CADTM. Esas campa&#241;as consiguieron varias victorias. En julio de 2011 fue aprobada por el Senado belga una resoluci&#243;n que reconoc&#237;a el car&#225;cter odioso de la deuda tunecina y que reclamaba una moratoria de su pago as&#237; como una auditor&#237;a de las acreencias belgas respecto de T&#250;nez (sin embargo esa resoluci&#243;n quedo en papel mojado). En septiembre de 2011 se hizo p&#250;blica una declaraci&#243;n de m&#225;s de 120 eurodiputados y parlamentarios nacionales de pa&#237;ses europeos a favor de una &#171;suspensi&#243;n inmediata del reembolso de las acreencias europeas respecto a T&#250;nez (con congelaci&#243;n de intereses) y la instauraci&#243;n de una auditor&#237;a de esas deudas&#187;. En mayo de 2012, el parlamento europeo aprob&#243; una resoluci&#243;n por la que &#171;juzga odiosa la deuda p&#250;blica externa de los pa&#237;ses de &#193;frica del Norte y de Oriente Pr&#243;ximo&#187; y &#171;pide examinar de nuevo la deuda, especialmente la ligada a los gastos de armamento&#187; (como la resoluci&#243;n del Senado belga, esta tampoco tuvo ning&#250;n efecto).</p>

<p>En diciembre de 2015, RAID/ATTAC-CADTM T&#250;nez lanz&#243; una nueva campa&#241;a para una auditor&#237;a de la deuda p&#250;blica tunecina. Esto condujo a una proposici&#243;n de ley, en junio de 2016, para una auditor&#237;a de la deuda desde 1986 (fecha del primer plan de ajuste estructural impuesto por el FMI en el pa&#237;s, mientras que Ben Ali llegaba al poder en 1987), iniciada por el Frente popular y firmada por 73 parlamentarios tunecinos. La proposici&#243;n de ley reclama la suspensi&#243;n del pago de la deuda hasta que sean publicados los resultados de la auditor&#237;a. Esos datos permitir&#225;n formular los argumentos necesarios para el repudio de las deudas odiosas, ilegales, ileg&#237;timas e insostenibles.</p>

<p>ATTAC-CADTM Marruecos milita especialmente contra la estafa del microcr&#233;dito, cuyo impacto en las poblaciones ya precarizadas (y en particular las mujeres) son desastrosas. En Marruecos, el 99 % de los pr&#233;stamos concedidos en el marco del microcr&#233;dito est&#225;n sometidos a tipos de inter&#233;s de dos d&#237;gitos, oscilando entre el 30 y el 35 %. El microcr&#233;dito lleva a situaciones de sobreendeudamiento privado ileg&#237;timo. Adem&#225;s de los problemas de la deuda, ATTAC-CADTM Marruecos interviene activamente en lo que respecta a los tratados de libre comercio, la crisis ecol&#243;gica y el compromiso feminista. En 2016, la asociaci&#243;n organiz&#243; un seminario internacional sobre los tratados de libre comercio en Casablanca, y una conferencia internacional sobre el cambio clim&#225;tico que de hecho fue una contracumbre a la conferencia oficial sobre el clima de Marrakech (COP 22)</p>

<p>El trabajo del CADTM en la regi&#243;n &#161;no se va a detener! En diciembre de 2016, las asociaciones marroqu&#237; y tunecina organizaron un encuentro con militantes egipcios y argelinos (militantes del L&#237;bano tuvieron que anular su asistencia a &#250;ltimo momento) con el fin de ampliar y reforzar la red de la regi&#243;n. Las y los militantes de Egipto ya han anunciado su voluntad de adherir-se al CADTM. Deudas odiosas, microcr&#233;ditos, pol&#237;ticas de ajuste estructural&#8230; Hay mucho para hacer y los grupos de los diferentes pa&#237;ses comenzar&#225;n un trabajo en com&#250;n.</p>

</td></tr>
</table>
<hr class="spip" />
<p><span class='spip_document_15986 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L640xH108/05-grecia-198a8.jpg' width='640' height='108' alt="" style='height:108px;width:640px;' /></span></p>

<p><span style="color:#FF0000;"><strong>Introducci&#243;n por Stathis Kouvelakis</strong></span></p>

<p>Un examen profundo de las causas que llevaron a la capitulaci&#243;n del gobierno griego en julio de 2015 y a la firma del tercer memorando permite trazar una de las principales l&#237;neas de separaci&#243;n de este periodo, una separaci&#243;n que no es un simple asunto de <a href='Balance' name='mot888_17' class='cs_glossaire'><span class='gl_mot'>balance</span><span class="gl_dl">
	<span class="gl_dt">Balance</span>
	<span class="gl_dd">“Fotografía” a final de año de los activos (lo que la empresa posee) y pasivos (lo que la empresa debe) de una sociedad. Dicho de otra forma, los activos el balance aportan información acerca de la utilización de los fondos recabados por la sociedad. Los pasivos del balance informan sobre el origen de los fondos captados.</span>
</span></a> hist&#243;rico, sino que reviste un car&#225;cter directamente pol&#237;tico.</p>

<p>Es evidente que semejante desastre no se puede explicar solo en t&#233;rminos de psicolog&#237;a, ni de simples errores, ni de personas -sin que, por supuesto, se borren las enormes responsabilidades personales de aquellos que asumieron un papel dirigente en este proceso-.</p>

<p>El testimonio de &#201;ric Toussaint constituye una importante contribuci&#243;n a esta imperiosa necesidad de reexaminar todo el proceso de forma cr&#237;tica. El p&#250;blico griego conoci&#243; a Toussaint cuando a &#233;ste le confiaron la coordinaci&#243;n cient&#237;fica del Comit&#233; para la Verdad sobre la Deuda P&#250;blica, constituido en abril de 2015 bajo el auspicio de la Presidente del Parlamento griego en ese momento, Zoe Konstantopoulou.</p>

<p>&#201;ric Toussaint tiene en su activo varias decenas de trabajos y de acci&#243;n militante en torno a las cuestiones de la deuda p&#250;blica y, antes de Grecia, hab&#237;a contribuido al trabajo de auditor&#237;a de la deuda en varios pa&#237;ses de Am&#233;rica Latina (Ecuador, Paraguay&#8230;), de Asia (Timor Occidental), as&#237; como en el marco de organismos como la Uni&#243;n Africana.</p>

<p>Esa rica experiencia internacional le confiere naturalmente una posici&#243;n privilegiada, no solo para contribuir a la investigaci&#243;n sobre las causas que llevaron a Grecia derecho a las garras de la &#171;deudocracia&#187; europea e internacional,&nbsp;|<a href='#nb2-43' class='spip_note' rel='footnote' title='El documental de Aris Chatzistefanou «Debtocracy», en el que el testimonio de&nbsp;(...)' id='nh2-43'>43</a>| sino tambi&#233;n para evaluar las estrategias pol&#237;ticas que eligieron seguir, sobre esta cuesti&#243;n capital, los protagonistas de la actual tragedia griega.</p>

<p>Y es precisamente en eso por lo que su testimonio se revela tan fundamental. A partir de su posici&#243;n particular, la de un actor &#171;extranjero&#187; que, sin embargo, se encontr&#243; desde el comienzo en la primera l&#237;nea de la batalla que se desarroll&#243; alrededor de la crisis griega. Toussaint conoci&#243; de primera mano la manera en la que Syriza, la fuerza pol&#237;tica que, r&#225;pidamente, se constituy&#243; en la principal protagonista de los acontecimientos que siguieron, hab&#237;a abordado la cuesti&#243;n de la deuda.</p>

<p>En el texto que sigue -extracto de una serie de entrevistas que se debe leer integralmente- Toussaint revela la deriva de Alexis Tsipras y de sus pr&#243;ximos precisamente sobre esta cuesti&#243;n fundamental. Habiendo partido de una posici&#243;n que reclamaba la anulaci&#243;n de la deuda ileg&#237;tima y la realizaci&#243;n de una auditor&#237;a ciudadana, los dirigentes de Syriza se sumaron a una l&#243;gica de soluciones de &#171;consenso&#187;, tan irrealizables como ciegas a las ense&#241;anzas de la historia. Su modelo era el acuerdo de Londres de 1953 por el cual, en plena guerra fr&#237;a, los vencedores de la segunda guerra mundial anularon la mayor parte de la deuda de Alemania, ya que se trataba de reconstruir (y rearmar) Alemania a marcha forzada. Pero esa deriva no se produjo en el momento en que Syriza gan&#243; las elecciones, en enero de 2015, sino mucho antes, y, en forma precisa, al d&#237;a siguiente de las elecciones que Syriza gan&#243; en la primavera de 2012. Es el momento en que accedi&#243; a ser la primera fuerza de oposici&#243;n y que sus dirigentes se autonomizaron con respecto a las instancias colectivas de su partido y comenzaban a funcionar, de hecho, como &#171;gabinete fantasma&#187; en espera del ejercicio efectivo de las funciones gubernamentales.</p>

<p>&#201;ric Toussaint no puede ser m&#225;s claro con respecto a las razones de esa deriva. Como lo se&#241;ala en esta entrevista: &#171;<i>el n&#250;cleo alrededor de Tsipras -no hablo ni del comit&#233; pol&#237;tico de Syriza, ya que sus miembros fueron excluidos de las decisiones capitales, ni de los miembros del comit&#233; central, a los que tambi&#233;n se los mantuvo aparte-, con Yanis Dragasakis, el viceprimer ministro actual que tiene un papel clave, tom&#243; en los momentos decisivos la siguiente orientaci&#243;n: Hay que evitar a cualquier precio el enfrentamiento con el gran capital griego, los banqueros griegos y los armadores.&#187; Los intereses de los dos &#250;ltimos est&#225;n enlazados, totalmente intrincados. As&#237; mismo, ese n&#250;cleo consideraba que hab&#237;a que evitar el enfrentamiento con las instituciones europeas</i>&#187;.</p>

<p>Como sabemos, el compromiso de no ruptura con el euro y la UE, a cualquier precio, y la sumisi&#243;n absoluta al marco fijado por la <a href='Organizacion-del-Tratado-del' name='mot1080_18' class='cs_glossaire'><span class='gl_mot'>OTAN</span><span class="gl_dl">
	<span class="gl_dt">Organización del Tratado del Atlantico Norte<br />OTAN</span>
	<span class="gl_dd">Este organismo asegura a los Estados europeos la protección militar de los Estados Unidos en caso de agresión, pero, sobre todo, ofrece a los Estados Unidos la supremacía en el bloque occidental. Los países de Europa Occidental aceptaron la integración de sus fuerzas armadas en un sistema de defensa puesto bajo el mando estadounidense, reconociendo de hecho la preponderancia de los Estados Unidos. Fue fundada en 1994 en Washington, y pasó a un segundo plano acabada la guerra fría. En el año 2002 se componía de 19 miembros: Bélgica, Canadá, Dinamarca, Estados Unidos, Francia, Islandia, Italia, Luxemburgo, Noruega, Países Bajos, Portugal y el Reino Unido, a los que se sumaron Grecia y Turquía en 1952, la República Federal de Alemania en 1955 (sustituida por la Alemania unificada en 1990), España en 1982, Hungría, Polonia y la República Checa en 1999.</span>
</span></a>, tambi&#233;n formaban parte integrante de esa opci&#243;n.</p>

<p>&#201;ric Toussaint, con el fin de conservar la posibilidad de intervenir de la manera m&#225;s eficaz posible en su propio campo, o sea el de la deuda p&#250;blica, y con buen juicio se cuid&#243; de entrar, en ese momento, en el debate sobre el euro. Actualmente, como lo se&#241;ala en esta entrevista, considera la salida del euro como una etapa necesaria para cualquier pa&#237;s de la periferia europea que quiera revertir las pol&#237;ticas de austeridad y romper las cadenas de la &#171;deudocracia&#187;.</p>

<p>Esa relativa distancia con respecto a la confrontaci&#243;n sobre la cuesti&#243;n del euro, central en la separaci&#243;n en el seno de Syriza en esa &#233;poca, confiere a su testimonio un peso a&#250;n mayor. Demuestra que el abandono de la posici&#243;n inicial de Syriza &#171;ning&#250;n sacrificio por el euro&#187;, surgido exactamente en el mismo momento, o sea, al d&#237;a siguiente de las dobles elecciones de 2012, no era ni un movimiento t&#225;ctico ni el producto de una simple obsesi&#243;n europe&#237;sta, aunque fuera el caso, sin duda, para una gran parte de los dirigentes y tambi&#233;n de los militantes de base de Syriza.</p>

<p>Los juramentos de fidelidad al euro y el rechazo obsesivo a cualquier otro plan alternativo en el caso de que fracasaran las negociaciones no eran m&#225;s que otra faceta de una elecci&#243;n estrat&#233;gica de no confrontaci&#243;n, tanto con la burgues&#237;a interior como con las clases dominantes de Europa y los mecanismos pol&#237;ticos de dominaci&#243;n, es decir la Uni&#243;n Europea y sus ap&#233;ndices (<a href='BCE-Banco-central-europeo' name='mot890_19' class='cs_glossaire'><span class='gl_mot'>BCE</span><span class="gl_dl">
	<span class="gl_dt">BCE<br />Banco central europeo</span>
	<span class="gl_dd">El Banco Central Europeo es una institución radicada en Fráncfort, creada en 1998. Los países de la zona euro* le transfirieron sus competencias en materia monetaria y su funcióin oficial es el de asegurar la estabilidad de precios (luchar contra la inflación) en dicha zona. Sus tres órganos de decisión (El Consejo de Gobierno, el Comité Ejecutivo y el Consejo General) están compuestos por los gobernadores de los bancos centrales* de los países miembros y/o de  “reconocidos” especialistas. Sus estatutos le hacen “independiente” políticamente pero está directamente influenciado por el mundo financiero.</span>
</span></a>, Fondo de Estabilidad Monetarios, etc.)</p>

<p>Fue precisamente esa elecci&#243;n, que, por supuesto, nunca fue presentada como tal en esa &#233;poca, la que determin&#243; el marco intangible en el que el gobierno de Syriza evolucion&#243; entre enero y julio de 2015, a excepci&#243;n del refer&#233;ndum de julio, el que, en ese marco, no pod&#237;a constituir m&#225;s que una &#250;ltima convulsi&#243;n antes de la capitulaci&#243;n.</p>

<p>El final de esta secuencia es conocido y sus consecuencias sufridas d&#237;a tras d&#237;a por el pueblo griego, aunque tambi&#233;n por las fuerzas de la &#171;izquierda de la izquierda&#187; en Europa y m&#225;s all&#225;, a cuyos ojos, Grecia vir&#243;, en pocos meses, de ser un faro de esperanza a ser una herida abierta.</p>

<p>Luego de esa derrota hist&#243;rica, cualquier comienzo nuevo requiere imperativamente que se saquen las conclusiones que se imponen.</p>

<p>A lo largo de estos a&#241;os, &#201;ric Toussaint se mostr&#243; como un participante activo y un sost&#233;n fundamental en la lucha del pueblo griego. Ahora, mediante su palabra, prueba que su contribuci&#243;n as&#237; como su combate siguen y seguir&#225;n hasta que se consiga justicia.&nbsp;|<a href='#nb2-44' class='spip_note' rel='footnote' title='Esta introducción fue traducida del griego por Marie-Laure Veilhan.' id='nh2-44'>44</a>|</p>

<hr class="spip" />
<h3 class="spip">Grecia: la ambig&#252;edad de los dirigentes con respecto al orden financiero y a la deuda</h3>
<p>Benjamin Lemoine: <strong>&#191;C&#243;mo logr&#243; abrirse camino en Grecia la idea de una auditor&#237;a? &#191;Cu&#225;les eran vuestros apoyos y c&#243;mo hab&#233;is podido contactar con los potenciales partidarios de la reivindicaci&#243;n de una auditor&#237;a en Grecia? </strong></p>

<p><strong>&#201;ric Toussaint: </strong>El CADTM actu&#243; tanto en el &#225;mbito europeo como en la propia Grecia. Con el fin de intentar crear un movimiento unitario europeo anti austeridad que reuniera a las fuerzas sociales y pol&#237;ticas, el CADTM convoc&#243; una reuni&#243;n europea en Bruselas el 29 de septiembre de 2010 con ocasi&#243;n de una manifestaci&#243;n europea convocada por la Confederaci&#243;n Europea de Sindicatos (CES).<strong>&nbsp;|<a href='#nb2-45' class='spip_note' rel='footnote' title='Véase el informe de la reunión del 29 de septiembre de 2010, Por una&nbsp;(...)' id='nh2-45'>45</a>|</strong></p>

<p><span class='spip_document_14881 spip_documents spip_documents_right' style='float:right; width:160px;'>
<img src='local/cache-vignettes/L160xH225/31REgB6PkGL-0627c.jpg' width='160' height='225' alt="" style='height:225px;width:160px;' /></span>Anteriormente, a comienzos de julio de 2010, a iniciativa de Moisis Litsis, de Sonia y Yorgos Mitralias se hab&#237;a creado en Atenas el Comit&#233; contra la deuda, miembro del CADTM internacional.&nbsp;|<a href='#nb2-46' class='spip_note' rel='footnote' title='Véase http://cadtm.org/Grece-Fondation-du-Comite-Grec. Existe también una web&nbsp;(...)' id='nh2-46'>46</a>| Yorgos Mitralias tradujo el manual de auditor&#237;a ciudadana editado por el CADTM internacional. Una edici&#243;n en griego apareci&#243; en 2011 publicada por la editorial <i>Alexandria</i>.</p>

<p>La posici&#243;n del CADTM comenz&#243; a ser conocida en Grecia a partir de 2010. Varias entrevistas fueron publicadas en la prensa griega. Por ejemplo, la revista griega <i>Epikaira</i> public&#243; una larga entrevista que me hizo Leonidas Vatikiotis, periodista y militante pol&#237;tico de extrema izquierda muy activo.&nbsp;|<a href='#nb2-47' class='spip_note' rel='footnote' title='Cinco años más tarde, Leonidas Vatikiotis formaba parte del Comité para la&nbsp;(...)' id='nh2-47'>47</a>| En ella expliqu&#233; las causas de la explosi&#243;n de la deuda p&#250;blica griega y en qu&#233; la experiencia de Ecuador podr&#237;a ser una fuente de inspiraci&#243;n para Grecia en la concepci&#243;n de una auditor&#237;a y de una suspensi&#243;n del pago de la deuda. Como conclusi&#243;n a la pregunta &#191;Qu&#233; debe hacer Grecia?, respond&#237;: &#171;<i>Se deber&#237;a constituir r&#225;pidamente una comisi&#243;n de auditor&#237;a con personalidades prestigiosas y experimentadas. Mi consejo es categ&#243;rico: &#161;abrid los libros de la contabilidad! Deb&#233;is examinar todos los contratos del Estado con total transparencia y en presencia de la sociedad civil &#8212;desde los m&#225;s importantes, como por ejemplo los correspondientes a los recientes juegos ol&#237;mpicos, hasta los menores&#8212; y descubrid qu&#233; parte de la deuda es fruto de la corrupci&#243;n, y por consecuencia es ilegal y odiosa, seg&#250;n la jerga internacional, y denunciadla</i>&#187;.&nbsp;|<a href='#nb2-48' class='spip_note' rel='footnote' title='«¡Abrid los libros de contabilidad de la deuda pública!» http://cadtm.org/Ouvrez-les' id='nh2-48'>48</a>|</p>

<p>Por su lado, el economista Costas Lapavitsas,&nbsp;|<a href='#nb2-49' class='spip_note' rel='footnote' title='En enero de 1015, Costas Lapavitsas fue elegido diputado en el parlamento&nbsp;(...)' id='nh2-49'>49</a>| en varios art&#237;culos profusamente difundidos en Grecia, defend&#237;a tambi&#233;n activamente la necesidad de crear una comisi&#243;n de auditor&#237;a. En uno de ellos, afirmaba: &#171;<i>La Comisi&#243;n internacional de auditor&#237;a podr&#237;a tener el papel de catalizador contribuyendo a la transparencia de la investigaci&#243;n. Esa comisi&#243;n internacional, compuesta por expertos de la auditor&#237;a de las finanzas p&#250;blicas, de economistas, de sindicalistas, de representantes de los movimientos sociales, deber&#225; ser totalmente independiente de los partidos pol&#237;ticos. Se deber&#225; respaldar en las numerosas organizaciones que permitir&#225;n movilizar a amplios sectores sociales. Es as&#237; como comenzar&#225; a ser una realidad la participaci&#243;n popular necesaria frente a la cuesti&#243;n de la deuda</i>&#187;.&nbsp;|<a href='#nb2-50' class='spip_note' rel='footnote' title='Artículo publicado el 5 de diciembre de 2010 en el diario Eleftherotypia,&nbsp;(...)' id='nh2-50'>50</a>|</strong></p>

<p>El 9 de enero de 2011, el tercer diario de mayor tiraje (en ese momento), <i>Ethnos tis Kyriakis</i>, me entrevist&#243; y titul&#243;: &#171;<i>No es normal reembolsar las deudas que son ileg&#237;timas. Los pueblos de Europa tienen tambi&#233;n el derecho de controlar a sus acreedores</i>&#187;.&nbsp;|<a href='#nb2-51' class='spip_note' rel='footnote' title='En 2011, Ethnos tis Kyriakis, de centro izquierda, era el tercero diario&nbsp;(...)' id='nh2-51'>51</a>| El diario explica que &#171;<i>el trabajo del Comit&#233; en Ecuador fue recientemente mencionado en el Parlamento griego por la diputada Sof&#237;a Sakofara</i>&#187;.</p>

<p>Efectivamente, en diciembre de 2010, la diputada Sof&#237;a Sakofara hab&#237;a intervenido en el Parlamento griego para afirmar que una Comisi&#243;n de auditor&#237;a de la deuda, inspirada por lo que hab&#237;a pasado en Ecuador, era necesaria. El Parlamento, en ese entonces dominado por el PASOK y Nueva Democracia, no ten&#237;a ning&#250;n inter&#233;s en investigar la deuda, y esa propuesta fue, por lo tanto, rechazada. Sin embargo, el combate fue librado en otros terrenos, fuera de los profesionales de la pol&#237;tica. En marzo de 2011, fue lanzado el comit&#233; griego para la auditor&#237;a de la deuda (ELE), resultante de los grandes esfuerzos de convergencia entre personas que apenas o nada se conoc&#237;an algunas semanas antes. El proceso de creaci&#243;n fue catalizado por la amplitud de la crisis en Grecia. Para lanzar ese comit&#233;, Costas Lapavitsas difundi&#243; un llamamiento internacional apoyado por el CADTM, que tuvo gran resonancia.</p>

<p>Costas Lapavitsas me consult&#243; sobre el contenido del llamamiento internacional de sost&#233;n a la constituci&#243;n del comit&#233;, y yo hice algunas enmiendas. Despu&#233;s de eso, comenzamos a buscar apoyos entre las personalidades susceptibles de ayudarnos a aumentar el eco y la credibilidad de esa iniciativa. Me encargu&#233; de recoger un m&#225;ximo de firmas de personalidades internacionales a favor de la instauraci&#243;n del comit&#233; de auditor&#237;a. Conoc&#237;a desde hac&#237;a a&#241;os a varias como Noam Chomsky (Estados Unidos) con el que estuve en contacto sobre el tema de la deuda desde 1998, Jean Ziegler (Suiza), en ese momento relator especial de las Naciones Unidas sobre el derecho a la alimentaci&#243;n, Tariq Ali (Reino Unido), as&#237; como a numerosos economistas.</p>

<p><strong></p>
<dl class='spip_document_14880 spip_documents spip_documents_left' style='float:left;width:160px;'>
<dt><img src='local/cache-vignettes/L160xH261/31g8XGPGimL-28c53.jpg' width='160' height='261' alt='JPEG - 9.7 KB' style='height:261px;width:160px;' /></dt>
<dt class='spip_doc_titre' style='width:160px;'><strong>Capa da edição grega do livro {Uma Breve História do Neoliberalismo} (de Éric Toussaint)</strong></dt>
</dl>
<p>&#191;Hab&#233;is obtenido f&#225;cilmente los apoyos?</strong></p>

<p>En mi b&#250;squeda de firmas, sufr&#237; solo un rechazo, el del economista estadounidense James Galbraith. Debat&#237;amos desde hac&#237;a varios a&#241;os en las conferencias sobre la <a href='Globalizacion' name='mot1064_20' class='cs_glossaire'><span class='gl_mot'>globalizaci&#243;n</span><span class="gl_dl">
	<span class="gl_dt">Globalización</span>
	<span class="gl_dd">(ver también Mundialización)<br />
<br />
Origen y sentido de este término anglosajón: en inglés, la palabra &laquo;global&raquo; se refiere tanto a fenómenos que interesan a la (o las) sociedad(es) humana(s) a nivel del globo como tal (es el caso de la expresión &laquo;global warming&raquo; que designa el efecto invernadero), como a procesos que poseen la característica de ser &laquo;globales&raquo; únicamente en la perspectiva estratégica de un &laquo;agente económico&raquo; o de un &laquo;actor social&raquo; preciso. En lo que estamos viendo, el término &laquo;globalización&raquo; nació en las bussiness schools norteamericanas y reviste el segundo sentido. Se refiere a los parámetros pertinentes de la acción estratégica del gran grupo industrial. Lo mismo sucede en la esfera financiera. A la capacidad estratégica del gran grupo de adoptar una aproximación y una conducta &laquo;globales&raquo;. En un debate público, el patrón de uno de los mayores grupos europeos explicó, en sustancia, que la &laquo;globalización&raquo; representa &laquo;la libertad para su grupo de implantarse donde quiera, cuando quiera, para producir lo que quiera, aprovisionándose y vendiendo donde quiera, y en donde tenga que soportar las menores obligaciones posibles en materia de derechos laborales y convenciones sociales&raquo; (extraido de Chesnais, 1997[a]).</span>
</span></a> financiera, donde nos hab&#237;amos encontrado. M&#225;s tarde, recib&#237; una parte de la explicaci&#243;n de ese rechazo. James Galbraith, como el mismo lo confirm&#243; en un libro publicado en 2016, hab&#237;a apoyado a Georges Papandreu, el primer ministro que introdujo el primer memorando en mayo de 2010. James Galbraith criticaba ese memorando pero aceptaba la narraci&#243;n mentirosa de Papandreu a prop&#243;sito de la crisis, como lo indica la introducci&#243;n que escribi&#243; para su libro <i>Welcome to the Poisoned Chalice. The destruction of Greece and the future of Europe</i>, publicado en 2016.</p>

<table class="spip">
<tr class='row_even'>
<td>
<p>James K. Galbraith, <i>Welcome to the Poisoned Chalice. The destruction of Greece and the future of Europe</i>, Yale University Press, New Haven, 2016.</p>

<p>V&#233;ase este extracto de la introducci&#243;n: &#171;<i>Cuando Georges Papandreu fue elegido primer ministro, en octubre de 2009, fui invitado a hacerle una visita, para asesorarlo y (sobre todo) ofrecerle mi apoyo moral. Durantes esos muchos encuentros, mi papel fue limitado. Papandreu hab&#237;a hecho campa&#241;a promoviendo un programa de protecci&#243;n social y crecimiento econ&#243;mico que la crisis financiera y de la deuda r&#225;pidamente hicieron fracasar. Desde el mes de mayo de 2010, fue obligado a aceptar un plan de austeridad, en contrapartida de un pr&#233;stamo colosal, para evitar el desplome del sistema bancario griego, fuertemente expuesto por sus inversiones en deudas de un Estado insolvente.</i>&#187;</p>

<p>Esta &#250;ltima frase presenta una narraci&#243;n que no corresponde a la realidad. El sistema bancario griego no estaba amenazado de derrumbe debido a su exposici&#243;n a las deudas p&#250;blicas griegas y el Estado griego no se hab&#237;a vuelto insolvente. Los bancos griegos estaban particularmente amenazados por el estallido de la burbuja del cr&#233;dito privado, que los mismos bancos hab&#237;an contribuido a generar, con los bancos franceses, alemanes y holandeses. Si los bancos griegos se desplomaban, eso habr&#237;a causado grandes p&#233;rdidas a los bancos franceses, alemanes, holandeses y griegos. En lugar de la opci&#243;n elegida por Papandreu, las autoridades europeas y el FMI se tendr&#237;a que haber impuesto p&#233;rdidas a los bancos extranjeros, socializar el sector bancario en Grecia y reducir radicalmente la deuda p&#250;blica griega. Dicho esto, a pesar de las cr&#237;ticas que le dirijo por la manera en la que James Galbraith presenta lo que pas&#243; en 2010, recomiendo la lectura de este libro, ya que contiene unas informaciones totalmente interesantes.</p>

</td></tr>
</table>
<p>La segunda raz&#243;n que llev&#243; a James Galbraith a no firmar ese llamamiento fue el consejo que le dio Yanis Varoufakis. Este explic&#243; p&#250;blicamente en 2011 por qu&#233; se hab&#237;a negado a firmar el llamamiento para la creaci&#243;n de la comisi&#243;n de auditor&#237;a. Declar&#243; que Galbraith lo hab&#237;a contactado para preguntarle si se deb&#237;a firmar ese llamamiento y que &#233;l le recomend&#243; que no lo firmara. Ese rechazo de Varoufakis permite comprender mejor su actitud distante con respecto al Comit&#233; para la verdad sobre la deuda griega cuando fue ministro de Finanzas en el primer gobierno de Alexis Tsipras en 2015.&nbsp;|<a href='#nb2-52' class='spip_note' rel='footnote' title='En un libro publicado en 2016, Yanis Varoufakis no hace ninguna mención al&nbsp;(...)' id='nh2-52'>52</a>|</p>

<p>En una larga carta p&#250;blica publicada en la primavera de 2011, Yanis Varoufakis justific&#243; su rechazo a apoyar la creaci&#243;n del comit&#233; ciudadano de auditor&#237;a (ELE). Declar&#243; que si Grecia suspend&#237;a el pago de la deuda, deber&#237;a salir de la zona euro y se encontrar&#237;a de golpe en la edad neol&#237;tica (&#161;sic!). Varoufakis explicaba, adem&#225;s, que las personas que hab&#237;an tomado esa iniciativa eran muy simp&#225;ticas y bien intencionadas y que, en principio, el era favorable a una auditor&#237;a pero que, en las circunstancias en las que se encontraba Grecia, no era oportuna.&nbsp;|<a href='#nb2-53' class='spip_note' rel='footnote' title='Véase en griego ΣχόλιαΓιάνης Βαρουφάκης Debtocracy: Γιατί δεν συνυπέγραψα&nbsp;(...)' id='nh2-53'>53</a>|</p>

<p>El documental <i><a href="Debtocracy-le-documentaire-qui" class='spip_in' hreflang='fr'>Debtocracy</a></i>, difundido a partir de abril 2011, permiti&#243; que la propuesta de auditora ciudadana de la deuda y la necesidad de la anulaci&#243;n de su parte ileg&#237;tima y odiosa&nbsp;|<a href='#nb2-54' class='spip_note' rel='footnote' title='A propósito de Debtocracy: «Dette: les Grecs et la Debtocracy».&nbsp;(...)' id='nh2-54'>54</a>| tuvieran una gran repercusi&#243;n. Aris Chatzistefanou y Katerina Kitidi, que realizaron ese documental con la colaboraci&#243;n de Leonidas Vatikiotis, me asociaron de forma activa al contenido desde comienzos de febrero de 2011, y aceptaron mi propuesta de filmar una parte del documental en Dakar con ocasi&#243;n del Foro Social Mundial, que se celebr&#243; del 6 al 11 de febrero de 2011. La pel&#237;cula se termin&#243; en un tiempo record y comenz&#243; a circular por Internet. En Grecia, fue descargada por m&#225;s de un mill&#243;n y medio de personas durante 6 semanas de la primavera de 2011. Para una poblaci&#243;n de 10 millones, era una proporci&#243;n importante, teniendo en cuenta, adem&#225;s, que ninguna cadena de TV la difundi&#243; en ese momento.</p>

<p>La conferencia internacional de apoyo a la auditor&#237;a ciudadana de la deuda griega que se celebr&#243; en Atenas en mayo de 2011 tuvo indudablemente un gran &#233;xito, con la asistencia de cerca de 3.000 personas durante los tres d&#237;as que dur&#243; el evento. El CADTM formaba parte del grupo de organizaciones que hab&#237;a convocado esta reuni&#243;n. Durante esta conferencia, coordin&#233; el primer panel de discusi&#243;n en el que participaron especialmente Nadia Valavani,&nbsp;|<a href='#nb2-55' class='spip_note' rel='footnote' title='Nadia Valavani es una personalidad pública griega, respetada por su coraje&nbsp;(...)' id='nh2-55'>55</a>| que luego ser&#237;a viceministra de Finanzas del primer gobierno de Tsipras, y Leonidas Vatikiotis. El CADTM hab&#237;a contribuido, con los organizadores griegos y otros movimientos no griegos, a convencer a un n&#250;mero significativo de organizaciones de Europa de que apoyaran la conferencia y adoptaran colectivamente una declaraci&#243;n que conservara su total vigencia.</p>

<table class="spip">
<tr class='row_even'>
<td>
<p><strong>Declaraci&#243;n de la Conferencia de Atenas sobre la deuda y la austeridad adoptada en mayo de 2011</strong></p>

<p>Nosotros, representantes de movimientos y activistas provenientes de diferentes lugares del globo, nos hemos reunido en Atenas para extraer lecciones de las diferentes crisis econ&#243;micas internacionales precedentes, para cuestionar la deuda ileg&#237;tima y movilizarse para su anulaci&#243;n, para aportar nuestra solidaridad a los pueblos europeos en lucha contra la injusticia de los programas de austeridad impuestos por sus respectivos gobiernos, por la UE y por el FMI, y cuyos &#171;protocolos de acuerdo&#187; (Memoranda of Understanding) son la ilustraci&#243;n. Tambi&#233;n se formul&#243; un plan de acci&#243;n econ&#243;mica que satisficiera las necesidades de los pueblos en lugar de servir a los intereses de una peque&#241;a elite social.</p>

<p>Numerosos pa&#237;ses en desarrollo atraviesan crisis de deuda desde los a&#241;os 1970. Durante a&#241;os las finanzas internacionales se arriesgaron de manera muy imprudente al abrir ampliamente la oferta de cr&#233;dito, as&#237; que el FMI, en contrapartida al rescate de los bancos y de las finanzas, impuso a las poblaciones, de entre las m&#225;s pobres del mundo, unas pol&#237;ticas de austeridad brutales que redujeron los ingresos de la poblaci&#243;n y su protecci&#243;n social. Esas pol&#237;ticas injustas no permitieron un rebrote de la econom&#237;a, por el contrario, aumentaron la dependencia de los pa&#237;ses endeudados de la ley de los mercados financieros, e hicieron que los gobiernos fueran cada vez menos responsables ante los ciudadanas y ciudadanos. Fue solo cuando un pu&#241;ado de pa&#237;ses reivindic&#243; sus derechos y se rebelaron contra la imposici&#243;n de la austeridad, contra el rescate de las finanzas y contra la aplastante carga de la deuda, que la recuperaci&#243;n econ&#243;mica fue posible, al menos por un corto periodo. Es lo que pas&#243; en Argentina en 2001. Esa experiencia debe servir a otros pa&#237;ses como Egipto, T&#250;nez y el mundo &#225;rabe en su conjunto, que luchan actualmente por la democracia y hacen frente a deudas odiosas de antiguos reg&#237;menes dictatoriales.</p>

<p>Ahora, como consecuencia de la crisis econ&#243;mica, los pa&#237;ses perif&#233;ricos de la UE se enfrentaron a una grave crisis de la deuda. Llegaron a esa situaci&#243;n por la actuaci&#243;n del sistema financiero internacional, y tambi&#233;n por el marco institucional y las pol&#237;ticas econ&#243;micas de la UE, que favorecieron y favorecen sistem&#225;ticamente los intereses del capital. El Pacto de Estabilidad y Crecimiento presion&#243; sobre las condiciones del trabajo en todos los pa&#237;ses de la zona euro, mientras que el Banco Central Europeo respald&#243; los intereses de los grandes bancos. La UE se dividi&#243; en un centro potente y una periferia d&#233;bil. Las deudas acumuladas por la periferia son el resultado de la barrera que la separa del centro y tambi&#233;n del aumento de la desigualdad entre los muy ricos y el resto de la sociedad. Las trabajadoras y los trabajadores, desempleadas y desempleados, peque&#241;os agricultores y agricultoras, las peque&#241;as y medianas empresas est&#225;n desde ahora obligadas y obligados a soportar la carga de esas deudas aunque no obtuvieran ning&#250;n <a href='Beneficio' name='mot896_21' class='cs_glossaire'><span class='gl_mot'>beneficio</span><span class="gl_dl">
	<span class="gl_dt">Beneficio</span>
	<span class="gl_dd">Resultado contable positivo neto fruto de la actividad de una sociedad. El beneficio neto es el beneficio después de impuestos. El beneficio a distribuir es la parte de aquél que puede ser repartido entre los accionistas.</span>
</span></a> de ellas.</p>

<p>La austeridad y las medidas de privatizaci&#243;n har&#225;n presi&#243;n primero sobre los m&#225;s pobres, mientras aquellos y aquellas que est&#225;n en el origen de la crisis son rescatados. El Pacto por el euro exacerbar&#225; la presi&#243;n sobre el trabajo. Los ricos y las grandes empresas continuar&#225;n evadiendo unos impuestos que podr&#237;an utilizarse para construir una sociedad m&#225;s justa. Si estas medidas no se cuestionan, tendr&#225;n un considerable impacto en Europa, al modificar de manera dr&#225;stica la relaci&#243;n de fuerzas a favor del capital y en detrimento del trabajo por muchos a&#241;os.</p>

<p>Los que est&#225;n en primera l&#237;nea se oponen a esta tentativa de hacer pagar el coste de la crisis a los trabajadores y trabajadoras, y a los pobres, y ahorr&#225;rselo a los muy ricos. Los pueblos de Grecia, de Irlanda y Portugal, y tambi&#233;n los de Polonia, Hungr&#237;a, Eslovenia y otros pa&#237;ses de Europa central y oriental, cuestionan las pol&#237;ticas de austeridad de la UE y del FMI, se oponen al poder de las finanzas internacionales y rechazan la esclavitud de la deuda. Llamamos a los pueblos del mundo entero a manifestar su solidaridad con los movimientos en esos pa&#237;ses que luchan contra la deuda y las perniciosas pol&#237;ticas que engendra.</p>

<p>De manera especial, llamamos a apoyar:</p>

<ul class="spip"><li> La auditor&#237;a democr&#225;tica de las deudas como un paso concreto en direcci&#243;n a la justicia en materia de endeudamiento. Las auditor&#237;as de la deuda con participaci&#243;n de la sociedad civil y del movimiento sindical, tales como la Auditor&#237;a ciudadana de la deuda en Brasil, permiten establecer qu&#233; parte de la deuda p&#250;blica es ilegal, ileg&#237;tima, odiosa o simplemente insostenible. Ofrecen a las trabajadoras y los trabajadores los conocimientos y la autoridad necesarios para el rechazo al pago de la deuda ileg&#237;tima. Tambi&#233;n alientan la responsabilidad, la rendici&#243;n de cuentas y la transparencia en la administraci&#243;n del sector p&#250;blico. Expresamos nuestra solidaridad con las auditor&#237;as de Grecia y de Irlanda y estamos preparados para aportar nuestra ayuda en t&#233;rminos pr&#225;cticos.</li></ul>
<ul class="spip"><li> Respuestas soberanas y democr&#225;ticas a la crisis de la deuda. Los gobiernos deben responder en primer lugar a sus pueblos, y no a las instituciones de la UE o al FMI. Los pueblos de pa&#237;ses como Grecia deben decidir qu&#233; pol&#237;ticas pueden mejorar sus perspectivas de recuperaci&#243;n y de satisfacer sus necesidades sociales. Los Estados soberanos tienen el poder de imponer una moratoria sobre el reembolso de la deuda si la deuda destruye los medios de subsistencia de la ciudadan&#237;a. La experiencia de Ecuador en 2008/2009 y de Islandia en 2010/2011 demuestra que es posible dar respuestas radicales y soberanas al problema de la deuda, aun repudiando su parte ileg&#237;tima. La cesaci&#243;n de pagos justificada por el estado de necesidad incluso est&#225; reconocida legalmente por resoluciones de la ONU. </li></ul>
<ul class="spip"><li> Una reestructuraci&#243;n econ&#243;mica y una redistribuci&#243;n, adem&#225;s de ning&#250;n endeudamiento. La dominaci&#243;n de las pol&#237;ticas neoliberales y el poder de las finanzas internacionales nos llevaron a un crecimiento d&#233;bil, a desigualdades crecientes y a crisis mayores mientras al mismo tiempo se socavan los procesos democr&#225;ticos. Es imperativo cambiar los fundamentos de las econom&#237;as por programas de transici&#243;n que comprendan el control de capitales, una regulaci&#243;n estricta de los bancos e incluso su transferencia al sector p&#250;blico, pol&#237;ticas industriales que surjan de inversiones p&#250;blicas, el control p&#250;blico de los sectores estrat&#233;gicos de la econom&#237;a y el respeto al medio ambiente. El primer objetivo debe ser proteger y aumentar el empleo. Tambi&#233;n es crucial que los pa&#237;ses adopten pol&#237;ticas redistributivas radicales. La base impositiva debe ser ampliada y ser m&#225;s progresiva, imponiendo al capital y a los ricos, permitiendo de ese modo la movilizaci&#243;n de recursos internos como alternativas al endeudamiento. La redistribuci&#243;n debe tambi&#233;n incluir la restauraci&#243;n de los servicios p&#250;blicos de salud, educaci&#243;n, de transporte y de las pensiones, as&#237; como revertir la presi&#243;n a la baja sobre los salarios.</li></ul>
<p>Se trata de los primeros pasos hacia la satisfacci&#243;n de las necesidades y aspiraciones de trabajadoras y trabajadores, medidas que, por otro lado, invertir&#237;an la relaci&#243;n de fuerzas en detrimento del gran capital y de las instituciones financieras. Estas medidas permitir&#237;an a los pueblos de Europa, y tambi&#233;n al mundo entero, dominar sus medios de subsistencia, sus vidas y el proceso pol&#237;tico. Adem&#225;s ofrecer&#237;an esperanzas a la juventud de Europa cuyo porvenir parece bastante sombr&#237;o, con pocos empleos, bajos salarios y ausencia de perspectivas. Por estas razones, sostener la lucha contra la deuda en Grecia, en Irlanda, en Portugal y en otros pa&#237;ses de Europa es del inter&#233;s de trabajadoras y trabajadores, en cualquier parte que se hallen.</p>

<p>Atenas, 8 de mayo de 2011</p>

<p>Esta declaraci&#243;n fue firmada por:</p>

<p>Iniciativa para una Comisi&#243;n de Auditor&#237;a Griega (ELE)
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" style='height:11px;width:8px;' />&nbsp;Red Europea sobre Deuda y Desarrollo (European Network on Debt and Development-Eurodad)
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" style='height:11px;width:8px;' />&nbsp;Comit&#233; para la Anulaci&#243;n de la Deuda del Tercer Mundo (CADTM)
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" style='height:11px;width:8px;' />&nbsp;The Bretton Woods Project, Reino Unido
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" style='height:11px;width:8px;' />&nbsp;Research on Money and Finance, ReinoUnido
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" style='height:11px;width:8px;' />&nbsp;Debt and Development Coalition Irlande
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" style='height:11px;width:8px;' />&nbsp;Afri - Action from Ireland
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" style='height:11px;width:8px;' />&nbsp;WEED - World Economy Environment Development, Alemania
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" style='height:11px;width:8px;' />&nbsp;Jubilee Debt Campaign, Reino Unido
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" style='height:11px;width:8px;' />&nbsp;Observatorio de la Deuda en la Globalizaci&#243;n, Estado espa&#241;ol</p>

<p><a href="http://www.cadtm.org/Declaracion-de-la-Conferencia-de" class=''>Fuente</a></p>

</td></tr>
</table>
<p><strong>&#191;Fue un &#233;xito la iniciativa para una auditor&#237;a ciudadana de la deuda y Syriza lo tuvo en cuenta?</strong></p>

<p>El comit&#233; ELE constituido en Grecia tuvo una amplia resonancia al amparo de la versi&#243;n griega del movimiento de los Indignados en 2011. En junio-julio, centenares de miles de personas ocuparon plazas p&#250;blicas en las grandes ciudades como Atenas y Tesal&#243;nica pero tambi&#233;n en muchas ciudades medianas. Los miembros del Comit&#233; que manten&#237;an paradas en las plazas ocupadas, sobre todo en la plaza Sintagma, tuvieron much&#237;simo &#233;xito. Esa campa&#241;a tuvo un efecto positivo en Syriza a pesar de las reticencias de una serie de sus dirigentes.</p>

<p>La auditor&#237;a fue parte del n&#250;cleo del programa de Syriza durante las dos vueltas electorales de mayo-junio de 2012. En el programa de 2012, Syriza propon&#237;a la &#171;suspensi&#243;n del pago de la deuda durante los trabajos de la comisi&#243;n de auditor&#237;a internacional y hasta que la recuperaci&#243;n econ&#243;mica no hubiera comenzado&#187;, lo que significaba que la suspensi&#243;n pod&#237;a durar mucho tiempo&#8230;</p>

<p>Considero que, desde ese punto de vista, la evoluci&#243;n de Syriza entre 2009 y las elecciones de mayo-junio de 2012 fue positiva en el aspecto pol&#237;tico. Y eso no hab&#237;a sido seguro. Recuerdo muy bien una gran conferencia a la que fui invitado por la corriente pol&#237;tica principal en el seno de Syriza, Synaspismos, dirigida por Alexis Tsipras. Se celebr&#243; a comienzos de marzo de 2011, en el momento en que nac&#237;a el comit&#233; de auditor&#237;a de la deuda griega (ELE) en las circunstancias que acabo de resumir.</p>

<p>Unas palabras sobre esa conferencia. Tuvo lugar, como ya he dicho, a comienzos de marzo de 2011 en Atenas. Hab&#237;a sido invitado para intervenir por Synaspismos, componente principal de Syriza y por el partido de la Izquierda Europea. Durante la conferencia intervinieron Alexis Tsipras, Yanis Varoufakis, Oskar Lafontaine (uno de los fundadores de Die Linke), Pierre Laurent (dirigente del PCF y del Partido de la Izquierda Europea), Mariana Mortagua del Bloc de Izquierda de Portugal, Euclides Tsakalotos (que fue sucesor de Varoufakis, cuando &#233;ste renunci&#243;, en el ministerio de Finanzas, Yanis Dragasakis, viceprimer ministro en el primer y segundo gobierno de Tsipras, yo mismo y otros invitados.</p>

<p>En esa conferencia, habl&#233; sobre las causas de la crisis, la importancia vital de reducir radicalmente la deuda por medidas de anulaci&#243;n ligadas a la realizaci&#243;n de una auditor&#237;a de la deuda con participaci&#243;n ciudadana.&nbsp;|<a href='#nb2-56' class='spip_note' rel='footnote' title='Véase mi presentación: Éric Toussaint, Greece: Symbol of Illegitimate Debt,&nbsp;(...)' id='nh2-56'>56</a>| Yanis Varoufakis present&#243; lo que llam&#243; una modesta proposici&#243;n, que retom&#243; durante la primera fase de las negociaciones con los acreedores en febrero de 2015, o sea, 4 a&#241;os m&#225;s tarde.</p>

<p><span class='spip_document_14877 spip_documents spip_documents_right' style='float:right; width:280px;'>
<img src='local/cache-vignettes/L280xH397/Public_debt_cover-d2588.jpg' width='280' height='397' alt="" style='height:397px;width:280px;' /></span>Hab&#237;a de 600 a 700 participantes y varias de las comunicaciones, entre las cuales la de Tsipras, Varoufakis y la m&#237;a fueron reunidas en un libro publicado en ingl&#233;s por el Instituto Nikos Poulanzas con el t&#237;tulo <i>The Political Economy of Public Debt and Austerity in the EU</i>.&nbsp;|<a href='#nb2-57' class='spip_note' rel='footnote' title='Elena Papadopoulou y Gabriel Sakellaridis (eds.), The Political Economy of&nbsp;(...)' id='nh2-57'>57</a>|</p>

<p>Qued&#233; sorprendido por la reacci&#243;n que mi comunicaci&#243;n hab&#237;a levantado. Uno de los organizadores, que dirig&#237;a el Instituto Nikos Poulanzas, explic&#243; que se sorprendi&#243; al escucharme abogar por la anulaci&#243;n de la deuda griega considerada como ileg&#237;tima u odiosa, aunque yo hab&#237;a sido invitado para presentar la experiencia de la auditor&#237;a de la deuda. Esa intervenci&#243;n chocante me indicaba claramente que la propuesta de suspensi&#243;n o/y anulaci&#243;n de la deuda hab&#237;a sido rechazada (o no era evidente) al menos para un sector importante de Syriza. Y eso fue confirmado posteriormente.</p>

<p>Con ocasi&#243;n de esa conferencia pude discutir largamente con Costas Ischios, en ese momento responsable de relaciones internacionales de Syriza y m&#225;s tarde viceministro de Defensa durante el primer y segundo gobierno de Tsipras &#8212;actualmente forma parte de Unidad Popular&#8212; y con varios responsables sindicales, miembros tambi&#233;n de Syriza.</p>

<p>Pude constatar que hab&#237;a entre el CADTM y ellos un acuerdo sobre la necesidad de recurrir a un acto unilateral de suspensi&#243;n de pago y de realizar una auditor&#237;a.</p>

<p>Como recordatorio: Syriza hab&#237;a obtenido el 4 % en las elecciones de 2009, en mayo de 2012 logr&#243; tener el 16 % y un mes m&#225;s tarde el 26,5 % en las elecciones de junio de 2012, solo dos puntos por debajo de Nueva Democracia, el gran partido de la derecha. Syriza por lo tanto lleg&#243; a ser el segundo partido de Grecia. Entre las dos vueltas, Tsipras avanz&#243; 5 propuestas concretas para comenzar las negociaciones con los partidos opuestos a la <a href='Troika,765' name='mot765_22' class='cs_glossaire'><span class='gl_mot'>Troika</span><span class="gl_dl">
	<span class="gl_dt">Troika</span>
	<span class="gl_dd">Troika : el Fondo Monetario Internacional, la Comisión Europea y el Banco Central Europeo</span>
</span></a> (salvo Amanecer Dorado que, aunque opuesto al memorando, fue excluido):</p>

<ol class="spip"><li> La abolici&#243;n de todas las medidas antisociales (incluidas las reducciones de salarios y de pensiones); </li><li> La abolici&#243;n de todas las medidas que redujeron los derechos de los trabajadores en materia de protecci&#243;n y de negociaci&#243;n; </li><li> La abolici&#243;n inmediata de la inmunidad de los parlamentarios y la reforma del sistema electoral: </li><li> Una auditor&#237;a de los bancos griegos; </li><li> <strong>La constituci&#243;n de una comisi&#243;n internacional de auditor&#237;a de la deuda junto a la suspensi&#243;n del pago de la deuda hasta el fin de los trabajos de esa comisi&#243;n.</strong></li></ol>
<p>Pero, en el lapso de algunos meses, el compromiso de realizar una auditor&#237;a de la deuda y de suspender el pago durante su realizaci&#243;n fue progresivamente desapareciendo del discurso de Alexis Tsipras y de otros dirigentes de Syriza.&nbsp;|<a href='#nb2-58' class='spip_note' rel='footnote' title='Esto lo expliqué en: «Grecia : ¿Por qué la capitulación? Otra vía es posible&nbsp;(...)' id='nh2-58'>58</a>| Eso se hizo discretamente y la quinta medida propuesta por Tsipras en mayo de 2012 fue reemplazada por la propuesta de celebrar una conferencia europea para, especialmente, reducir la deuda griega.</p>

<p><strong><br />Seg&#250;n tu opini&#243;n, &#191;Alexis Tsipras realiz&#243; un cambio hacia la moderaci&#243;n despu&#233;s del &#233;xito electoral de mayo-junio de 2012?</strong></p>

<dl class='spip_document_14878 spip_documents spip_documents_left' style='float:left;width:330px;'>
<dt><img src='local/cache-vignettes/L330xH203/eric_tsipras-008df.jpg' width='330' height='203' alt='JPEG - 63.1 KB' style='height:203px;width:330px;' /></dt>
<dt class='spip_doc_titre' style='width:330px;'><strong>Alexis Tsipras e Éric Toussaint, Outubro de 2012, no Festival da Juventude do Syriza, em Atenas</strong></dt>
</dl>
<p>Durante una entrevista con Tsipras en octubre de 2012 mis dudas sobre su cambio de orientaci&#243;n fueron confirmadas. Dos d&#237;as antes, el <i>The </i><i>Wall Street Journal</i> hab&#237;a publicado las notas secretas de la reuni&#243;n del FMI del 9 de mayo de 2010, que indicaban expl&#237;citamente que una decena de miembros de la direcci&#243;n del FMI (de 24 miembros) estaba en contra del memorando ya que asum&#237;an que no iba a funcionar, puesto que era un rescate de los bancos franceses y alemanes y no un plan de ayuda a Grecia. Se lo dije a Tsipras y a su asesor econ&#243;mico: Ten&#233;is un argumento fuert&#237;simo para luchar contra el FMI, porque si se tiene la prueba de que el FMI sab&#237;a que su programa fracasar&#237;a y sab&#237;a que la deuda no era sostenible, ese es el material que nos permite llevar adelante la campa&#241;a sobre <i>la</i> <i>ilegitimidad y la ilegalidad de la deuda</i>.&#187; Tsipras me respondi&#243;: &#171;Pero, escucha&#8230;. El FMI se distancia de la Comisi&#243;n Europea.&#187; Me di cuenta de que se le hab&#237;a metido en la cabeza que el FMI podr&#237;a ser un aliado de Syriza en caso de que &#233;ste accediera al gobierno. Al d&#237;a siguiente, el 6 de octubre de 2012, Alexis Tsipras y yo dimos una conferencia p&#250;blica ante 3.000 personas durante el primer festival de la juventud de Syriza. Me di cuenta de que mi discurso, que insist&#237;a en la necesidad de adoptar una orientaci&#243;n radical a escala europea, no le gustaba.&nbsp;|<a href='#nb2-59' class='spip_note' rel='footnote' title='Véase Éric Toussaint: «El pueblo griego está en el epicentro de las&nbsp;(...)' id='nh2-59'>59</a>|</p>

<p><span class='spip_document_14879 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L640xH348/eric_tsipras2-1c221.jpg' width='640' height='348' alt="" style='height:348px;width:640px;' /></span></p>

<p><strong>Es evidente que esta experiencia griega ha sido especialmente memorable, aunque finalmente haya abortado&#8230; &#191;C&#243;mo lo explic&#225;is?</strong></p>

<p>La capitulaci&#243;n griega ha sido tambi&#233;n una capitulaci&#243;n ante los intereses financieros dominantes ligados al sistema-deuda. Esa experiencia tambi&#233;n fue la ocasi&#243;n de una recomposici&#243;n in&#233;dita del campo pol&#237;tico griego y se gest&#243; en los cambios de orientaci&#243;n pol&#237;tica del peque&#241;o c&#237;rculo de asesores y cargos electos gravitando en torno a Tsipras. Mi hip&#243;tesis es clara: el n&#250;cleo alrededor de Tsipras &#8212;no hablo ni del comit&#233; pol&#237;tico de Syriza, ya que sus miembros fueron excluidos de las decisiones capitales, ni de los miembros del comit&#233; central, a los que tambi&#233;n se los mantuvo aparte&#8212;, con Yanis Dragasakis, el viceprimer ministro actual que tiene un papel clave, tom&#243; en los momentos decisivos la siguiente orientaci&#243;n: &#171;Hay que evitar a cualquier precio el enfrentamiento con el gran capital griego, los banqueros griegos y los armadores.&#187; Los intereses de los dos &#250;ltimos est&#225;n enlazados, totalmente intrincados. As&#237; mismo, ese n&#250;cleo consideraba que hab&#237;a que evitar el enfrentamiento con las instituciones europeas. A ra&#237;z de eso, se produjeron toda una serie de renunciamientos en cadena: &#171;Si se quiere evitar el enfrentamiento con esos dos enemigos, es necesario dar <a href='Garantias' name='mot935_23' class='cs_glossaire'><span class='gl_mot'>garant&#237;as</span><span class="gl_dl">
	<span class="gl_dt">Garantías</span>
	<span class="gl_dd">Acto que proporciona a un acreedor una seguridad en el cumplimiento del compromiso del deudor. Distinguimos entre garantías reales (derecho de retención, fianza, prenda, hipoteca, privilegio) y las garantías personales (caución, aval, carta de intención, garantía autónoma).</span>
</span></a> a los banqueros griegos y decirles que en caso de la ascensi&#243;n de Syriza al gobierno, sus intereses no se ver&#225;n afectados. Por lo tanto, ninguna nacionalizaci&#243;n u otras medidas coercitivas con respecto a los bancos.&#187; Con respecto a la Uni&#243;n Europea, con el fin de evitar la confrontaci&#243;n era necesario apartar la auditor&#237;a y la suspensi&#243;n de pagos. Tambi&#233;n hab&#237;a que prometer que un gobierno de Syriza respetar&#237;a la disciplina presupuestaria exigida por las instancias europeas. Por ello Syriza afirm&#243; en su programa de Tesal&#243;nica, con el que se present&#243; a las elecciones del 25 de enero de 2015, que las medidas para ir contra la austeridad ser&#237;an contrabalanceadas por una recaudaci&#243;n fiscal capaz de garantizar el respeto al presupuesto previsto para 2015 por el gobierno precedente. El n&#250;cleo alrededor de Tsipras y Dragasakis razonaba de la siguiente manera: &#171;Si no tocamos a los banqueros y si respetamos la disciplina presupuestaria exigida por Bruselas, nos dejaran llegar al gobierno y podremos gobernar&#187;.</p>

<p><strong>&#191;Es posible conocer la composici&#243;n de ese n&#250;cleo duro en torno a Tsipras y su evoluci&#243;n? &#191;C&#243;mo lo hab&#233;is percibido a trav&#233;s de la cuesti&#243;n de la auditor&#237;a? </strong></p>

<p>Antes de la victoria electoral de Syriza, tuve dos encuentros personales con Alexis Tsipras. La primera vez fue en octubre de 2012 como ya lo indiqu&#233;.&nbsp;|<a href='#nb2-60' class='spip_note' rel='footnote' title='Yo estaba en compañía de Aris Vasilopoulos, militante de Kokkino, una&nbsp;(...)' id='nh2-60'>60</a>| Alexis Tsipras estaba acompa&#241;ado de <a href="https://en.wikipedia.org/wiki/John_Milios" class='spip_out' rel='external'>John Milios</a>, quien en esa &#233;poca era su asesor especial sobre las cuestiones econ&#243;micas. John Milios no era partidario de la auditor&#237;a de la deuda y de la suspensi&#243;n de pagos. Finalmente fue apartado por Tsipras, a partir de fines de 2014 debido a razones de orientaci&#243;n pol&#237;tica, aunque realmente fuera muy moderado&#8230; El otro asesor econ&#243;mico que dej&#243; su impronta en el seno del equipo de Tsipras fue <a href="https://en.wikipedia.org/wiki/Yannis_Dragasakis" class='spip_out' rel='external'>Yanis Dragasakis</a>, un personaje muy influyente. Fue viceprimer ministro en el primer gobierno de Tsipras y todav&#237;a lo es, y dirige la pol&#237;tica econ&#243;mica. Dragasakis manten&#237;a desde hac&#237;a largo tiempo relaciones con los banqueros. Fue administrador de un banco comercial de tama&#241;o medio, y constituy&#243;, de alguna manera, el puente entre Tsipras y los banqueros. Syriza era una formaci&#243;n nueva, y por lo tanto sus l&#237;deres pol&#237;ticos ten&#237;an relativamente poco arraigo en las esferas estatales &#8212;contrariamente, por ejemplo, al partido socialista franc&#233;s, cuya historia est&#225; ligada a la Rep&#250;blica y a la gesti&#243;n de los asuntos de Estado&#8212;. Con respecto a esto, el perfil de ese nuevo asesor econ&#243;mico pr&#243;ximo a Tsipras desenton&#243;. Mientras que en 2012 y 2013, entre los dirigentes de Syriza no hab&#237;a nadie que hubiera ocupado una funci&#243;n en el Estado, el &#250;nico que hab&#237;a sido ministro en un momento dado, durante algunos meses en 1989, era Dragasakis.&nbsp;|<a href='#nb2-61' class='spip_note' rel='footnote' title='Sobre Dragasakis y sobre un balance sobre Syriza, véase el punto de vista de&nbsp;(...)' id='nh2-61'>61</a>| Hab&#237;a participado en un gobierno de coalici&#243;n entre el partido de derecha Nueva Democracia y el partido comunista (KKE), del que Dragasakis formaba parte. Dragasakis era claramente opuesto a una auditor&#237;a de la deuda y a una suspensi&#243;n de pagos.</p>

<p><span style="color:#FF0000;"><strong><br />&#191;Una nueva &#171;conferencia de Londres&#187;? <br />La esperanza de una cooperaci&#243;n internacional <br /><i>versus</i> &#171;la acci&#243;n soberana unilateral&#187;</strong></span></p>

<p><strong>&#191;C&#243;mo se ha manifestado esa pusilanimidad nueva de Syriza frente a los poderes del dinero? &#191;Cu&#225;les eran las divergencias sobre la cuesti&#243;n de la deuda? </strong></p>

<p>Una de las iniciativas que deseaba emprender Alexis Tsipras era la convocatoria de una gran conferencia internacional sobre la reducci&#243;n de la deuda en Atenas en marzo de 2014. Tsipras, bajo la presi&#243;n de Sofia Sakofara, diputada de Syriza desde 2012, me encontr&#243; de nuevo en octubre de 2013 y me pidi&#243; mi contribuci&#243;n a la celebraci&#243;n de esa conferencia, convenciendo a una serie de personalidades internacionales para que respondieran afirmativamente a la invitaci&#243;n. Confeccion&#233; una lista de participantes y lo discutimos con Alexis Tsipras, Sofia Sakofara y Dimitri Vitsas, secretario general de Syriza en eses momento. Hab&#237;a propuesto que se invitara a personalidades como Rafael Correa, Diego Borja (ex director del Banco Central de Ecuador), Joseph Stigltz, Noam Chomsky, Susan George, David Graeber, Naomi Klein, as&#237; como a miembros de la comisi&#243;n de auditor&#237;a ecuatoriana que hab&#237;an trabajado conmigo en 2007 y 2008. Me di cuenta de que de la lista propuesta, Rafael Correa no le interesaba para nada, pero Tsipras quer&#237;a al ex presidente de Brasil, Lula, y a la presidente de Argentina Cristina Fern&#225;ndez. Para Tsipras, Ecuador era demasiado radical. Y, por supuesto, quer&#237;a a Joseph Stiglitz y a James Galbraith, totalmente justificado. Sin embargo, en su cabeza, todo eso no era para constituir una comisi&#243;n de auditor&#237;a, sino para convocar a los pa&#237;ses miembros de la Uni&#243;n Europea a una conferencia europea sobre la deuda, a imagen y semejanza del acuerdo de Londres de 1953, cuando los vencedores de la segunda guerra mundial concedieron una reducci&#243;n de deuda muy importante a Alemania del Oeste. Le dije que no hab&#237;a ninguna posibilidad de que se pudiera realizar. Como dirigente de Syriza, ten&#237;a toda la legitimidad para avanzar ese plan A, pero era impensable que Draghi, Hollande, Merkel, Rajoy lo consintieran. Le dije que era necesario un plan B en el que deb&#237;a haber una comisi&#243;n de auditor&#237;a de la deuda. Tambi&#233;n lo declar&#233; ante la prensa griega. Aqu&#237; tengo un extracto de una entrevista que me hicieron y que public&#243; <i>El diario de los editores</i><i>, </i>pr&#243;ximo a Syriza, en octubre de 2014. El periodista me hab&#237;a preguntado qu&#233; pensaba de la conferencia europea sobre la deuda que propon&#237;a Alexis Tsipras, bas&#225;ndose en la conferencia de Londres de 1953, y le respond&#237;: &#171;<i>Se trata, por supuesto, de una demanda leg&#237;tima (&#8230;) pero no podr&#233;is convencer a los gobiernos de las principales econom&#237;as europeas y a las instituciones de la UE a hacerla. Mi consejo es el siguiente: la &#250;ltima d&#233;cada nos ha mostrado que podemos llegar a soluciones equitativas aplicando actos soberanos unilaterales. Es necesario desobedecer a los acreedores que reclaman el pago de una deuda ileg&#237;tima e imponen pol&#237;ticas que violan los derechos humanos fundamentales, que incluyen los derechos econ&#243;micos y sociales de las poblaciones. Pienso que Grecia tiene argumentos s&#243;lidos para actuar ya para formar un gobierno que ser&#225; apoyado por la ciudadan&#237;a y que explorar&#237;a las posibilidades en esa direcci&#243;n. Un gobierno popular y de izquierdas podr&#237;a organizar un comit&#233; de auditor&#237;a de la deuda con una amplia participaci&#243;n ciudadana, que permitir&#237;a determinar qu&#233; parte de la deuda es ilegal y odiosa, suspender&#237;a unilateralmente los pagos y repudiar&#237;a luego la deuda identificada como ileg&#237;tima, odiosa y/o ilegal.</i>&#187;&nbsp;|<a href='#nb2-62' class='spip_note' rel='footnote' title='Véase: «El llamamiento de Alexis Tsipras a una Conferencia Internacional&nbsp;(...)' id='nh2-62'>62</a>|</p>

<p>Finalmente, Alexis Tsipras me propuso preparar con &#233;l y con Pierre Laurent, presidente en ese momento del Partido de la Izquierda Europea, una conferencia europea en la que uno de los temas fuera la deuda. Se deber&#237;a realizar en Atenas en marzo de 2014. Eso no se pudo concretar porque durante una reuni&#243;n celebrada en Madrid en diciembre de 2013, el Partido de la Izquierda Europea decidi&#243; convocar una conferencia en Bruselas, en lugar de Atenas, en la primavera de 2014. En esa conferencia de Bruselas, que tuvo muy poca repercusi&#243;n, estaban presentes entre otros Alexis Tsipras, Pierre Laurent as&#237; como Gabi Zimmer (miembro de Die Linke y presidente del grupo parlamentario de la GUE/NGL en el parlamento europeo), <a href="https://es.wikipedia.org/wiki/Willy_Meyer" class='spip_out' rel='external'>Willy Meyer</a> , eurodiputado de IU. All&#237; particip&#233; como conferenciante en un panel con Euclides Tsakalotos, que se convertir&#237;a en ministro de Finanzas de Alexis Tsipras a partir de julio de 2015.&nbsp;|<a href='#nb2-63' class='spip_note' rel='footnote' title='Euclid Tsakalotos, que en 2014 era profesor de economía en el Reino Unido,&nbsp;(...)' id='nh2-63'>63</a>| Me di cuenta en ese momento de que no era en absoluto favorable a un plan B que contemplara la deuda, los bancos, la fiscalidad. El plan de Euclides Tsakalotos era negociar a cualquier precio con las instituciones europeas para obtener una reducci&#243;n de la austeridad sin recurrir a la suspensi&#243;n de pagos de la deuda ni a la auditor&#237;a. Durante esa conferencia, de nuevo argument&#233; a favor de un plan B que deb&#237;a incluir la auditor&#237;a y la suspensi&#243;n del pago de la deuda.</p>

<p>La discusi&#243;n sobre la necesidad de un plan B no proviene de 2015, puesto que remonta claramente a 2013-2014. El n&#250;cleo dirigente alrededor de Tsipras decidi&#243; excluir la preparaci&#243;n de un plan B y se aferraron a un plan A irrealizable.</p>

<dl class='spip_document_15964 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L640xH427/avec-les-grecs-2fbed.jpg' width='640' height='427' alt='JPEG - 342.1 KB' style='height:427px;width:640px;' /></dt>
<dt class='spip_doc_titre' style='width:350px;'><strong>Manifestación «Con los griegos», Bruselas, 21 de junio de 2015.</strong></dt>
</dl>
<hr class="spip" />
<p><span class='spip_document_15987 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L640xH108/06-grecia-c5707.jpg' width='640' height='108' alt="" style='height:108px;width:640px;' /></span></p>

<h3 class="spip">Grecia: El Comit&#233; para la Verdad sobre la Deuda, la capitulaci&#243;n de Tsipras, y las perspectivas internacionales para la lucha contra las deudas ileg&#237;timas</h3>
<p><i> <strong>&#191;C&#243;mo pudo lanzarse la auditor&#237;a despu&#233;s de la victoria electoral del 25 de enero de 2015, considerando el cambio hacia la moderaci&#243;n de Syriza entre 2013 y 2014?</strong> </i></p>

<p>En primer lugar, algunas personalidades que hab&#237;an apoyado el proyecto de auditor&#237;a desde sus comienzos se hab&#237;an convertido en miembros del nuevo gobierno de Syriza a fines de enero de 2015. Nikolaos Chountis, que hab&#237;a comisionado con el acuerdo de Alexis Tsipras, a comienzos de enero de 2015, a un funcionario europeo griego en retiro &#8212;Georges Caravelis&#8212; para que trabajara conmigo en la preparaci&#243;n de la auditor&#237;a, fue nombrado viceministro a cargo de las Relaciones con las instituciones europeas. Panagiotis Lazanis, uno de los seis &#171;s&#250;per ministros&#187; en la jerarqu&#237;a protocolaria del primer gobierno de Tsipras, hab&#237;a apoyado desde 2011 la auditor&#237;a ciudadana de la deuda y estaba por una suspensi&#243;n de pagos.&nbsp;|<a href='#nb2-64' class='spip_note' rel='footnote' title='Panagiotis Lafazanis es actualmente el principal dirigente de la Unidad&nbsp;(...)' id='nh2-64'>64</a>| Nadia Valavani, a quien conoc&#237; en 2011, fue nombrada viceministra de finanzas.&nbsp;|<a href='#nb2-65' class='spip_note' rel='footnote' title='Véase su biografía en inglés : https://en.wikipedia.org/wiki/Nadia...' id='nh2-65'>65</a>| Rania Antonopoulos, una profesora del instituto Levy en Nueva York, que fue nombrada viceministra a cargo de la lucha contra el desempleo,&nbsp;|<a href='#nb2-66' class='spip_note' rel='footnote' title='Encontré a Rania Antonopoulos por primera vez en febrero de 2015 cuando&nbsp;(...)' id='nh2-66'>66</a>| me hab&#237;a escrito unos d&#237;as antes de las elecciones del 25 de enero para decirme que estaba de acuerdo con mi propuesta de auditor&#237;a. Dimitris Stratoulis&nbsp;|<a href='#nb2-67' class='spip_note' rel='footnote' title='Se puede consultar su biografía en francés: https://fr.wikipedia.org/wiki/Dim%C...' id='nh2-67'>67</a>| fue viceministro encargado de las pensiones y Costas Ischios, a quien conoc&#237;a desde marzo de 2011 y con el que ten&#237;a contactos regulares, fue nombrado viceministro de Defensa. Finalmente el jurista Georges Katrougalos,&nbsp;|<a href='#nb2-68' class='spip_note' rel='footnote' title='Georges Katrougalos aceptó la capitulación de Tsipras y fue designado&nbsp;(...)' id='nh2-68'>68</a>| miembro activo de la auditor&#237;a ciudadana de la deuda (ELE) y con quien manten&#237;a intercambios regularmente desde mayo de 2011, fue nombrado viceministro de la Reforma administrativa. Lo volv&#237; a encontrar  cuando llegu&#233; a Atenas el 13 de febrero de 2015, le ped&#237; que me pusiera en contacto con la nueva presidente del Parlamento griego con el fin de constituir una comisi&#243;n de auditor&#237;a. Zoe Konstantopoulou acababa de ser nombrada presidente del Parlamento con 299 votos a favor, o sea m&#225;s del 90 % de los diputados. Por intermedio de Katrougalos, la presidente respondi&#243; inmediatamente de forma positiva.</p>

<p>Tuvimos una reuni&#243;n el 16 de febrero de 2015 con la intenci&#243;n de proponerle la formaci&#243;n de un equipo de auditor&#237;a, sin retribuci&#243;n monetaria. Me dijo que contaba conmigo y que eso se resolv&#237;a en una hora. Al final de la reuni&#243;n, Zoe Konstantopoulou convoc&#243; a la prensa del Parlamento y a la hora siguiente public&#243; un comunicado en la web de &#233;ste, donde explicaba que hab&#237;amos tenido una reuni&#243;n y que hab&#237;amos discutido sobre la constituci&#243;n de una comisi&#243;n de auditor&#237;a&#8230;&nbsp;|<a href='#nb2-69' class='spip_note' rel='footnote' title='Puede verse la información en griego: http://www.antenna.gr/news/Politics....' id='nh2-69'>69</a>| Como presidente  del Parlamento, ocupaba un puesto importante en la jerarqu&#237;a (la tercera despu&#233;s del presidente de la Rep&#250;blica y del primer ministro), y sobre todo ten&#237;a la confianza de Tsipras con el que se entend&#237;a muy bien. No obstante, todo eso parec&#237;a asentarse sobre unos cimientos muy fr&#225;giles: en marzo-abril, Zoe Konstantopoulou y Georges Katro&#250;galos se hab&#237;an convertido en las bestias negras de la prensa y de la derecha griega. A Zoe Konstantopoulou la pintaban como una irresponsable. Katro&#250;galos me confi&#243; el 3 de abril de 2015: &#171;<i>Escucha, en la reuni&#243;n p&#250;blica de lanzamiento de la auditor&#237;a que tendr&#225; lugar ma&#241;ana en el Parlamento, creo que no habr&#225; ning&#250;n otro ministro, y que, realmente, no hay un verdadero apoyo a esta iniciativa.&#187; Sin embargo, Zoe me dijo por la noche: &#171;Ma&#241;ana, Alexis Tsipras estar&#225; all&#237;, el presidente de la Rep&#250;blica estar&#225; all&#237; y una mayor&#237;a de ministros tambi&#233;n&#8230;</i>&#187;. Despu&#233;s de una mala noche, descubr&#237; que realmente estaban presentes el presidente de la Rep&#250;blica, la presidente del Parlamento, el primer ministro y una decena de ministros, incluido el ministro de defensa Panos Kamenos, el presidente de los griegos independientes. &#161;La presidente del Parlamento griego hab&#237;a obtenido un apoyo oficial para la comisi&#243;n de auditor&#237;a! Estaba claro que Zoe Konstantopoulou tuvo un papel decisivo con respecto a la decisi&#243;n de realizar la auditor&#237;a. Obtuvo luz verde de Alexis Tsipras con el que, hasta ese momento, manten&#237;a excelentes relaciones y apoy&#243; constantemente nuestros trabajos.</p>

<dl class='spip_document_15358 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L640xH378/Eric-T-et-A-ES-c90e9.jpg' width='640' height='378' alt='JPEG - 257.2 KB' style='height:378px;width:640px;' /></dt>
<dt class='spip_doc_titre' style='width:350px;'><strong>Éric Toussaint y Alexis Tsipras en la ceremonia del comienzo oficial de la actividad del Comité para la Verdad sobre la Deuda  en el Parlamento griego el 4 de abril de 2015. Justo a la izquierda de Alexis Tsipras vemos a Panos Kamenos, presidente de «los Griegos independientes» y ministro de Defensa</strong></dt>
</dl>
<p><i><br /><strong>Por lo tanto, vosotros comenz&#225;is los trabajos&#8230; &#191;Cu&#225;les eran las cuestiones urgentes? </strong> 
</i><br />La comisi&#243;n estaba compuesta por 15 extranjeros (provenientes de 10 pa&#237;ses de tres continentes) y por 15 griegos. Zoe Konstantopoulou me hab&#237;a confiado la tarea de definir la composici&#243;n de la comisi&#243;n en lo que concern&#237;a a los miembros extranjeros e hice tambi&#233;n propuestas con respecto a 7 u 8 miembros griegos que conoc&#237;a desde hac&#237;a muchos a&#241;os por su compromiso con la auditor&#237;a ciudadana. Zoe Konstantopoulou y yo hicimos el m&#225;ximo posible para reunir personas capaces de asumir plenamente y en forma no remunerada la pesada carga que incumb&#237;a a la comisi&#243;n. Se reunieron diferentes competencias y diferentes experiencias en varios &#225;mbitos importantes para nuestro trabajo: derecho internacional, derecho constitucional, derechos humanos, auditor&#237;a de cuentas p&#250;blicas, finanzas privadas, por lo tanto bancos, econom&#237;a internacional, banco central, estad&#237;stica, etc. M&#225;s de la mitad de los miembros, adem&#225;s  de esas competencias, ten&#237;a experiencia en materia de movimientos sociales. Durante dos meses y medio tuvimos reuniones de trabajo. En un primer momento, se trat&#243; de elaborar los t&#233;rminos de referencia de la auditor&#237;a y de repartirse el trabajo de investigaci&#243;n. Hab&#237;amos definido los criterios &#8212;sacados del derecho nacional e internacional&#8212;que utilizar&#237;amos para identificar las deudas ileg&#237;timas, ilegales, insostenibles y odiosas.&nbsp;|<a href='#nb2-70' class='spip_note' rel='footnote' title='Informe preliminar del Comité para la Vedad sobre la Deuda Pública Griega:&nbsp;(...)' id='nh2-70'>70</a>| Vista la diversidad de enfoques y de competencias en el seno de la comisi&#243;n, este trabajo de elaboraci&#243;n de la metodolog&#237;a y de adopci&#243;n de definiciones fue llevado a cabo con mucho cuidado para poder llegar a un consenso. Posteriormente, nos hemos repartido en varios subgrupos encargados de auditar las deudas reclamadas a Grecia y de escribir los diferentes cap&#237;tulos del informe que quer&#237;amos presentar a mediados de junio de 2015.</p>

<p>Celebramos comparecencias p&#250;blicas. Por ejemplo, hicimos ir a Panagiotis Roumeliotis,&nbsp;|<a href='#nb2-71' class='spip_note' rel='footnote' title='Puede consultarse su biografía en ingles: https://en.wikipedia.org/wiki/Panag...,' id='nh2-71'>71</a>| el representante de Grecia en el FMI durante el per&#237;odo 2010-2011, y a Philippe Legrain,&nbsp;|<a href='#nb2-72' class='spip_note' rel='footnote' title='Puede consultarse su biografía en inglés: https://en.wikipedia.org/wiki/Phili...' id='nh2-72'>72</a>| quien, desde 2011 hasta 2014, fue consejero de Jos&#233; Manuel Dur&#227;o Barroso, ex presidente de la Comisi&#243;n Europea. Tambi&#233;n nos desplazamos al ministerio de Defensa con el fin de analizar con el ministro y sus consejeros los casos m&#225;s manifiestos de deudas ileg&#237;timas e ilegales. As&#237; mismo, fuimos al Banco Central. Durante nuestras sesiones p&#250;blicas, una docena de ministros, el presidente de la Rep&#250;blica, el primer ministro, el responsable del servicio cient&#237;fico del Parlamento tomaron la palabra.</p>

<p>Para el per&#237;odo 2000-2015, estudiamos todas las deudas tal como son reclamadas por los acreedores actuales de Grecia, en qu&#233; condiciones fueron contra&#237;das, etc.</p>

<p>En dos meses y medio redactamos un informe en ingl&#233;s compuesto de nueve cap&#237;tulos. Eso represent&#243; m&#225;s de 1.500 horas de trabajo realizadas gratuitamente durante 10 semanas, si se consideran las contribuciones de los miembros de la comisi&#243;n. El informe fue aprobado por la comisi&#243;n a comienzos de junio y fue traducido al griego en una semana para que se pudiera presentar durante una sesi&#243;n p&#250;blica el 17 y 18 de junio de 2015. Durante esa sesi&#243;n presidida por Zoe Konstantopoulou, estaban presentes el primer ministro, una docena de miembros del gobierno, parlamentarios europeos, dos parlamentarios argentinos, un parlamentario tunecino, delegados de los movimientos sociales europeos y griegos.</p>

<p>Despu&#233;s de m&#225;s de una a&#241;o de su publicaci&#243;n, es muy evidente que nuestras conclusiones fueron corroboradas por las m&#250;ltiples revelaciones, por la evoluci&#243;n de la situaci&#243;n en Grecia y en la zona euro, por los estudios publicados por diferentes instituciones internacionales, ya sea la oficina independiente de evaluaci&#243;n del FMI&nbsp;|<a href='#nb2-73' class='spip_note' rel='footnote' title='Véase el informe de la Oficina Independiente de Evaluación del FMI (IEO,&nbsp;(...)' id='nh2-73'>73</a>| o la <i>European School of Management and Technology</i> de Berl&#237;n.&nbsp;|<a href='#nb2-74' class='spip_note' rel='footnote' title='Rocholl, J., y A. Stahmer (2016). Where did the Greek bailout money go?&nbsp;(...)' id='nh2-74'>74</a>|</p>

<p><i><br /><strong>&#191;Cu&#225;les fueron vuestras relaciones con el gobierno?</strong>
</i><br />Durante nuestros trabajos, se produjo una separaci&#243;n creciente entre lo que hac&#237;amos y lo que, por su parte, consent&#237;a el gobierno con respecto a los acreedores y a las instituciones europeas. Mientras que 7.000 millones de euros eran utilizados para reembolsar al FMI, al BCE y a los bancos privados, el gobierno gastaba apenas 200 millones para resolver los problemas de la crisis humanitaria: los problemas de salud, los planteados por los pensionistas, las 300.000 familias que ya no ten&#237;an electricidad en sus casas, etc.</p>

<p>Yanis Varoufakis declara en su libro publicado en 2016 que le repugnaba conceder una garant&#237;a de 50.000 millones de euros a los bancos griegos, garant&#237;a exigible en todo momento, mientras que los gastos sociales estaban muy reducidos. Escribi&#243;: &#171;<i>En todo momento, mi firma garantizaba m&#225;s de 50.000 millones de euros de deudas de los bancos privados, mientras nuestro Estado no pod&#237;a disponer de algunos centenares de millones de euros para financiar nuestros hospitales, nuestras escuelas o las pensiones de nuestros jubilados</i>&#187;.&nbsp;|<a href='#nb2-75' class='spip_note' rel='footnote' title='Yanis Varoufakis, ¿Y los pobres sufren lo que deben? ¿Cómo hemos llegado hasta&nbsp;(...)' id='nh2-75'>75</a>|  Esta claro que se deb&#237;a optar por otras pol&#237;ticas. Personalmente, estaba convencido de que el camino tomado por Tsipras conduc&#237;a al fracaso.</p>

<p>Expresaba con regularidad mis dudas a la presidente del Parlamento griego, quien a su vez, intentaba convencer a Alexis Tsipras y a otros dirigentes de Syriza a radicalizar su posici&#243;n. Hablaba tambi&#233;n con los miembros de la comisi&#243;n, con algunos miembros del gobierno, con periodistas de confianza, con toda una serie de militantes tanto de Syriza como de otros grupos pol&#237;ticos de la izquierda radical especialmente activos en Antarsya, que agrupa a una docena  de partidos a la izquierda de Syriza. El 15 de mayo de 2015, visit&#233; a Dimitris Stratoulis, viceministro encargado de las pensiones, para aportarle el apoyo de la comisi&#243;n a su rechazo a las presiones de los acreedores y de una parte del gobierno. He aqu&#237; un extracto de la declaraci&#243;n p&#250;blica que hice a la salida de ese encuentro: &#171;<i>Es evidente que hay una relaci&#243;n directa entre las condiciones impuestas por la Troika y el aumento de la deuda p&#250;blica desde 2010. El Comit&#233; para la Verdad sobre la Deuda griega presentar&#225; un informe preliminar en junio de 2015 en el que el car&#225;cter ileg&#237;timo e ilegal de la deuda reclamada a Grecia ser&#225; evaluado. Hay pruebas evidentes de violaciones de la constituci&#243;n griega y de los tratados internacionales que garantizan los derechos humanos. El Comit&#233; considera que hay una relaci&#243;n estrecha entre las pol&#237;ticas impuestas por los acreedores y el empobrecimiento de una mayor&#237;a de la poblaci&#243;n as&#237; como la reducci&#243;n de un 25 % del PIB desde 2010. Por ejemplo, los fondos p&#250;blicos de pensiones  sufrieron enormes p&#233;rdidas debido a la reestructuraci&#243;n de la deuda griega organizada en 2012 por la Troika. Esta impuso una p&#233;rdida de 16 a 17.000 millones de euros en relaci&#243;n a su valor original de 31.000 millones de euros. Los ingresos del sistema de seguridad social tambi&#233;n sufrieron directamente debido al aumento del desempleo y de la reducci&#243;n de los salarios como consecuencia de las medidas impuestas por la Troika. La deuda griega no es sostenible, y no solo desde un punto de vista financiero, ya que es evidente que Grecia no se encuentra en condiciones de reembolsar, pero tambi&#233;n es insostenible desde el punto de vista de los derechos humanos. Varios juristas especializados en derecho internacional consideran que Grecia puede declarase en estado de necesidad. Seg&#250;n el derecho internacional, cuando un pa&#237;s est&#225; en estado de necesidad existe la posibilidad de suspender el reembolso de su deuda de manera unilateral (sin acumular los retrasos y pagos de intereses) con el fin de garantizar a sus ciudadanos los derechos fundamentales, tales como la educaci&#243;n, la salud, la alimentaci&#243;n, jubilaciones decentes, empleos&#8230;</i>&#187;&nbsp;|<a href='#nb2-76' class='spip_note' rel='footnote' title='Véase: http://cadtmtravaux.free.fr/?Comuni...' id='nh2-76'>76</a>| Hice esta declaraci&#243;n despu&#233;s de haber hablado con Dimitris Stratoulis, para apoyar en todo lo que pudiera a los que en el gobierno propon&#237;an la suspensi&#243;n de pagos. Por su parte, Dimitris Stratoulis difundi&#243; al m&#225;ximo nuestro encuentro ya que buscaba respaldos frente a las presiones que sufr&#237;a por parte del n&#250;cleo de Alexis Tsipras.</p>

<p>A pesar de que no era p&#250;blico, el gobierno estaba dividido: seis ministros y viceministros estaban por la suspensi&#243;n del pago de la deuda (entre los que se encontraban P. Lafazanis, C. Ischios, D. Stratoulis, N. Valvani, N. Chountis&#8230;), tambi&#233;n rechazaban las concesiones en materia de privatizaci&#243;n y la tendencia hacia nuevas restricciones en materia de pensiones. Lafazanis, en particular, se opon&#237;a a la privatizaci&#243;n del sector energ&#233;tico del que estaba encargado, adem&#225;s de negarse a comunicar una serie de informaciones pedidas por los acreedores y transmitidas por Tsipras y Varoufakis. Zoe Konstantopoulou resist&#237;a tambi&#233;n a ciertas presiones de Tsipras. Por ejemplo: &#233;ste le hab&#237;a pedido la transferencia de lo que estaba disponible en la caja del Parlamento, 80 millones de euros, para pagar las pensiones. La presidente del Parlamento telefone&#243; a Dimitris Stratoulis para preguntarle si necesitaba esa suma para garantizar el pago de las pensiones. Stratoulis le respondi&#243; que el problema estaba resuelto y que las pensiones se pagar&#237;an normalmente. De pronto, Zoe Konstantopoulou se dio cuenta de que Tsipras hab&#237;a utilizado ese pretexto para convencerla de alimentar la caja que serv&#237;a en realidad para rembolsar la deuda. Y, por supuesto, se neg&#243; a hacer esa transferencia.</p>

<p><i><br /><strong>&#191;C&#243;mo se populariz&#243; la auditor&#237;a?</strong>
</i><br />Un momento cumbre fue la audici&#243;n de Panayiotis Roumeliotis, el ex negociador de Grecia ante el FMI, que era uno de los hombres de confianza del ex primer ministro del PASOK Papandreu y un amigo personal de Dominique Strauss-Khan, con el que hab&#237;a estudiado en Par&#237;s. Tuve una reuni&#243;n personal con Roumeliotis y le mostr&#233; que ten&#237;a documentos secretos del FMI, especialmente, las notas de una reuni&#243;n conseguidas gracias a la presidente del Parlamento que hab&#237;a decidido desclasificar esos documentos. Como eran demasiado explosivos, el ex presidente del Parlamento los hab&#237;a metido en un caj&#243;n, aunque formaban parte de una investigaci&#243;n abierta durante la legislatura precedente sobre asuntos criminales en materia financiera. Esos documentos probaban que en la reuni&#243;n del 9 de mayo de 2010, durante la cual el FMI tom&#243; la decisi&#243;n de prestar 30.000 millones de euros a Grecia (o sea, 32 veces m&#225;s de lo que, normalmente, Grecia tenia derecho), varios directores ejecutivos consideraron que la ayuda aportada por el FMI era ante todo una ayuda a los bancos franceses y alemanes.&nbsp;|<a href='#nb2-77' class='spip_note' rel='footnote' title='Después de que el Comité haya hecho públicos los documentos confidenciales más&nbsp;(...)' id='nh2-77'>77</a>| Eso fue denunciado con total claridad tanto por el representante de Brasil en la direcci&#243;n del FMI como por el representante suizo. Para responder a esas objeciones en cuanto a la finalidad real de los pr&#233;stamos del FMI a Grecia, el director ejecutivo franc&#233;s, el alem&#225;n y el holand&#233;s respondieron, en sesi&#243;n, que los bancos de sus respectivos pa&#237;ses no se desligar&#237;an de Grecia. He aqu&#237; la declaraci&#243;n hecha por el director ejecutivo franc&#233;s durante esa reuni&#243;n: &#171;<i>Hubo una reuni&#243;n anterior esta semana entre los grandes bancos franceses y mi ministra, la Sra. Lagarde.&nbsp;|<a href='#nb2-78' class='spip_note' rel='footnote' title='En esa época Christine Lagarde era todavía ministra en el gobierno de Nicolas&nbsp;(...)' id='nh2-78'>78</a>| Querr&#237;a insistir en la declaraci&#243;n publicada a la salida de esa reuni&#243;n, seg&#250;n la cual los bancos franceses se comprometen a mantener su exposici&#243;n en Grecia durante todo el tiempo del programa</i>&#187;. El director ejecutivo alem&#225;n afirm&#243; &#171;<i>los bancos [alemanes] tienen la intenci&#243;n de mantener cierta exposici&#243;n con respecto a los bancos griegos, lo que significa que no vender&#225;n las obligaciones griegas y mantendr&#225;n las l&#237;neas de cr&#233;dito para Grecia. Cuando estas lleguen al vencimiento, al menos en parte se renovar&#225;n</i>&#187;. El representante holand&#233;s tambi&#233;n hizo promesas: &#171;<i>Los bancos holandeses mantuvieron discusiones con nuestro ministro de Finanzas y p&#250;blicamente anunciaron que mantendr&#237;an su papel para sostener al gobierno y a los bancos griegos</i>&#187;. Se revel&#243; que esos tres dirigentes mintieron deliberadamente a sus colegas con el fin de convencerlos para que votaran a favor del pr&#233;stamo del FMI a Grecia.&nbsp;|<a href='#nb2-79' class='spip_note' rel='footnote' title='Véase en el resumen oficial de la reunión de la dirección del FMI del 10 de&nbsp;(...)' id='nh2-79'>79</a>| El pr&#233;stamo no estaba destinado a mejorar la econom&#237;a griega o a ayudar al pueblo griego, el dinero sirvi&#243; para reembolsar a los bancos franceses, alemanes, y holandeses puesto que entre ellos solos pose&#237;an el 70 % de la deuda griega en el momento de la decisi&#243;n. Mientras esos bancos se hac&#237;an reembolsar, al mismo tiempo se negaban a continuar con los pr&#233;stamos a Grecia y revend&#237;an sus antiguos t&#237;tulos, que todav&#237;a no hab&#237;an vencido, en el mercado secundario. El BCE dirigido por el franc&#233;s Trichet los ayud&#243; al comprarles esos t&#237;tulos griegos. O sea, hicieron exactamente lo contrario de los que los directivos de los bancos alemanes, franceses  y holandeses hab&#237;an declarado en la reuni&#243;n del FMI. Es necesario agregar que durante esa misma sesi&#243;n de mayo de 2010, varios directores ejecutivos criticaron el hecho de que la direcci&#243;n del FMI hubiera cambiado a escondidas el reglamento del FMI sobre la condicionalidad de los pr&#233;stamos:&nbsp;|<a href='#nb2-80' class='spip_note' rel='footnote' title='Véase en el resumen oficial de la reunión de la dirección del FMI del 10 de&nbsp;(...)' id='nh2-80'>80</a>| hasta ese momento, el FMI solamente pod&#237;a conceder un pr&#233;stamo a un pa&#237;s endeudado si al efectuarse ese pr&#233;stamo la deuda se hac&#237;a sostenible. Como la direcci&#243;n lo sab&#237;a perfectamente, al prestar 30.000 millones a Grecia sin realizar una reducci&#243;n de la deuda, &#233;sta no se volver&#237;a sostenible, incluso ser&#237;a m&#225;s insostenible. Y ese reglamento fue modificado. Tambi&#233;n adoptaron otro criterio sin someterlo a deliberaci&#243;n: se presta a un pa&#237;s si dicho pr&#233;stamo puede evitar una crisis bancaria internacional. Lo que constitu&#237;a para nosotros la prueba de que la amenaza era la quiebra de los bancos franceses y alemanes que hab&#237;an prestado demasiado, tanto al sector privado como p&#250;blico griego, con el fin de obtener grandes beneficios, sin aplicar las indispensables medidas de precauci&#243;n, como limitar los pr&#233;stamos a los agentes griegos ya fueran privados o p&#250;blicos.</p>

<p>Con respecto a la cr&#237;tica del conjunto del programa impuesto a Grecia por el FMI, vale la pena citar parcialmente la intervenci&#243;n del representante argentino, Pablo Pereira, durante la reuni&#243;n de mayo de 2010. &#201;ste explic&#243; que el tipo de pol&#237;tica que el FMI quer&#237;a imponer a Grecia no funcionar&#237;a, y critic&#243; sin ambages la orientaci&#243;n pasada y presente del FMI: &#171;<i>Las duras lecciones de nuestras propias crisis pasadas son dif&#237;ciles de olvidar. En 2001, pol&#237;ticas similares fueron propuestas por el Fondo a Argentina. Sus catastr&#243;ficas consecuencias son bien conocidas (&#8230;). Existe una realidad que no ofrece ninguna duda y que no puede ser cuestionada; una deuda que no puede pagarse no se pagar&#225; a menos que haya un crecimiento sostenido (&#8230;) Conocemos muy bien cuales son los efectos de las &#171;reformas estructurales&#187; o de las pol&#237;ticas de ajuste que acaban por deprimir la demanda global y, en consecuencia, las perspectivas de recuperaci&#243;n econ&#243;mica (&#8230;) Es muy probable que Grecia termine peor despu&#233;s de la aplicaci&#243;n de este programa. Las medidas de ajuste recomendadas por el Fondo reducir&#225;n el bienestar de su poblaci&#243;n y la capacidad real de reembolso de Grecia</i>&#187;.&nbsp;|<a href='#nb2-81' class='spip_note' rel='footnote' title='Fuente: « Minutes of IMF Executive Board Meeting », Mayo 9 de 2010. Véase el&nbsp;(...)' id='nh2-81'>81</a>|</p>

<p>P. Roumeliotis, por lo tanto, testimoni&#243; ante el Comit&#233; sobre todo este asunto durante la sesi&#243;n p&#250;blica del 15 de junio de 2015. Lo interrogu&#233;, tambi&#233;n lo hizo la presidente del Parlamento y nos respondi&#243;&#8230;luego lo hicieron los miembros del Comit&#233;, y les respondi&#243;. Esa audici&#243;n p&#250;blica, totalmente excepcional, dur&#243; 8 horas. P. Roumeliotis reconoci&#243; ante el Comit&#233; que: &#171;<i>hubo encuentros secretos, en hoteles, entre representantes del FMI y representantes franceses y alemanes para discutir sobre la participaci&#243;n de los bancos en una eventual reestructuraci&#243;n. Esas discusiones tuvieron lugar antes de la decisi&#243;n del primer memorando y se lleg&#243; al acuerdo de no reestructurar</i>&#187;.&nbsp;|<a href='#nb2-82' class='spip_note' rel='footnote' title='Emilie Paumard, «Audition de Panagiotis Roumeliotis du 15 juin 2015», CADTM,&nbsp;(...)' id='nh2-82'>82</a>| Como todas las sesiones importantes estaban retransmitidas en directo por la cadena de televisi&#243;n del Parlamento tuvo un descomunal aumento de audiencia. Los medios privados, que boicoteaban al principio los trabajos del Comit&#233; y que no nos tomaban en serio, se interesaron puesto que fueron alertados por los anunciadores publicitarios. El 17 de junio de 2015, durante mi exposici&#243;n introductoria a la presentaci&#243;n p&#250;blica de los trabajos del Comit&#233;, resum&#237; el an&#225;lisis que hicimos de las razones profundas de la aplicaci&#243;n del primer memorando impuesto al pueblo a partir de mayo de 2010. <a href="http://www.cadtm.org/Presentacion-por-Eric-Toussaint" class=''>Se puede ver esa intervención que tuvo una gran repercusión aqui</a>.</p>

<dl class='spip_document_15359 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L640xH350/Tsipras-EricT-ZoeK-bulles-ES-b9a6a.jpg' width='640' height='350' alt='JPEG - 257.8 KB' style='height:350px;width:640px;' /></dt>
<dt class='spip_doc_titre' style='width:350px;'><strong>Alexis Tsipras, Éric Toussaint y Zoe Konstantopoulou durante la presentación del informe del Comité el 15 de junio de 2015 en el Parlamento griego.</strong></dt>
</dl>
<p><span style="color:#FF0000;"><strong>El acto soberano: el fin del sistema-deuda de privatizaci&#243;n de beneficios y de socializaci&#243;n de p&#233;rdidas</strong></span></p>

<p><i> <strong>&#191;Cu&#225;l fue el mayor aporte de la auditor&#237;a en el caso de Grecia? </strong> 
</i><br />El Comit&#233; para la Verdad sobre la Deuda Griega demuestra que las deudas contra&#237;das por Grecia ante la Troika durante los tres memorandos sucesivos fueron bajo la condici&#243;n expresa de violar los derechos garantizados por todos los pactos, tratados y convenciones internacionales en materia de derechos econ&#243;micos, sociales, culturales, civiles y pol&#237;ticos. El informe del Comit&#233; enumera una serie de violaciones precisas (<a href="http://www.cadtm.org/Grecia-Una-larga-lista-de" class=''>véase el capítulo 6</a>)</p>

<p>En forma m&#225;s amplia, el aporte principal fue romper, y eso es evidente, con una narraci&#243;n pol&#237;tica dominante de la crisis griega elaborada por la Troika, por los diferentes gobiernos de la UE y por los medios de comunicaci&#243;n dominantes. La explicaci&#243;n dada fue totalmente contraria a la verdad que destap&#243; la auditor&#237;a. Seg&#250;n la narraci&#243;n dominante, la deuda p&#250;blica habr&#237;a alcanzado un nivel insostenible debido al exceso de gasto p&#250;blico debido a un Estado social demasiado desarrollado, por un sistema de jubilaciones muy ventajoso o, incluso, por la incapacidad, por naturaleza, de recaudar los impuestos. Pero nosotros mostramos en el informe de la auditor&#237;a que lo que es sorprendente, ante todo, es la explosi&#243;n de la deuda privada, fen&#243;meno que desborda ampliamente al caso griego. A comienzos de los a&#241;os 2000, los grandes bancos franceses, alemanes y de otros pa&#237;ses, los del llamado &#171;centro econ&#243;mico&#187; de Europa, otorgaron cantidades enormes de flujos financieros hacia los pa&#237;ses de la Periferia en el seno de la UE, en general y en particular dentro de la zona euro. Eso se aceler&#243; con la entrada de Grecia en la zona euro ya que los grandes bancos franceses y alemanes ten&#237;an la certeza que en caso de problemas, no habr&#237;a ni <a href='Devaluacion' name='mot1049_24' class='cs_glossaire'><span class='gl_mot'>devaluaci&#243;n</span><span class="gl_dl">
	<span class="gl_dt">Devaluación</span>
	<span class="gl_dd">Modificación a la baja del tipo de cambio de una moneda frente a otras divisas.</span>
</span></a> ni p&#233;rdidas. Los banqueros franceses y alemanes estaban muy interesados en prestar a los agentes griegos, principalmente privados y no p&#250;blicos. Consideraban que sus pr&#233;stamos estar&#237;an garantizados por sus gobiernos, por el Banco Central Europeo y por la Comisi&#243;n Europea que har&#237;an lo necesario, en caso de problemas, para ayudar a los acreedores. Y es lo que efectivamente pas&#243;. Hay que se&#241;alar que hubo flujos masivos de capitales financieros que se dirigieron tambi&#233;n a Espa&#241;a, Portugal, Eslovenia e Irlanda.</p>

<p><i><br /><strong>&#191;Existe una continuidad con los otros casos de deudas odiosas, ileg&#237;timas, de los pa&#237;ses llamados &#171;en v&#237;as de desarrollo&#187;?</strong>
</i><br />Si, y como en otros momentos de la historia, de pronto los flujos se detienen, generalmente por razones propias a los pa&#237;ses del Centro, pero tambi&#233;n ligadas a circunstancias de los pa&#237;ses de la Periferia. Y en esos momentos se produce un enorme aumento de la deuda privada. &#191;Qui&#233;n se endeudaba en Grecia? &#191;Qui&#233;n estaba detr&#225;s de la deuda privada? Estaban las familias griegas estimuladas por las ofertas tentadoras de los bancos griegos, o incluso de los bancos alemanes y franceses que les prestaban directamente. Tambi&#233;n eran  <a href='ENF-Empresas-no-financieras' name='mot922_25' class='cs_glossaire'><span class='gl_mot'>empresas no financieras</span><span class="gl_dl">
	<span class="gl_dt">ENF<br />Empresas no financieras</span>
	<span class="gl_dd">Las empresas no financieras agrupan a los agentes económicos para los que su tarea principal consiste en producir bienes y servicios mercantiles no financieros. Representan la mayor parte del sistema productivo.</span>
</span></a> griegas que ped&#237;an pr&#233;stamos masivamente en el extranjero, a buen precio. Los bancos griegos se endeudaban con los bancos franceses y alemanes para luego, con ese dinero, ofrecer pr&#233;stamos a las familias y a las empresas. Por supuesto, hubo un endeudamiento p&#250;blico que creci&#243; debido a los gastos militares demasiado elevados, especialmente alentados por los proveedores privados de armas alemanes, franceses y estadounidenses. Dicho esto, est&#225; claro que la deuda privada aumento mucho m&#225;s r&#225;pido y mucho m&#225;s fuertemente que la deuda p&#250;blica. La situaci&#243;n cr&#237;tica que vivi&#243; Grecia a fines de 2009, no fue el riesgo de una suspensi&#243;n de pagos inmediata de la <a href='Deuda-soberana' name='mot918_26' class='cs_glossaire'><span class='gl_mot'>deuda soberana</span><span class="gl_dl">
	<span class="gl_dt">Deuda soberana</span>
	<span class="gl_dd">Deuda de un Estado o garantizada por un Estado.</span>
</span></a>. El riesgo era la incapacidad que ten&#237;an los agentes griegos privados para reembolsar sus deudas. Fue ese contexto de posibilidad de una gran crisis de los bancos griegos con consecuencias negativas para los bancos franceses y alemanes (e incluso de Estados Unidos) que empujo a la Troika a intervenir.</p>

<p><i><br /><strong>En resumen, &#191;lo que hay es una causalidad financiera y bancaria m&#225;s bien que una causalidad presupuestaria o ligada a las finanzas p&#250;blicas?</strong>
</i><br />S&#237;, y es all&#237; donde act&#250;a la narraci&#243;n oficial, ya que para explicar la necesidad de aportar 110.000 millones de euros a Grecia para salvar el sistema financiero griego, franc&#233;s o alem&#225;n, se necesitaba una explicaci&#243;n aceptable para la opini&#243;n p&#250;blica. No era posible que las autoridades europeas y del FMI dijeran en 2010 que ese dinero era para rescatar a los banqueros. Ya se hab&#237;a hecho, desde 2007-2008, y la opini&#243;n p&#250;blica estaba harta.  La Troika necesitaba otra explicaci&#243;n centrada en el hecho de que &#171;las autoridades p&#250;blicas hab&#237;an gastado demasiado&#187;. Papandreu falsific&#243; las estad&#237;sticas griegas: hizo un acuerdo con la direcci&#243;n de la Oficina de Estad&#237;sticas de Grecia para exagerar el d&#233;ficit del Estado griego, para aumentar el monto de la deuda p&#250;blica griega y el porcentaje de deuda en relaci&#243;n al PIB, al integrar en la deuda elementos que no deber&#237;an estar, y que estaban en contradicci&#243;n con las normas contables europeas de Eurostat. Eso fue objeto de procedimientos judiciales todav&#237;a en curso en Grecia, con pruebas absolutamente claras y netas.</p>

<dl class='spip_document_15357 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L640xH428/conf-de-p_25_09-50d90-86598.jpg' width='640' height='428' alt='JPEG - 86 KB' style='height:428px;width:640px;' /></dt>
<dt class='spip_doc_titre' style='width:350px;'><strong>Conferencia de prensa del Comité para la Verdad sobre la Deuda el 25 de septiembre de 2015</strong></dt>
</dl>
<p><i><br /><strong>&#191;Qu&#233; salidas &#171;hacia arriba&#187; propone la auditor&#237;a?</strong>
</i><br />El derecho internacional permite a los Estados confrontados a una actitud injusta (unfair en ingl&#233;s), deshonesta, por parte de los acreedores y de las autoridades que reclaman el pago de una deuda, recurrir a &#171;contra medidas&#187;, o sea, medidas soberanas y unilaterales de autodefensa: suspensi&#243;n de pagos, denuncia del contrato de la deuda, y tambi&#233;n el repudio de una deuda ileg&#237;tima, ilegal, insostenible y/u odiosa.</p>

<p><i><br /><strong>&#191;Qu&#233; apoyos os faltaron en Grecia adem&#225;s de los que ya se&#241;alaste m&#225;s arriba de parte del c&#237;rculo que rodea a Alexis Tsipras?</strong>
</i><br />En Grecia, una serie de fuerzas pol&#237;ticas radicales dijeron: &#171; &#191;Para qu&#233; auditar la deuda? Hay que anular la deuda, y auditarla ser&#237;a una forma de legitimaci&#243;n de la deuda&#187; Y por ello, los representantes de esas fuerzas abandonaron el movimiento desde 2011 o simplemente rechazaron sostener la iniciativa de auditor&#237;a ciudadana de la deuda (ya sea la coalici&#243;n de izquierda radical Antarsya, como una buena parte de Syriza o el partido comunista que lleg&#243; a tratarnos de enemigos). Felizmente, hab&#237;a militantes de algunas organizaciones de izquierda que se comprometieron con nosotros a fondo en el combate (una parte de Syriza, algunos militantes del NAR miembros de Antarsya, sindicalistas). Aunque la mayor parte de los miembros de la comisi&#243;n eran individuos u organizaciones ciudadanas que se hab&#237;an movilizado por la deuda, sin tener el apoyo de organizaciones pol&#237;ticas. Estamos todav&#237;a esperando a las organizaciones pol&#237;ticas que rechazaron su apoyo a la auditor&#237;a de la deuda en Grecia que nos digan, despu&#233;s de haber le&#237;do los informes publicados en el mes de junio (v&#233;ase: <a href="http://www.cadtm.org/Informe-preliminar-del-Comite-de" class='spip_url spip_out' rel='nofollow'>http://www.cadtm.org/Informe-prelim...</a> y en septiembre de 2015 v&#233;ase: <a href="http://www.cadtm.org/Ilegitimidad-Ilegalidad-Odiosidad" class='spip_url spip_out' rel='nofollow'>http://www.cadtm.org/Ilegitimidad-I...</a>, si nuestro trabajo sirvi&#243; para legitimar una parte de la deuda o no. Lo que es cierto es que si esas organizaciones, en lugar de criticarnos o de contentarse de mirar desde el balc&#243;n, hubieran participado en la auditor&#237;a con sus argumentos a favor de la anulaci&#243;n, habr&#237;an reforzado, por supuesto, a aquellas y aquellos que realmente quer&#237;an instaurar una pol&#237;tica alternativa a la capitulaci&#243;n de Alexis Tsipras y de su gobierno. Tambi&#233;n estamos esperando una explicaci&#243;n de Yanis Varoufakis: &#191;Por qu&#233; en ning&#250;n momento siendo ministro apoy&#243; p&#250;blicamente el trabajo de la comisi&#243;n para cuestionar la actitud de las instituciones europeas y del FMI? &#191;Por qu&#233; acept&#243; reembolsar la deuda y vaciar las cajas de todo el sector p&#250;blico? &#191;Por qu&#233; no colabor&#243; realmente con la comisi&#243;n tal como lo hab&#237;a prometido durante la sesi&#243;n p&#250;blica el 4 de abril de 2015 cuando comenzaron los trabajos de auditor&#237;a? Yanis Varoufakis se opuso a la capitulaci&#243;n y eso hace una gran diferencia con respecto a Tsipras, a Dragasakis, a Katrougalos, a Tsakalotos, etc. pero si hubiera adoptado otra actitud desde fines de febrero de 2015, los acontecimientos podr&#237;an haber sido diferentes. La victoria del &#171;No&#187; en el refer&#233;ndum del 5 de julio de 2015 muestra que el pueblo griego ten&#237;a la voluntad de oponerse a las exigencias de los acreedores.</p>

<p><i><br /><strong>&#191;Qu&#233; lecciones importantes podemos sacar para el futuro?</strong>
</i><br />Principalmente, dos lecciones para el futuro:</p>

<p>1.- La necesidad para cualquier gobierno popular (o para cualquier fuerza de izquierda que pretenda participar en un gobierno) de resistir a los acreedores, de desobedecer a las instituciones y a los tratados europeos, de apoyarse en las movilizaciones populares y de respetar la voluntad del pueblo.</p>

<p>2.- La necesidad para aquellas y aquellos de debajo de mantener una presi&#243;n m&#225;xima sobre los gobiernos considerados como afines para evitar que capitulen y para obligarlos a realmente poner en marcha un aut&#233;ntico programa alternativo.</p>

<p><i><br /><strong>&#191;Es suficiente la anulaci&#243;n de la deuda ileg&#237;tima?</strong>
</i><br />Resolver el problema de la deuda ileg&#237;tima es una de las condiciones sine qua non de una ruptura con las pol&#237;ticas de austeridad pero no es la &#250;nica. Una alternativa debe consistir en un plan integrado coherente que comprenda la auditor&#237;a y la suspensi&#243;n del pago de la deuda; la resoluci&#243;n de la crisis de los bancos, que pasa por su socializaci&#243;n  &#8212;y esto deber&#237;a haber pasado en Grecia haciendo quebrar a los bancos privados y creando un sistema bancario p&#250;blico socializado, sano, y al mismo tiempo, con protecci&#243;n de los dep&#243;sitos&#8212;; el lanzamiento de una moneda complementaria con el fin de alcanzar varios objetivos como reactivar la econom&#237;a local, garantizar los pagos que no necesitan utilizar euros, aumentar las pensiones y los salarios, aumentar las ayudas financieras a las v&#237;ctimas m&#225;s afectadas por la crisis; implantar unes medidas fiscales muy fuertes para hacer pagar a los ricos y disminuir la carga fiscal a los pobres; la abrogaci&#243;n de medidas socialmente injustas; detener las privatizaciones y comenzar la desprivatizaci&#243;n; reforzar los servicios p&#250;blicos; repartir el tiempo de trabajo; aplicar medidas para avanzar hacia la transici&#243;n ecol&#243;gica. Si se trata de salir del euro, es necesario combinar esa salida con una reforma monetaria redistributiva (v&#233;ase el final del texto de  publicado en <a href="http://www.attac.es/2015/09/29/una-alternativa-para-grecia" class='spip_url spip_out' rel='nofollow external'>http://www.attac.es/2015/09/29/una-...</a>)<br />Tambi&#233;n es necesario lanzar un proceso constituyente para modificar de manera democr&#225;tica la constituci&#243;n del pa&#237;s. En los nuestros, es necesario cambiar al mismo tiempo las constituciones nacionales y refundar Europa. Y eso pasa por la abrogaci&#243;n de los tratados europeos inaceptables. La Uni&#243;n Europea no es reformable. La cuesti&#243;n del proceso constituyente implica una gran participaci&#243;n popular: los ciudadanos  y las ciudadanas deben empoderarse de la cuesti&#243;n pol&#237;tica y de las alternativas pol&#237;ticas y para conseguirlo se debe poder redefinir totalmente las Constituciones. Esta es una de las lecciones positivas que deberemos ir a buscar a Am&#233;rica Latina, en esos procesos constituyentes riqu&#237;simos de Venezuela (1999), de Bolivia (2006-200() o de Ecuador (2007-2008), que permitieron por una parte integrar en las tres constituciones un mecanismo de revocaci&#243;n democr&#225;tica de todos los mandatarios p&#250;blicos. Agreguemos a eso que la nueva constituci&#243;n ecuatoriana contiene la interdicci&#243;n total de socializar las p&#233;rdidas.</p>

<p><i><br /><strong>&#191;Se prosiguen las acciones contra las deudas ileg&#237;timas?</strong>
</i><br />El CADTM  realiza un esfuerzo de divulgaci&#243;n de los resultados de los trabajos del Comit&#233; para la Verdad sobre la deuda griega. El CADTM tradujo el informe al franc&#233;s y lo public&#243; en forma de libro. Tambi&#233;n se hicieron traducciones: al castellano (por miembros de la Plataforma de Auditor&#237;a de la Deuda y del CADTM), y se  public&#243; como libro (<a href="http://www.icariaeditorial.com/libros.php?id=1562" class='spip_url spip_out' rel='nofollow external'>http://www.icariaeditorial.com/libr...</a> ); al alem&#225;n (por miembros de ATTAC Alemania); al italiano (Por ATTAC Italia, miembro de la red CADTM), y, parcialmente, al esloveno, portugu&#233;s, etc. Circulan v&#237;deos que tienen una importante resonancia.&nbsp;|<a href='#nb2-83' class='spip_note' rel='footnote' title='El último, hasta la fecha, fue realizado por el CADTM en colaboración con las&nbsp;(...)' id='nh2-83'>83</a>|</p>

<p>En varios pa&#237;ses, se tomaron iniciativas para actuar en contra de las deudas ileg&#237;timas: en Puerto Rico, un pa&#237;s con una relaci&#243;n casi colonial con Estados Unidos, est&#225; en curso una iniciativa para una auditora de la deuda y varios movimientos piden la adopci&#243;n de pol&#237;ticas de resistencia frente al pago de la deuda con respecto a los bancos del T&#237;o Sam, <a href="http://www.cadtm.org/Puerto-Rico-La-auditoria-en-curso" class='spip_url spip_out' rel='nofollow'>http://www.cadtm.org/Puerto-Rico-La...</a><br />; dentro del Estado espa&#241;ol, en varios ayuntamientos (Barcelona, Madrid, Oviedo, C&#225;diz&#8230;) y en comunidades aut&#243;nomas (Catalu&#241;a&#8230;) avanzan  procesos de auditor&#237;as de la deuda con participaci&#243;n ciudadana) <a href="http://www.cadtm.org/Eric-Toussaint-Es-fundamental-un" class='spip_url spip_out' rel='nofollow'>http://www.cadtm.org/Eric-Toussaint...</a> y <a href="http://www.cadtm.org/Oviedo-Exito-del-encuentro" class='spip_url spip_out' rel='nofollow'>http://www.cadtm.org/Oviedo-Exito-d...</a> ; en Italia, varias organizaciones que unen sus esfuerzos para cuestionar el pago de las deudas ileg&#237;timas crearon el CADTM Italia en 2016 <a href="http://www.cadtm.org/Genova-15-anos-desde-las-grandes" class='spip_url spip_out' rel='nofollow'>http://www.cadtm.org/Genova-15-anos...</a> y <a href="http://www.cadtm.org/Nace-el-CADTM-Italia" class='spip_url spip_out' rel='nofollow'>http://www.cadtm.org/Nace-el-CADTM-...</a> ); en T&#250;nez, a iniciativa de Raid-ATTAC-CADTM T&#250;nez, 73 diputados firmaron en junio de 2016 una propuesta de ley para instaurar una comisi&#243;n de auditor&#237;a de la deuda (<a href="http://www.cadtm.org/Le-reseau-CADTM-soutient-la" class='spip_url spip_out' rel='nofollow'>http://www.cadtm.org/Le-reseau-CADT...</a> y <a href="http://www.cadtm.org/Anular-toda-la-deuda-ilegitima" class='spip_url spip_out' rel='nofollow'>http://www.cadtm.org/Anular-toda-la...</a> ); en Grecia, el Comit&#233; para la Verdad sobre la deuda griega prosigue sus trabajos de manera totalmente independiente del gobierno <a href="http://www.cadtm.org/Video-Zoe-Konstantopoulou-El" class='spip_url spip_out' rel='nofollow'>http://www.cadtm.org/Video-Zoe-Kons...</a> y <a href="http://www.cadtm.org/Grecia-el-Comite-de-Auditoria-de" class='spip_url spip_out' rel='nofollow'>http://www.cadtm.org/Grecia-el-Comi...</a> ; en Argentina, la &#171;Asamblea por la suspensi&#243;n del pago y la auditor&#237;a de la deuda en defensa del patrimonio nacional y de los bienes comunes&#187; contin&#250;a sus acciones de resistencia <a href="http://www.cadtm.org/Resistencia-al-endeudamiento" class='spip_url spip_out' rel='nofollow'>http://www.cadtm.org/Resistencia-al...</a>; en Venezuela, fue creada una plataforma de auditor&#237;a p&#250;blica y ciudadana de la deuda por un grupo de fuerzas y personalidades de izquierda, v&#233;ase &#171;La implosi&#243;n de la Venezuela rentista&#187; en   <a href="http://www.rebelion.org/docs/214427.pdf" class='spip_url spip_out' rel='nofollow external'>http://www.rebelion.org/docs/214427.pdf</a> o en <a href="https://www.aporrea.org/energia/a230770.html" class='spip_url spip_out' rel='nofollow external'>https://www.aporrea.org/energia/a23...</a>; <a href="https://auditoria.org.ve" class='spip_url spip_out' rel='nofollow external'>https://auditoria.org.ve</a> ; <a href="http://www.cadtm.org/Que-pasa-si-Venezuela-no-paga-su" class='spip_url spip_out' rel='nofollow'>http://www.cadtm.org/Que-pasa-si-Ve...</a> ; <a href="http://www.cadtm.org/CADTM-AYNA-exhorta-y-ofrece-apoyo" class='spip_url spip_out' rel='nofollow'>http://www.cadtm.org/CADTM-AYNA-exh...</a>); Y se prosiguen actividades en Ucrania,&nbsp;|<a href='#nb2-84' class='spip_note' rel='footnote' title='http://www.cadtm.org/Conference-d-E... y http://www.cadtm.org/Organicemos-la...' id='nh2-84'>84</a>| Eslovenia,&nbsp;|<a href='#nb2-85' class='spip_note' rel='footnote' title='http://www.cadtm.org/Un-pas-en-avan... y http://www.cadtm.org/Video-conferen...' id='nh2-85'>85</a>| Portugal,&nbsp;|<a href='#nb2-86' class='spip_note' rel='footnote' title='http://www.cadtm.org/La-deuda-recla...' id='nh2-86'>86</a>| etc.</p>

<p><span style="color:#FF0000;"><strong><br />Para concluir, no hay ninguna duda sobre nuestra voluntad de extender las iniciativas y acciones contra las deudas ileg&#237;timas. </strong></span></p>

<dl class='spip_document_15966 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L640xH426/DSC_2251-0b520.jpg' width='640' height='426' alt='JPEG - 384 KB' style='height:426px;width:640px;' /></dt>
<dt class='spip_doc_titre' style='width:350px;'><strong>Asamblea mundial de la red CADTM, en Bouznika, Marruecos, en mayo de 2013. </strong></dt>
</dl>
<hr class="spip" />
<p><i>Traducido por Griselda Pinero.</i></p>

<p><!--[if !IE]><!--><iframe src="http://www.cadtm.org/spip.php?page=pdfjs&amp;id_document=15990" width="640" height="880" class="lecteurpdf lecteufpdf-15990spip_documents"></iframe><!--<![endif]-->
<!--[if IE]><iframe src="" width="640" height="880" class="lecteurpdf lecteufpdf-15990spip_documents"></iframe><![endif]--></p></div>

						
						<!-- // portfolio //////////////////// -->






<!-- 
	<div class="menu" id="documents_joints">
	<h2>Documentos adjuntos</h2>
	<ul>
		
		<li>
			<strong><a href="IMG/pdf/antidette_ESP.pdf" title="Descargar" type="application/pdf">Genealogía del CADTM y de las luchas contra las deudas ilegítimas</a></strong>
			<small>(<span>PDF &ndash; 3.3&nbsp;MB</span>)</small>
			
		</li>
		
	</ul>
	</div>
-->

				<br class="nettoyeur" />

				

				

<!-- pétition -->
		
<!-- //fin pétition -->


		

<a class="spip_in" href="http://www.cadtm.org/Universidad-de-verano-del-CADTM">
<img src="IMG/gif/signature-univ2017.gif" alt="" style="height:101px; width:640px;" width="640" height="101" />
</a>
<!-- //fin univ 2017 -->


				<div class="notes"><h5>Notas</h5><!-- debut_surligneconditionnel --><p>|<a href='#nh2-1' id='nb2-1' class='spip_note' title='Notas 2-1' rev='footnote'>1</a>| Éric Toussaint, tesis doctoral en ciencias políticas presentada en 2004 a en las universidades de Lieja y de Paris VIII, <i>Enjeux politiques de l’action de la Banque mondiale et du Fonds monétaire international envers le tiers-monde</i>, 2004. Disponible en <a href="Enjeux-politiques-de-l-action-de" class='spip_in' hreflang='fr'>http://www.cadtm.org/Enjeux-politiques-de-l-action-de</a>. Véase también: <a href="http://www.diffusiontheses.fr/50749-these-de-toussaint-eric.html" class='spip_url spip_out' rel='nofollow external'>http://www.diffusiontheses.fr/50749...</a></p>

<p>|<a href='#nh2-2' id='nb2-2' class='spip_note' title='Notas 2-2' rev='footnote'>2</a>| Véase Ernest Mandel, «La dynamique infernale de la spirale de l’endettement», Inprecor, abril de 1986 Voir <a href="La-espiral-infernal-de-la-deuda" class='spip_in'>http://www.cadtm.org/La-espiral-infernal-de-la-deuda</a> y <a href="http://www.ernestmandel.org/new/ecrits/article/la-dynamique-infernale-de-la" class='spip_url spip_out' rel='nofollow external'>http://www.ernestmandel.org/new/ecr...</a></p>

<p>|<a href='#nh2-3' id='nb2-3' class='spip_note' title='Notas 2-3' rev='footnote'>3</a>| Véase <a href="Acerca-del-CADTM" class='spip_in'>http://www.cadtm.org/Acerca-del-CADTM</a></p>

<p>|<a href='#nh2-4' id='nb2-4' class='spip_note' title='Notas 2-4' rev='footnote'>4</a>| <a href="Union-sagrada-para-una-sagrada" class='spip_in'>http://cadtm.org/Union-sagrada-para-una-sagrada</a></p>

<p>|<a href='#nh2-5' id='nb2-5' class='spip_note' title='Notas 2-5' rev='footnote'>5</a>| Véase: <a href="Eric-Toussaint-Lo-que-es" class='spip_in'>http://www.cadtm.org/Eric-Toussaint-Lo-que-es</a>, <a href="Le-CADTM-et-la-cooperation-au" class='spip_in' hreflang='fr'>http://cadtm.org/Le-CADTM-et-la-cooperation-au</a>, <a href="Le-CADTM-et-la-cooperation-au,13144" class='spip_in' hreflang='fr'>http://cadtm.org/Le-CADTM-et-la-cooperation-au,13144</a></p>

<p>|<a href='#nh2-6' id='nb2-6' class='spip_note' title='Notas 2-6' rev='footnote'>6</a>| Éric Toussaint, «En recuerdo de Ahmed Ben Bella, primer presidente de la Argelia independiente, muerto el 11 de abril de 2012 a la edad de 96 años», <a href="En-recuerdo-de-Ahmed-Ben-Bella" class='spip_in'>http://cadtm.org/En-recuerdo-de-Ahmed-Ben-Bella</a></p>

<p>|<a href='#nh2-7' id='nb2-7' class='spip_note' title='Notas 2-7' rev='footnote'>7</a>| <a href="https://es.wikipedia.org/wiki/Susan_George" class='spip_url spip_out' rel='nofollow external'>https://es.wikipedia.org/wiki/Susan...</a></p>

<p>|<a href='#nh2-8' id='nb2-8' class='spip_note' title='Notas 2-8' rev='footnote'>8</a>| <a href="http://www.gallimard.fr/Catalogue/GALLIMARD/Folio/Folio-actuel/Notre-ami-le-roi" class='spip_url spip_out' rel='nofollow external'>http://www.gallimard.fr/Catalogue/G...</a></p>

<p>|<a href='#nh2-9' id='nb2-9' class='spip_note' title='Notas 2-9' rev='footnote'>9</a>| <a href="https://es.wikipedia.org/wiki/Abraham_Serfaty" class='spip_url spip_out' rel='nofollow external'>https://es.wikipedia.org/wiki/Abrah...</a></p>

<p>|<a href='#nh2-10' id='nb2-10' class='spip_note' title='Notas 2-10' rev='footnote'>10</a>| <a href="https://es.wikipedia.org/wiki/Ren%C3%A9_Dumont" class='spip_url spip_out' rel='nofollow external'>https://es.wikipedia.org/wiki/Ren%C...</a></p>

<p>|<a href='#nh2-11' id='nb2-11' class='spip_note' title='Notas 2-11' rev='footnote'>11</a>| Véase Michel Chossudovsky y Pierre Galand, L’usage de la dette extérieure du Rwanda (1990/1994). La responsabilité des bailleurs de fonds. La responsabilité des bailleurs de fond, Analyse et recommandations. Rapport préliminaire. Bruselas - Ottawa, noviembre de 1996. <a href="http://www.cadtm.org/L-usage-de-la-dette-exterieure-du" class=''>http://www.cadtm.org/L-usage-de-la-dette-exterieure-du</a> .Véase también Michel Chossudovsky y otros, 1995: «Rwanda, Somalie, ex Yougoslavie : conflits armés, génocide économique et responsabilités des institutions de Bretton Woods», 12 p., en <i>Banque, FMI, OMC: ça suffit! </i>CADTM, Bruselas, 1995, 182 p.</p>

<p>|<a href='#nh2-12' id='nb2-12' class='spip_note' title='Notas 2-12' rev='footnote'>12</a>| Especialmente es el caso de Genero Ollela del FLNC lumumbista, quien a su retorno a Kinshasa se integró en la Oficina de los bienes mal habidos (OBMA). Después de un año, fue encarcelado por razones totalmente injustas. Como CADTM, hicimos presión para obtener su libertad.</p>

<p>|<a href='#nh2-13' id='nb2-13' class='spip_note' title='Notas 2-13' rev='footnote'>13</a>| Véase : <a href="https://www.monde-diplomatique.fr/1998/09/CASSEN/4039" class='spip_out' rel='external'>https://www.monde-diplomatique.fr/1998/09/CASSEN/4039</a> y <a href="http://www.cadtm.org/La-Bolsa-o-la-Vida-Las-Finanzas" class=''>http://www.cadtm.org/La-Bolsa-o-la-Vida-Las-Finanzas</a>; <a href="http://www.cadtm.org/La-bolsa-o-la-vida,2257" class=''>http://www.cadtm.org/La-bolsa-o-la-vida,2257</a></p>

<p>|<a href='#nh2-14' id='nb2-14' class='spip_note' title='Notas 2-14' rev='footnote'>14</a>| Véase especialmente <a href="http://cadtm.org/La-Republique-democratique-du" class='spip_out' rel='external'>http://cadtm.org/La-Republique-democratique-du</a></p>

<p>|<a href='#nh2-15' id='nb2-15' class='spip_note' title='Notas 2-15' rev='footnote'>15</a>| CNCD-OPERATION 11.11.11, <i>Pour une annulation des créances belges sur le République Démocratique du Congo</i>, Bruselas, 2002, 34 p.</p>

<p>|<a href='#nh2-16' id='nb2-16' class='spip_note' title='Notas 2-16' rev='footnote'>16</a>| Jacques de Larosière de Champfeu, nacido en París en 1929, fue director general del Fondo Monetario Internacional de 1978 a 1987. Después fue gobernador del Banco de Francia (1987-1993). A partir de 1993, presidió el Banco Europeo para la Reconstrucción y el Desarrollo (BERD). El mismo año, el 3 de mayo de 1993, fue elegido en la sección general de la Academia de Ciencias Morales y Políticas para ocupar el sillón del Cardenal Henri de Lubac. A partir de 1998, fue asesor de Michel Pébereau, presidente de BNP Paribas.</p>

<p>|<a href='#nh2-17' id='nb2-17' class='spip_note' title='Notas 2-17' rev='footnote'>17</a>| Sobre la complicidad de las compañías privadas de Estados Unidos, entre las que se hallan los bancos, podéis consultar el estudio de Juan Pablo Bohoslavsky y Veerle Opgenhaffen «Pasado y presente de la complicidad corporativa: responsabilidad bancaria por financiamiento de la dictadura argentina» en <a href="http://www.palermo.edu/derecho/revista_juridica/pub-10/10Jurica10.pdf" class='spip_url spip_out' rel='nofollow external'>http://www.palermo.edu/derecho/revi...</a><br />Este estudio muestra también la implicación del gobierno de Estados Unidos en el apoyo a la dictadura. Respecto a esto, Obama ha comenzado a desclasificar este año, 2016, una serie de documentos secretos que podéis consultar en <a href="https://icontherecord.tumblr.com/post/148650765298/argentina-declassification-project" class='spip_url spip_out' rel='nofollow external'>https://icontherecord.tumblr.com/po...</a>"</p>

<p>|<a href='#nh2-18' id='nb2-18' class='spip_note' title='Notas 2-18' rev='footnote'>18</a>| Argentina: Eslabón débil en la cadena mundial de la Deuda, artículo de Éric Toussaint en Rebelión: <a href="https://www.rebelion.org/hemeroteca/economia/eric260202.htm" class='spip_url spip_out' rel='nofollow external'>https://www.rebelion.org/hemeroteca...</a></p>

<p>|<a href='#nh2-19' id='nb2-19' class='spip_note' title='Notas 2-19' rev='footnote'>19</a>| Véase, artículo de María Elena Saludas <a href="Argentina-Eric-Toussaint-sobre-la" class='spip_in'>http://www.cadtm.org/Argentina-Eric-Toussaint-sobre-la</a> y el de Jorge Marchini en <a href="Argentina-Eric-Toussaint-sobre-la" class='spip_in'>http://www.cadtm.org/Argentina-Eric-Toussaint-sobre-la</a></p>

<p>|<a href='#nh2-20' id='nb2-20' class='spip_note' title='Notas 2-20' rev='footnote'>20</a>| Artículos de Julio C. Gambina  <a href="Investigacion-de-la-deuda-en-la" class='spip_in'>http://www.cadtm.org/Investigacion-de-la-deuda-en-la</a> y de Maud Bailly <a href="Resistencia-al-endeudamiento" class='spip_in'>http://www.cadtm.org/Resistencia-al-endeudamiento</a></p>

<p>|<a href='#nh2-21' id='nb2-21' class='spip_note' title='Notas 2-21' rev='footnote'>21</a>| Esta renuncia al ejercicio de la soberanía nacional se remonta a la dictadura militar impuesta a partir de 1976.</p>

<p>|<a href='#nh2-22' id='nb2-22' class='spip_note' title='Notas 2-22' rev='footnote'>22</a>| Sobre Argentina y los fondos buitre, véase: Renaud Vivien, «Un vautour peut en cacher d&#8217;autres», carta abierta publicada en <i>Le Soir</i>, el 23 de junio 2014 <a href="Argentina-Un-buitre-puede-ocultar" class='spip_in'>http://www.cadtm.org/Argentina-Un-buitre-puede-ocultar</a>; Jérôme Duval, Fatima Fafatale, «Los fondos buitre que acorralan Argentina también van a por ti», publicado el 6 de julio de 2014, <a href="Los-fondos-buitre-que-acorralan" class='spip_in'>http://cadtm.org/Los-fondos-buitre-que-acorralan</a>; Éric Toussaint, «Cómo enfrentar a los fondos buitre y el imperialismo financiero, publicado el 19 de septiembre», 2014, <a href="Como-enfrentar-a-los-fondos-buitre,10675" class='spip_in'>http://cadtm.org/Como-enfrentar-a-los-fondos-buitre,10675</a>; Julia Goldenberg y Éric Toussaint, «Los fondos buitre son una vanguardia», publicado el 2 de octubre de 2014, <a href="Los-fondos-buitre-son-una" class='spip_in'>http://cadtm.org/Los-fondos-buitre-son-una</a></p>

<p>|<a href='#nh2-23' id='nb2-23' class='spip_note' title='Notas 2-23' rev='footnote'>23</a>| Véase el texto de la ley y la exposición de los motivos: <a href="http://www.dekamer.be/FLWB/PDF/54/1057/54K1057001.pdf" class='spip_url spip_out' rel='nofollow external'>http://www.dekamer.be/FLWB/PDF/54/1...</a></p>

<p>|<a href='#nh2-24' id='nb2-24' class='spip_note' title='Notas 2-24' rev='footnote'>24</a>| Véase la web de Eurodad <a href="http://www.eurodad.org/sites/about" class='spip_url spip_out' rel='nofollow external'>http://www.eurodad.org/sites/about</a></p>

<p>|<a href='#nh2-25' id='nb2-25' class='spip_note' title='Notas 2-25' rev='footnote'>25</a>| Artículo de Julio C Gambina Y María Elena Saludas sobre el acuerdo con el Club de París: <a href="Historico-acuerdo-con-los-paises" class='spip_in'>http://www.cadtm.org/Historico-acuerdo-con-los-paises</a></p>

<p>|<a href='#nh2-26' id='nb2-26' class='spip_note' title='Notas 2-26' rev='footnote'>26</a>| En otro contexto, Benjamin Lemoine muestra de manera muy convincente que Francia se financió durante más de 20 años, después de la segunda guerra mundial, sin recurrir al mercado. Véase Benjamin Lemoine, <a href="http://www.editionsladecouverte.fr/catalogue/index-L_ordre_de_la_dette-9782707185501.html" class='spip_out' rel='external'>L’ordre de la dette, Enquête sur les infortunes de l’État et la prospérité du marché</a> (La Découverte, 2016). Véase también <a href="Refaire-de-la-dette-une-chose" class='spip_in' hreflang='fr'>http://www.cadtm.org/Refaire-de-la-dette-une-chose</a> y sobre el libro de Lemoine antes citado <a href="Livres-pour-l-ete-la-dette-pour" class='spip_in' hreflang='fr'>http://www.cadtm.org/Livres-pour-l-ete-la-dette-pour</a></p>

<p>|<a href='#nh2-27' id='nb2-27' class='spip_note' title='Notas 2-27' rev='footnote'>27</a>| Véase Renaud Vivien, «Fonds vautours: quand les spéculateurs veulent faire la loi en Belgique», <a href="Fonds-vautours-quand-les" class='spip_in' hreflang='fr'>http://www.cadtm.org/Fonds-vautours-quand-les</a></p>

<p>|<a href='#nh2-28' id='nb2-28' class='spip_note' title='Notas 2-28' rev='footnote'>28</a>| En 2004, el parlamento filipino votó a favor de la realización de una auditoría pero esa tentativa no fructificó.</p>

<p>|<a href='#nh2-29' id='nb2-29' class='spip_note' title='Notas 2-29' rev='footnote'>29</a>| En 2009, el ministro de Finanzas del gobierno de Zimbawe, proveniente de la oposición de izquierda al régimen de Mugabe, llamó al CADTM para lanzar una auditoría de la deuda. El FMI bloqueó la concreción del proyecto</p>

<p>|<a href='#nh2-30' id='nb2-30' class='spip_note' title='Notas 2-30' rev='footnote'>30</a>| Sobre los comentarios que produjo ese encuentro entre el presidente Lugo, su gobierno y Éric Toussaint, en diciembre de 2008 aparecieron artículos en la prensa paraguaya de oposición a Lugo: <a href="http://www.ultimahora.com/politologo-belga-apoya-la-causa-itaipu-y-yacyreta-n182259.html" class='spip_url spip_out' rel='nofollow external'>http://www.ultimahora.com/politolog...</a>; En el diario ABC un artículo titulado El belga que se reunió con el Presidente…: <a href="Belga-que-se-reunio-con-el" class='spip_in'>http://www.cadtm.org/Belga-que-se-reunio-con-el</a>; sobre la crisis y el Banco del Sur en ABC: <a href="Paraguay-Le-pays-sera-touche-par" class='spip_in' hreflang='fr'>http://www.cadtm.org/Paraguay-Le-pays-sera-touche-par</a>; y una entrevista realizada a Éric Toussaint por Roberto Irrazábal, periodista del diario Última hora. <a href="Paraguay-tendria-que-acelerar-la" class='spip_in'>www.cadtm.org/Paraguay-tendria-que-acelerar-la</a></p>

<p>|<a href='#nh2-31' id='nb2-31' class='spip_note' title='Notas 2-31' rev='footnote'>31</a>| En el momento de la firma del tratado de Itaipú en 1973, Paraguay estaba gobernado por el dictador Stroessner, quien estuvo en el poder desde 1954 hasta 1989, mientras que Brasil estaba dirigido por la dictadura de Garrastazú Medici (1969-1974)</p>

<p>|<a href='#nh2-32' id='nb2-32' class='spip_note' title='Notas 2-32' rev='footnote'>32</a>| Hugo Ruiz Díaz Balbuena y Éric Toussaint, Deuda externa y auditoría_ Aproximación práctica y teórica, <a href="http://www.cadtm.org/Deuda-externa-y-auditoria" class='spip_url spip_out' rel='nofollow'>http://www.cadtm.org/Deuda-externa-...</a>, publicado el 6 de mayo de 2004. Hugo Ruiz Díaz Balbuena es doctor en derecho y fue responsable del departamento de derecho del CADTM hasta 2005. A partir de 2008 y hasta el golpe de Estado institucional que derrocó al presidente Fernando Lugo en junio de 2012, fue uno de sus asesores cercanos. Véase también: Hugo Ruiz Díaz Balbuena: «La decisión soberana de declarar la nulidad y/o la suspensión de pago de la deuda», <a href="Decision-soberana-de-declarar-la" class='spip_in'>http://www.cadtm.org/Decision-soberana-de-declarar-la</a>, publicado el 8 de septiembre de 2008.</p>

<p>|<a href='#nh2-33' id='nb2-33' class='spip_note' title='Notas 2-33' rev='footnote'>33</a>| Un artículo de Cécile Lamarque sobre el acuerdo firmado entre Paraguay y Brasil en julio de 2009: <a href="Un-accord-historique-sur-Itaipu-ou" class='spip_in' hreflang='fr'>http://www.cadtm.org/Un-accord-historique-sur-Itaipu-ou</a></p>

<p>|<a href='#nh2-34' id='nb2-34' class='spip_note' title='Notas 2-34' rev='footnote'>34</a>| Véase también Éric Toussaint y Cécile Lamarque: «Paraguay. La Contraloría General de la República califica de ilegal una deuda contraída con Brasil», <a href="Paraguay-La-Contraloria-General-de" class='spip_in'>http://www.cadtm.org/Paraguay-La-Contraloria-General-de</a> y Cécile Lamarque, <a href="La-Cour-des-Comptes-du-Paraguay,7724" class='spip_in' hreflang='fr'>http://www.cadtm.org/La-Cour-des-Comptes-du-Paraguay,7724</a></p>

<p>|<a href='#nh2-35' id='nb2-35' class='spip_note' title='Notas 2-35' rev='footnote'>35</a>| Véase Éric Toussaint, «Paraguay (junio de 2012)- Honduras (junio de 2009), de un golpe de Estado a otro, <a href="Paraguay-junio-de-2012-Honduras" class='spip_in'>http://www.cadtm.org/Paraguay-junio-de-2012-Honduras</a>.</p>

<p>|<a href='#nh2-36' id='nb2-36' class='spip_note' title='Notas 2-36' rev='footnote'>36</a>| <a href="Video-La-auditoria-de-la-deuda-en" class='spip_in'>http://www.cadtm.org/Video-La-auditoria-de-la-deuda-en</a>, y <a href="En-2007-2008-l-Equateur-a-ose-dire" class='spip_in' hreflang='fr'>http://cadtm.org/En-2007-2008-l-Equateur-a-ose-dire</a></p>

<p>|<a href='#nh2-37' id='nb2-37' class='spip_note' title='Notas 2-37' rev='footnote'>37</a>| <a href="https://es.wikipedia.org/wiki/Jubileo_de_2000" class='spip_url spip_out' rel='nofollow external'>https://es.wikipedia.org/wiki/Jubil...</a></p>

<p>|<a href='#nh2-38' id='nb2-38' class='spip_note' title='Notas 2-38' rev='footnote'>38</a>| Véase CADTM «El CADTM celebra la iniciativa de Noruega sobre la deuda y pide a todos los acreedores de ir todavía más lejos», <a href="El-CADTM-celebra-la-iniciativa-de" class='spip_in'>http://www.cadtm.org/El-CADTM-celebra-la-iniciativa-de</a></p>

<p>|<a href='#nh2-39' id='nb2-39' class='spip_note' title='Notas 2-39' rev='footnote'>39</a>| Para una biografía detallada consultar: <a href="https://es.wikipedia.org/wiki/Ricardo_Pati%C3%B1o" class='spip_url spip_out' rel='nofollow external'>https://es.wikipedia.org/wiki/Ricar...</a>.</p>

<p>|<a href='#nh2-40' id='nb2-40' class='spip_note' title='Notas 2-40' rev='footnote'>40</a>| Éric Toussaint, <i>El Banco del Sur y la nueva crisis internacional</i>. Ediciones de Intervención Cultural/El Viejo Topo, Barcelona, 2008</p>

<p>|<a href='#nh2-41' id='nb2-41' class='spip_note' title='Notas 2-41' rev='footnote'>41</a>| Primera carta abierta a los presidentes de Argentina, Bolivia, Brasil, Ecuador, Paraguay y Venezuela, <a href="Carta-abierta-a-los-Senores" class='spip_in'>http://www.cadtm.org/Carta-abierta-a-los-Senores</a>, publicada el 26 de junio de 2007 y Segunda carta abierta a los presidentes de Argentina, Bolivia, Brasil, Ecuador, Paraguay, Uruguay y Venezuela, <a href="Segunda-carta-abierta-a-los" class='spip_in'>http://www.cadtm.org/Segunda-carta-abierta-a-los</a>, publicada el 2 de diciembre de 2007</p>

<p>|<a href='#nh2-42' id='nb2-42' class='spip_note' title='Notas 2-42' rev='footnote'>42</a>| Podéis consultar el informe final de la Auditoría Integral de la Deuda de Ecuador (CAIC) en <a href="Informe-final-de-la-Auditoria" class='spip_in'>http://www.cadtm.org/Informe-final-de-la-Auditoria</a> y ver el vídeo: <a href="Video-La-auditoria-de-la-deuda-en" class='spip_in'>http://www.cadtm.org/Video-La-auditoria-de-la-deuda-en</a></p>

<p>|<a href='#nh2-43' id='nb2-43' class='spip_note' title='Notas 2-43' rev='footnote'>43</a>| El documental de Aris Chatzistefanou «Debtocracy», en el que el testimonio de Toussaint es fundamental.</p>

<p>|<a href='#nh2-44' id='nb2-44' class='spip_note' title='Notas 2-44' rev='footnote'>44</a>| Esta introducción fue traducida del griego por Marie-Laure Veilhan.</p>

<p>|<a href='#nh2-45' id='nb2-45' class='spip_note' title='Notas 2-45' rev='footnote'>45</a>| Véase el informe de la reunión del 29 de septiembre de 2010, <i>Por una coordinación europea de lucha contra la deuda y los planes de austeridad</i>, en <a href="http://www.cadtm.org/IMG/article_PDF/article_a5991.pdf" class=''>http://www.cadtm.org/IMG/article_PDF/article_a5991.pdf</a> y <a href="http://www.cadtm.org/Informe-sobre-la-reunion-del-29-de" class='spip_url spip_out' rel='nofollow'>http://www.cadtm.org/Informe-sobre-...</a></p>

<p>|<a href='#nh2-46' id='nb2-46' class='spip_note' title='Notas 2-46' rev='footnote'>46</a>| Véase <a href="http://cadtm.org/Grece-Fondation-du-Comite-Grec" class='spip_out' rel='external'>http://cadtm.org/Grece-Fondation-du-Comite-Grec</a>. Existe también una web en griego: <a href="http://www.contra-xreos.gr/" class='spip_out' rel='external'>http://www.contra-xreos.gr/</a></p>

<p>|<a href='#nh2-47' id='nb2-47' class='spip_note' title='Notas 2-47' rev='footnote'>47</a>| Cinco años más tarde, Leonidas Vatikiotis formaba parte del Comité para la verdad sobre la deuda griega</p>

<p>|<a href='#nh2-48' id='nb2-48' class='spip_note' title='Notas 2-48' rev='footnote'>48</a>| «¡Abrid los libros de contabilidad de la deuda pública!» <a href="http://cadtm.org/Ouvrez-les-livres-de-compte-de-la" class='spip_out' rel='external'>http://cadtm.org/Ouvrez-les-livres-de-compte-de-la</a></p>

<p>|<a href='#nh2-49' id='nb2-49' class='spip_note' title='Notas 2-49' rev='footnote'>49</a>| En enero de 1015, Costas Lapavitsas fue elegido diputado en el parlamento griego por la lista de Syriza. Debido a la capitulación, contribuyó a fundar Unidad Popular. Podéis ver su biografía en <a href="https://en.wikipedia.org/wiki/Costas_Lapavitsas" class='spip_out' rel='external'>https://en.wikipedia.org/wiki/Costas_Lapavitsas</a> (en inglés).</p>

<p>|<a href='#nh2-50' id='nb2-50' class='spip_note' title='Notas 2-50' rev='footnote'>50</a>| Artículo publicado el 5 de diciembre de 2010 en el diario <i>Eleftherotypia</i>, en, <a href="http://cadtm.org/Commission-Internationale-d-audit" class='spip_out' rel='external'>http://cadtm.org/Commission-Internationale-d-audit</a></p>

<p>|<a href='#nh2-51' id='nb2-51' class='spip_note' title='Notas 2-51' rev='footnote'>51</a>| En 2011, <i>Ethnos tis Kyriakis</i>, de centro izquierda, era el tercero diario griego de acuerdo a la tirada (100.000 ejemplares). La versión en griego de la entrevista fue publicada el 9 de enero de 2011: <a href="http://www.ethnos.gr/article.asp?catid=22770&amp;subid=2&amp;pubid=49752949" class='spip_out' rel='external'>http://www.ethnos.gr/article.asp?catid=22770&amp;subid=2&amp;pubid=49752949</a> y en francés <a href="http://cadtm.org/Les-peuples-de-l-Europe-ont-aussi" class='spip_out' rel='external'>http://cadtm.org/Les-peuples-de-l-Europe-ont-aussi</a></p>

<p>|<a href='#nh2-52' id='nb2-52' class='spip_note' title='Notas 2-52' rev='footnote'>52</a>| En un libro publicado en 2016, Yanis Varoufakis no hace ninguna mención al Comité para la verdad sobre la deuda griega. Tampoco menciona la acción de la presidente del parlamento griego, Zoé Konstantopoulou. Yanis Varoufakis, <i>Et les faibles subissent ce qu&#8217;ils doivent ? Comment l&#8217;Europe de l&#8217;austérité menace la stabilité du monde</i>, Les Liens qui Libèrent, Paris, 2016 <a href="http://www.editionslesliensquiliberent.fr/livre-Et_les_faibles_subissent_ce_qu_ils_doivent__-481-1-1-0-1.html" class='spip_out' rel='external'>http://www.editionslesliensquiliberent.fr/livre-Et_les_faibles_subissent_ce_qu_ils_doivent__-481-1-1-0-1.html</a></p>

<p>|<a href='#nh2-53' id='nb2-53' class='spip_note' title='Notas 2-53' rev='footnote'>53</a>| Véase en griego ΣχόλιαΓιάνης Βαρουφάκης Debtocracy: Γιατί δεν συνυπέγραψα <a href="http://www.protagon.gr/?i=protagon.el.article&amp;id=6245" class='spip_out' rel='external'>http://www.protagon.gr/?i=protagon.el.article&amp;id=6245</a>, publicado el 11de abril de 2011. En eses largo texto, Varoufakis da su opinión crítica sobre el documental Debtocracy.</p>

<p>|<a href='#nh2-54' id='nb2-54' class='spip_note' title='Notas 2-54' rev='footnote'>54</a>| A propósito de Debtocracy: «Dette: les Grecs et la Debtocracy». <a href="http://cadtm.org/Dette-les-grecs-et-la-Debtocracy" class='spip_out' rel='external'>http://cadtm.org/Dette-les-grecs-et-la-Debtocracy</a> , publicado el 13 de julio de 2011. En ese documental se presentan especialmente entrevistas a Yanis Varoufakis, Costas Lapavitsas y a mí.</p>

<p>|<a href='#nh2-55' id='nb2-55' class='spip_note' title='Notas 2-55' rev='footnote'>55</a>| Nadia Valavani es una personalidad pública griega, respetada por su coraje en la lucha contra la dictadura de los coroneles (1967-1974), encarcelada y duramente reprimida por el ejército.</p>

<p>|<a href='#nh2-56' id='nb2-56' class='spip_note' title='Notas 2-56' rev='footnote'>56</a>| Véase mi presentación: Éric Toussaint, Greece: Symbol of Illegitimate Debt, publicado el 12 de marzo de 2011.<a href="http://www.cadtm.org/IMG/pdf/Debt_Crisis_Athens_SITE_March2011_EricToussaint.pdf" class=''>http://www.cadtm.org/IMG/pdf/Debt_Crisis_Athens_SITE_March2011_EricToussaint.pdf</a>. Las principales propuestas que sobresalen de mi conferencia están explicadas en este texto: Eric Toussaint, Ocho propuestas urgentes para otra Europa, publicado en 4 de abril de 2011: <a href="http://www.cadtm.org/Ocho-propuestas-urgentes-para-otra" class='spip_url spip_out' rel='nofollow'>http://www.cadtm.org/Ocho-propuesta...</a></p>

<p>|<a href='#nh2-57' id='nb2-57' class='spip_note' title='Notas 2-57' rev='footnote'>57</a>| Elena Papadopoulou y Gabriel Sakellaridis (eds.), <i>The Political Economy of Public Debt and Austerity in the EU</i>, Atenas: Nissos Publications, 2012, 290 p., ISBN: 9-789609-535465. Puede ser útil reproducir el índice de este interesante libro ya que los nombres de los actores clave de Syriza aparecen en él.</p>

<p>Índice:</p>

<p>Elena Papadopoulou, Gabriel Sakellaridis (Gabriel S. fue portavoz del grupo parlamentario de Syriza en 2015. Renunció en diciembre de 2015 en desacuerdo con la aplicación del tercer memorando. Actualmente, ya no es miembro de Syriza): Introducción</p>

<p>Sección 1: Understanding the European Debt Crisis in a Global Perspective
<br />George Stathakis (George Stathakis, ministro de Economía en el segundo gobierno de Tsipras, formaba parte del ala derecha de Syriza y era totalmente opuesto a una auditoría de la deuda griega. A fines de 2015, la prensa reveló que habría omitido declarar al fisco1,8 millón de euros y 38 bienes inmobiliarios): The World Public Debt Crisis. Brigitte Unger: Causes of the Debt Crisis: Greek Problem or Systemic Problem?</p>

<p>Euclides Tsakalotos (ministro de Finanzas desde julio de 2015): Crisis, Inequality and Capitalist Legitimacy.</p>

<p>Dimitris Sotiropoulos: Thoughts on the On-going European Debt Crisis: A New Theoretical and Political Perspective
<br />Sección 2: The Management of the Debt Crisis by the EU and the European Elites. Marica Frangakis: From Banking Crisis to Austerity in the EU - The Need for Solidarity. Jan Toporowski: Government Bonds and European Debt Markets. Riccardo Bellofiore: The Postman Always Rings Twice: The Euro Crisis inside the Global Crisis.</p>

<p>Sección 3: Facets of the Social and Political Consequences of the Crisis in Europe. Maria Karamessini: Global Economic Crisis and the European Union - Implications, Policies and Challenges 
<br />Giovanna Vertova: Women on the Verge of a Nervous Breakdown: The Gender Impact of the Crisis. Elisabeth Gauthier: The Rule of the Markets: Democracy in Shambles</p>

<p>Sección 4: The PIGS as (Scape)Goats. Portugal - Marianna Mortagua</p>

<p>Ireland - Daniel Finn
<br />Greece - Eric Toussaint
<br />Spain - Javier Navascues
<br />Hungary - Tamas Morva
<br />Sección 5: Overcoming the Crisis: The Imperative of Alternative Proposals. Yanis Dragasakis (vicepremier ministro del primer y del segundo gobierno de Tsipras): A Radical Solution only through a Common Left European Strategy. Kunibert Raffer: Insolvency Protection and Fairness for Greece: Implementing the Raffer Proposal. Pedro Páez Pérez: A Latin-American Perspective on Austerity Policies, Debt and the New Financial Architecture
<br />Nicos Chountis (ex viceministro de Relaciones con las instituciones europeas en el primer gobierno de Tsipras, fue despedido por Tsipras por su rechazo a la capitulación y, desde septiembre de 2015, es eurodiputado por Unidad Popular): The Debt Crisis and the Alternative Strategies of the Left. Yanis Varoufakis (ministro de Finanzas desde enero a julio de 2015): A Modest Proposal for Overcoming the Euro Crisis. 
<br />Sección 6: The Crucial Role of the European Left - Political Interventions. Alexis Tsipras: A European Solution for a European Problem: The Debt Crisis as a Social Crisis.
<br />Pierre Laurent: People Should Not Pay for the Crisis of Capitalism.</p>

<p>El libro está disponible en PDF en: <a href="http://www.cadtm.org/Public-Debt-and-Austerity-in-the" class=''>http://www.cadtm.org/Public-Debt-and-Austerity-in-the</a></p>

<p>|<a href='#nh2-58' id='nb2-58' class='spip_note' title='Notas 2-58' rev='footnote'>58</a>| Esto lo expliqué en: «Grecia : ¿Por qué la capitulación? Otra vía es posible (texto del vídeo con notas explicativas)», publicado el 27 de agosto de 2015: <a href="http://www.cadtm.org/Grecia-Por-que-la-capitulacion" class=''>http://www.cadtm.org/Grecia-Por-que-la-capitulacion</a></p>

<p>|<a href='#nh2-59' id='nb2-59' class='spip_note' title='Notas 2-59' rev='footnote'>59</a>| Véase Éric Toussaint: «El pueblo griego está en el epicentro de las resistencias a la crisis capitalista», <a href="http://www.cadtm.org/El-pueblo-griego-esta-en-el" class=''>http://www.cadtm.org/El-pueblo-griego-esta-en-el</a></p>

<p>|<a href='#nh2-60' id='nb2-60' class='spip_note' title='Notas 2-60' rev='footnote'>60</a>| Yo estaba en compañía de Aris Vasilopoulos, militante de Kokkino, una corriente dentro de Syriza, ahora es alcalde de Filadelfia en la región de Atenas, y de Yorgos Mitralias, el responsable del Comité contra la deuda.</p>

<p>|<a href='#nh2-61' id='nb2-61' class='spip_note' title='Notas 2-61' rev='footnote'>61</a>| Sobre Dragasakis y sobre un balance sobre Syriza, véase el punto de vista de Stathis Kouvelakis en la <i>New Left Review</i> de enero-febrero de 2016: <a href="https://newleftreview.org/II/97/stathis-kouvelakis-syriza-s-rise-and-fall" class='spip_out' rel='external'>https://newleftreview.org/II/97/stathis-kouvelakis-syriza-s-rise-and-fall</a>. Véase también el balance realizado por Antonis Ntavanelos: <a href="http://www.anti-k.org/2015/12/19/premieres-reflexions-sur-un-bilan-de-notre-parcours-avec-syriza-i/" class='spip_out' rel='external'>http://www.anti-k.org/2015/12/19/premieres-reflexions-sur-un-bilan-de-notre-parcours-avec-syriza-i/</a></p>

<p>|<a href='#nh2-62' id='nb2-62' class='spip_note' title='Notas 2-62' rev='footnote'>62</a>| Véase: «El llamamiento de Alexis Tsipras a una Conferencia Internacional sobre la deuda es legítimo», <a href="http://www.cadtm.org/Eric-Toussaint-El-llamamiento-de" class=''>http://www.cadtm.org/Eric-Toussaint-El-llamamiento-de</a></p>

<p>|<a href='#nh2-63' id='nb2-63' class='spip_note' title='Notas 2-63' rev='footnote'>63</a>| Euclid Tsakalotos, que en 2014 era profesor de economía en el Reino Unido, reemplazó a partir de julio de 2015 a Yanis Varoufakis en el puesto de ministro de Finanzas. Y todavía sigue en esa función en julio de 2016, en el segundo gobierno de Tsipras.</p>

<p>|<a href='#nh2-64' id='nb2-64' class='spip_note' title='Notas 2-64' rev='footnote'>64</a>| Panagiotis Lafazanis es actualmente el principal dirigente de la Unidad Popular, el movimiento que abandonó Syriza a fines de agosto de 2015. Nikolaos Chountis, también miembro de la Unidad Popular, fue elegido diputado europeo en septiembre de 2015.</p>

<p>|<a href='#nh2-65' id='nb2-65' class='spip_note' title='Notas 2-65' rev='footnote'>65</a>| Véase su biografía en inglés : <a href="https://en.wikipedia.org/wiki/Nadia_Valavani" class='spip_url spip_out' rel='nofollow external'>https://en.wikipedia.org/wiki/Nadia...</a></p>

<p>|<a href='#nh2-66' id='nb2-66' class='spip_note' title='Notas 2-66' rev='footnote'>66</a>| Encontré a Rania Antonopoulos por primera vez en febrero de 2015 cuando acababa de integrarse en el gobierno de Alexis Tsipras. En esa ocasión, me confirmó que apoyaría el lanzamiento de una auditoría. La encontré de nuevo en mayo de 2015. En esa ocasión, me confió que estaba muy decepcionada por el funcionamiento del gobierno puesto que no había verdaderas reuniones a las que asistiese todo el gobierno. Además estaba en desacuerdo con la orientación demasiado moderada tomada por el primer ministro y afirmaba apoyar el trabajo de la comisión de auditoría que había sido creada por la presidente del Parlamento en abril. Sin embargo, en julio de 2015 aceptó la capitulación. A fines de septiembre, Tsipras la reubicó con las funciones de viceministra encargada de la lucha contra el desempleo. Puede consultarse su biografía en inglés en: <a href="https://en.wikipedia.org/wiki/Rania_Antonopoulos" class='spip_url spip_out' rel='nofollow external'>https://en.wikipedia.org/wiki/Rania...</a> et <a href="http://www.levyinstitute.org/scholars/rania-antonopoulos" class='spip_url spip_out' rel='nofollow external'>http://www.levyinstitute.org/schola...</a></p>

<p>|<a href='#nh2-67' id='nb2-67' class='spip_note' title='Notas 2-67' rev='footnote'>67</a>| Se puede consultar su biografía en francés: <a href="https://fr.wikipedia.org/wiki/Dim%C3%ADtris_Strato%C3%BAlis" class='spip_url spip_out' rel='nofollow external'>https://fr.wikipedia.org/wiki/Dim%C...</a></p>

<p>|<a href='#nh2-68' id='nb2-68' class='spip_note' title='Notas 2-68' rev='footnote'>68</a>| Georges Katrougalos aceptó la capitulación de Tsipras y fue designado ministro de Trabajo en el segundo gobierno de Tsipras. Defendió la contrarreforma de las pensiones adoptada en mayo de 2016. Véase el artículo de Stathis Kouvelakis sobre esta contrarreforma: <a href="http://www.cadtm.org/Grece-La-mort-sociale-des" class='spip_url spip_out' rel='nofollow'>http://www.cadtm.org/Grece-La-mort-...</a></p>

<p>|<a href='#nh2-69' id='nb2-69' class='spip_note' title='Notas 2-69' rev='footnote'>69</a>| Puede verse la información en griego: <a href="http://www.antenna.gr/news/Politics/article/389448/synantisi-konstantopoyloy-me-eidiko-peri-tis-diagrafis-xreon-kraton" class='spip_url spip_out' rel='nofollow external'>http://www.antenna.gr/news/Politics...</a>. Cuatro días más tarde, el 20 de febrero de 2015, durante una reunión de la Oficina del Parlamento Europeo en Atenas, la presidente del Parlamento griego Zoe Konstantopoulou declaró que «habíamos puesto en marcha iniciativas para auditar la deuda griega». También estaban presentes Nikos Chountis (viceministro de Asuntos europeos), G. Papadimoulis (eurodiputado de Syriza) y otros parlamentarios europeos. La fuente de información en griego es. <a href="http://left.gr/news/konstantopoyloy-dromologoyme-logistiko-elegho-toy-hreoys" class='spip_url spip_out' rel='nofollow external'>http://left.gr/news/konstantopoyloy...</a> El 17 de marzo de 2015, durante una conferencia de prensa organizada en el Parlamento griego por Zoe Konstantopoulou, Sofia Sakorafa y yo, anunciamos la creación de la comisión de auditoría <a href="http://www.cadtm.org/Annonce-officielle-de-la-creation" class='spip_url spip_out' rel='nofollow'>http://www.cadtm.org/Annonce-offici...</a> y en castellano <a href="http://www.citizen-audit.net/es/lanzamiento-de-la-comision-de-la-auditoria-de-la-deuda-por-la-presidencia-del-parlamento-griego/" class='spip_url spip_out' rel='nofollow external'>http://www.citizen-audit.net/es/lan...</a></p>

<p>|<a href='#nh2-70' id='nb2-70' class='spip_note' title='Notas 2-70' rev='footnote'>70</a>| Informe preliminar del Comité para la Vedad sobre la Deuda Pública Griega: <a href="http://www.cadtm.org/Informe-preliminar-del-Comite-de" class='spip_url spip_out' rel='nofollow'>http://www.cadtm.org/Informe-prelim...</a></p>

<p>|<a href='#nh2-71' id='nb2-71' class='spip_note' title='Notas 2-71' rev='footnote'>71</a>| Puede consultarse su biografía en ingles: <a href="https://en.wikipedia.org/wiki/Panagiotis_Roumeliotis" class='spip_url spip_out' rel='nofollow external'>https://en.wikipedia.org/wiki/Panag...</a>, y el informe sobre su comparecencia en la audiencia pública: <a href="http://www.cadtm.org/Audition-de-Panagiotis-Roumeliotis" class='spip_url spip_out' rel='nofollow'>http://www.cadtm.org/Audition-de-Pa...</a>, y en castellano <a href="https://elmicrolector.org/2015/06/19/un-representante-griego-revela-publicamente-que-el-fondo-monetario-internacional-ha-manipulado-a-la-prensa-sobre-la-crisis-de-grecia/" class='spip_url spip_out' rel='nofollow external'>https://elmicrolector.org/2015/06/1...</a></p>

<p>|<a href='#nh2-72' id='nb2-72' class='spip_note' title='Notas 2-72' rev='footnote'>72</a>| Puede consultarse su biografía en inglés: <a href="https://en.wikipedia.org/wiki/Philippe_Legrain" class='spip_url spip_out' rel='nofollow external'>https://en.wikipedia.org/wiki/Phili...</a> y el informe de su comparecencia en la audición pública: <a href="http://www.cadtm.org/Audition-de-Philippe-Legrain-ex" class='spip_url spip_out' rel='nofollow'>http://www.cadtm.org/Audition-de-Ph...</a> y en un artículo de Vicenç Navarro: <a href="http://www.vnavarro.org/?p=12304" class='spip_url spip_out' rel='nofollow external'>http://www.vnavarro.org/?p=12304</a></p>

<p>|<a href='#nh2-73' id='nb2-73' class='spip_note' title='Notas 2-73' rev='footnote'>73</a>| Véase el informe de la Oficina Independiente de Evaluación del FMI (IEO, Independent Evaluation Office) The IMF and the Crises in Greece, Ireland, and Portugal, Julio de 2016. <a href="http://www.brettonwoodsproject.org/es/2016/10/reprendido-el-fmi-por-su-papel-en-la-troika-y-sus-prestamos-europa/Véase" class='spip_url spip_out' rel='nofollow external'>http://www.brettonwoodsproject.org/...</a> también el documento asociado sobre Grecia: Charles Wyplosz y Silvia Sgherri, The IMF’s Role in Greece in the Context of the 2010 Stand-By Arrangement, IEO background paper, febrero de 2016. <a href="http://www.brettonwoodsproject.org/es/2015/02/con-el-ojo-en-el-premio-el-asunto-de-la-sostenibilidad-de-la-deuda-griega/" class='spip_url spip_out' rel='nofollow external'>http://www.brettonwoodsproject.org/...</a></p>

<p>|<a href='#nh2-74' id='nb2-74' class='spip_note' title='Notas 2-74' rev='footnote'>74</a>| Rocholl, J., y A. Stahmer (2016). Where did the Greek bailout money go? ESMT White Paper No. WP–16–02. <a href="https://www.esmt.org/where-did-greek-bailout-money-go" class='spip_url spip_out' rel='nofollow external'>https://www.esmt.org/where-did-gree...</a></p>

<p>|<a href='#nh2-75' id='nb2-75' class='spip_note' title='Notas 2-75' rev='footnote'>75</a>| Yanis Varoufakis, ¿Y los pobres sufren lo que deben? ¿Cómo hemos llegado hasta aquí y por qué necesitamos un plan B para Europa?, Ediciones Deusto, Barcelona, 2016 <a href="http://www.planetadelibros.com/libro-y-los-pobres-sufren-lo-que-deben/211802" class='spip_url spip_out' rel='nofollow external'>http://www.planetadelibros.com/libr...</a></p>

<p>|<a href='#nh2-76' id='nb2-76' class='spip_note' title='Notas 2-76' rev='footnote'>76</a>| Véase: <a href="http://cadtmtravaux.free.fr/?Comunicado-de-Eric-Toussaint" class='spip_url spip_out' rel='nofollow external'>http://cadtmtravaux.free.fr/?Comuni...</a></p>

<p>|<a href='#nh2-77' id='nb2-77' class='spip_note' title='Notas 2-77' rev='footnote'>77</a>| Después de que el Comité haya hecho públicos los documentos confidenciales más importantes, finalmente todo se publicó en Internet: El acta: «Minutes of IMF Executive Board Meeting», 9de mayo de 2010; <a href="https://www.imf.org/external/spanish/pubs/ft/ar/2010/pdf/ar10_esl.pdf" class='spip_url spip_out' rel='nofollow external'>https://www.imf.org/external/spanis...</a>, página 24, recuadro; el informe y la revelación de las decisiones: «Board meeting on Greece’s request for an SBA», Office memorandum, 10 de mayo de 2010. Gracias a nuestro trabajo de investigación, esos documentos ahora son totalmente públicos.</p>

<p>|<a href='#nh2-78' id='nb2-78' class='spip_note' title='Notas 2-78' rev='footnote'>78</a>| En esa época Christine Lagarde era todavía ministra en el gobierno de Nicolas Sarkozy. Fue durante 2011 que la nombraron directora general del FMI después de la dimisión obligada de Dominique Strauss-Kahn</p>

<p>|<a href='#nh2-79' id='nb2-79' class='spip_note' title='Notas 2-79' rev='footnote'>79</a>| Véase en el resumen oficial de la reunión de la dirección del FMI del 10 de mayo de 2010 el final del punto 4, en la página 3: «The Dutch, French, and German chairs conveyed to the Board the commitments of their commercial banks to support Greece and broadly maintain their exposures.” <a href="http://gesd.free.fr/imfinter2010.pdf" class='spip_url spip_out' rel='nofollow external'>http://gesd.free.fr/imfinter2010.pdf</a></p>

<p>|<a href='#nh2-80' id='nb2-80' class='spip_note' title='Notas 2-80' rev='footnote'>80</a>| Véase en el resumen oficial de la reunión de la dirección del FMI del 10 de mayo de 2010, el punto 7, página 3 que indica muy claramente que varios miembros de la dirección del FMI reprochan a la dirección general de haber cambiado silenciosamente las reglas.</p>

<p>|<a href='#nh2-81' id='nb2-81' class='spip_note' title='Notas 2-81' rev='footnote'>81</a>| Fuente: « <a href="http://www.mediafire.com/download/c7mb31bb20tu2l8/FMI9510.pdf" class='spip_out' rel='external'>Minutes of IMF Executive Board Meeting</a> », Mayo 9 de 2010. Véase el excelente artículo de Michel Husson sobre todo este asunto: Michel Husson, «Grecia, el mea culpa del FMI», <a href="http://www.cadtm.org/Grecia-El-mea-culpa-del-FMI" class='spip_url spip_out' rel='nofollow'>http://www.cadtm.org/Grecia-El-mea-...</a> publicado el 12 de septiembre de 2016.</p>

<p>|<a href='#nh2-82' id='nb2-82' class='spip_note' title='Notas 2-82' rev='footnote'>82</a>| Emilie Paumard, «<a href="http://www.cadtm.org/Audition-de-Panagiotis-Roumeliotis" class=''>Audition de Panagiotis Roumeliotis du 15 juin 2015</a>», CADTM, junio de 2015. Este testimonio de Roumeliotis es, por cierto, muy importante, pero no nos debe hacer olvidar lo que este señor escribía en 2010, como representante de Grecia: «El programa comprende medidas destinadas a proteger los sectores más vulnerables de la población. Mis autoridades están determinadas a repartir la carga del ajuste de manera equitativa y justa. La presión fiscal aumentará para los ricos, mientras se respetarán las pensiones y los subsidios familiares mínimos (…). La fuerte implicación de las autoridades en la implantación del programa esta apoyada por la gran mayoría del pueblo griego». Fuente: «Statement by Panagiotis Roumeliotis, Alternate Executive Director for Greece» en anexo del documento Greece: Staff Report on Request for Stand-By Arrangementen <a href="http://gesd.free.fr/cr10110.pdf" class='spip_url spip_out' rel='nofollow external'>http://gesd.free.fr/cr10110.pdf</a>,  citado en la nota 7.</p>

<p>|<a href='#nh2-83' id='nb2-83' class='spip_note' title='Notas 2-83' rev='footnote'>83</a>| El último, hasta la fecha, fue realizado por el CADTM en colaboración con las producciones del Pavé: <a href="http://www.cadtm.org/La-deuda-griega-una-tragedia,13737" class='spip_url spip_out' rel='nofollow'>http://www.cadtm.org/La-deuda-grieg...</a>. Fue visto más de 110.000 veces en 7 semanas. Véase también el documental realizado por Philippe Menut, <i>La tourmente grecque II – Chronique d’un coup d’État</i> : <a href="http://www.cadtm.org/La-tourmente-grecque-II-Chronique" class='spip_url spip_out' rel='nofollow'>www.cadtm.org/La-tourmente-g...</a></p>

<p>|<a href='#nh2-84' id='nb2-84' class='spip_note' title='Notas 2-84' rev='footnote'>84</a>| <a href="http://www.cadtm.org/Conference-d-Eric-Toussaint-en" class='spip_url spip_out' rel='nofollow'>http://www.cadtm.org/Conference-d-E...</a> y <a href="http://www.cadtm.org/Organicemos-la-lucha-contra-las" class='spip_url spip_out' rel='nofollow'>http://www.cadtm.org/Organicemos-la...</a></p>

<p>|<a href='#nh2-85' id='nb2-85' class='spip_note' title='Notas 2-85' rev='footnote'>85</a>| <a href="http://www.cadtm.org/Un-pas-en-avant-vers-le-lancement" class='spip_url spip_out' rel='nofollow'>http://www.cadtm.org/Un-pas-en-avan...</a> y <a href="http://www.cadtm.org/Video-conference-d-Eric-Toussaint,12233" class='spip_url spip_out' rel='nofollow'>http://www.cadtm.org/Video-conferen...</a></p>

<p>|<a href='#nh2-86' id='nb2-86' class='spip_note' title='Notas 2-86' rev='footnote'>86</a>| <a href="http://www.cadtm.org/La-deuda-reclamada-a-Portugal-es" class='spip_url spip_out' rel='nofollow'>http://www.cadtm.org/La-deuda-recla...</a></p><!-- finde_surligneconditionnel--></div>


<!-- auteur + bio -->


				
				<div class="bioteur">

<a href="Eric-Toussaint?lang=es">
					<div class="auteur"><h3>Autor</h3></div>
					<div class="logoauteur"><img class='spip_logos' alt="" src="local/cache-gd2/94895e0e28aa2fe25dfe55787b762569.png" width='86' height='87' style='height:87px;width:86px;' /></div></a>
							<div class="logocadtm">
							<img class="spip_logos" alt="" src="IMG/moton736.png?1430120656" width="90" height="28" />
							</div>
<div class="bio"><a href="Eric-Toussaint?lang=es"><span id="nom">Eric Toussaint </span></a><p>es <i>maître de conférence</i> en la Universidad de Lieja, es el portavoz de CADTM Internacional y es miembro del Consejo Científico de ATTAC Francia. Es autor de diversos libros, entre ellos: <i><a href="Bancocracia" class='spip_in'>Bancocracia</a></i> Icaria Editorial, Barcelona 2015,, <i><a href="Proces-d-un-homme-exemplaire" class='spip_in' hreflang='fr'>Procès d’un homme exemplaire</a></i>, Ediciones Al Dante, Marsella, 2013; <i><a href="Una-mirada-al-retrovisor-El" class='spip_in'>Una mirada al retrovisor: el neoliberalismo desde sus orígenes hasta la actualidad</a></i>, Icaria, 2010; <i><a href="La-deuda-o-la-vida" class='spip_in'>La Deuda o la Vida</a></i> (escrito junto con Damien Millet) Icaria, Barcelona, 2011; <i><a href="Publicaciones,174" class='spip_in'>La crisis global</a></i>, El Viejo Topo, Barcelona, 2010; <i><a href="Publicaciones,174" class='spip_in'>La bolsa o la vida: las finanzas contra los pueblos</a></i>, Gakoa, 2002. Es coautor junto con Damien Millet del libro <i>AAA, Audit, Annulation, Autre politique</i>, Le Seuil, París, 2012. 
Coordinó los trabajos de la <a href="4-de-abril-2015-Jornada-historica" class='spip_in'>Comisión de la Verdad Sobre la Deuda</a>, creada por la presidente del Parlamento griego. Esta comisión funcionó, con el auspicio del Parlamento, entre abril y octubre de 2015. El nuevo presidente del Parlamento griego anunció su disolución el 12 de noviembre de 2015. A pesar de ello, la comisión prosiguió sus trabajos y se constituyó legalmente como una asociación sin afán de lucro.</p><br /></div>
				</div>


       <!--Articles de l'auteur-->
		
		
		<div class="tous_articles_auteur">
			<a name='pagination_tous_articles_auteur' id='pagination_tous_articles_auteur'></a>
<div class="cs_blocs"><h4 class="blocs_titre"><a href="javascript:;"><h3>Otros artículos en español de Eric Toussaint (489)</h3>
</a></h4><div class="blocs_destination"><ul>

				<li><a class="titre" href="Colombia-Para-la-implementacion">Colombia: Para la implementación del posconflicto, hay que hacer una auditoría ciudadana de la deuda</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 5 de mayo,</span>
							por 
							Eric Toussaint
							, 
							 Juan Miguel Hernández Bonilla 
							</p>
							
<!-- fin auteur ====================-->

				</li>

				<li><a class="titre" href="CADTM-America-Latina-y-Caribe-el">CADTM América Latina y Caribe: el éxito del sexto encuentro anual Continental</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 5 de mayo,</span>
							por 
							CADTM AYNA
							, 
							Eric Toussaint
							</p>
							
<!-- fin auteur ====================-->

				</li>

				<li><a class="titre" href="Colombia-Liberar-del-capitalismo-a">Colombia: Liberar del capitalismo a la Madre Tierra y poner las ciudades al servicio de las poblaciones</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 4 de mayo,</span>
							por 
							Eric Toussaint
							</p>
							
<!-- fin auteur ====================-->

				</li>

				<li><a class="titre" href="Como-aplicar-las-impopulares">¿Cómo aplicar las impopulares políticas de austeridad?</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 27 de abril,</span>
							por 
							Eric Toussaint
							</p>
							
<!-- fin auteur ====================-->

				</li>

				<li><a class="titre" href="Salir-del-circulo-vicioso-de-la">Salir del círculo vicioso de la deuda privada ilegítima  al Sur del planeta</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 26 de abril,</span>
							por 
							Eric Toussaint
							</p>
							
<!-- fin auteur ====================-->

				</li>

				<li><a class="titre" href="America-latina-Deuda-y-libre">América latina: Deuda y libre comercio como instrumentos de subordinación</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 26 de abril,</span>
							por 
							Eric Toussaint
							</p>
							
<!-- fin auteur ====================-->

				</li>

				<li><a class="titre" href="Thomas-Piketty-y-la-deuda-publica">Thomas Piketty y la deuda pública</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 21 de abril,</span>
							por 
							Eric Toussaint
							</p>
							
<!-- fin auteur ====================-->

				</li>

				<li><a class="titre" href="Romper-las-cadenas-de-las-deudas">Romper las cadenas de las deudas privadas ilegítimas</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 19 de abril,</span>
							por 
							Eric Toussaint
							</p>
							
<!-- fin auteur ====================-->

				</li>

				<li><a class="titre" href="Francia-elecciones-presidenciales">Francia, elecciones presidenciales: un manifiesto para desobedecer tratados europeos ’injustos’</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 18 de abril,</span>
							por 
							Eric Toussaint
							, 
							Miguel Urbán Crespo
							, 
							Teresa Rodríguez
							, 
							Fátima Martín
							, 
							Costas Lapavitsas
							, 
							Carlos Sánchez Mato
							, 
							Zoe Konstantopoulou
							, 
							Marina Albiol
							, 
							Olivier Besancenot
							, 
							Rommy Arce
							</p>
							
<!-- fin auteur ====================-->

				</li>

				<li><a class="titre" href="Eric-Toussaint-Espana-tiene-mas">Eric Toussaint: “España tiene más posibilidades que Grecia de enfrentarse a sus acreedores”</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 15 de abril,</span>
							por 
							Eric Toussaint
							, 
							Miguel Urbán Crespo
							</p>
							
<!-- fin auteur ====================-->

				</li>

			</ul>
			<p class="pagination"><strong class='on'>0</strong>
<span class='sep separateur'>|</span>


<a href='Genealogia-del-CADTM-y-de-las?debut_tous_articles_auteur=10#pagination_tous_articles_auteur' class='lien_pagination' rel='nofollow'>10</a>
<span class='sep separateur'>|</span>


<a href='Genealogia-del-CADTM-y-de-las?debut_tous_articles_auteur=20#pagination_tous_articles_auteur' class='lien_pagination' rel='nofollow'>20</a>
<span class='sep separateur'>|</span>


<a href='Genealogia-del-CADTM-y-de-las?debut_tous_articles_auteur=30#pagination_tous_articles_auteur' class='lien_pagination' rel='nofollow'>30</a>
<span class='sep separateur'>|</span>


<a href='Genealogia-del-CADTM-y-de-las?debut_tous_articles_auteur=40#pagination_tous_articles_auteur' class='lien_pagination' rel='nofollow'>40</a>
<span class='sep separateur'>|</span>


<a href='Genealogia-del-CADTM-y-de-las?debut_tous_articles_auteur=50#pagination_tous_articles_auteur' class='lien_pagination' rel='nofollow'>50</a>
<span class='sep separateur'>|</span>


<a href='Genealogia-del-CADTM-y-de-las?debut_tous_articles_auteur=60#pagination_tous_articles_auteur' class='lien_pagination' rel='nofollow'>60</a>
<span class='sep separateur'>|</span>


<a href='Genealogia-del-CADTM-y-de-las?debut_tous_articles_auteur=70#pagination_tous_articles_auteur' class='lien_pagination' rel='nofollow'>70</a>
<span class='sep separateur'>|</span>


<a href='Genealogia-del-CADTM-y-de-las?debut_tous_articles_auteur=80#pagination_tous_articles_auteur' class='lien_pagination' rel='nofollow'>80</a>


<span class='sep separateur'>|</span> <a href='Genealogia-del-CADTM-y-de-las?debut_tous_articles_auteur=480#pagination_tous_articles_auteur' class='lien_pagination' rel='nofollow'>...</a></p>
</div></div></div>
		
				
				<div class="bioteur">

<a href="Benjamin-Lemoine?lang=es">
					<div class="auteur"><h3>Autor</h3></div>
					<div class="logoauteur"><img class='spip_logos' alt="" src="local/cache-gd2/82bfce84cf2d025999035cd8ea829459.jpg" width='86' height='87' style='height:87px;width:86px;' /></div></a>
							<div class="logocadtm"></div>
<div class="bio"><a href="Benjamin-Lemoine?lang=es"><span id="nom">Benjamin Lemoine </span></a><p><span lang='fr'>est chercheur en sociologie au CNRS spécialisé sur la question de la dette publique et des liens entre les États et l’ordre financier.</span>
<span lang='fr'>Il est l&#8217;auteur de <a href="http://www.editionsladecouverte.fr/catalogue/index-L_ordre_de_la_dette-9782707185501.html" class='spip_out' rel='external'>L’ordre de la dette, Enquête sur les infortunes de l’État et la prospérité du marché</a> (La Découverte, 2016)</span></p><br /></div>
				</div>


       <!--Articles de l'auteur-->
		
		
		<div class="tous_articles_auteur">
			<a name='pagination_tous_articles_auteur' id='pagination_tous_articles_auteur'></a>
<div class="cs_blocs"><h4 class="blocs_titre"><a href="javascript:;"><h3>Otros artículos en español de Benjamin Lemoine (7)</h3>
</a></h4><div class="blocs_destination"><ul>

				<li><a class="titre" href="Grecia-El-Comite-para-la-Verdad">Grecia: El Comité para la Verdad sobre la Deuda, la capitulación de Tsipras, y las perspectivas internacionales para la lucha contra las deudas ilegítimas</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 8 de diciembre de 2016,</span>
							por 
							Eric Toussaint
							, 
							Benjamin Lemoine
							</p>
							
<!-- fin auteur ====================-->

				</li>

				<li><a class="titre" href="Por-que-Tsipras-enterro-la">¿Por qué Tsipras enterró la suspensión de pago y la auditoría de la deuda mucho antes de las elecciones de 2015?</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 5 de octubre de 2016,</span>
							por 
							Eric Toussaint
							, 
							Benjamin Lemoine
							, 
							Stathis Kouvelakis
							</p>
							
<!-- fin auteur ====================-->

				</li>

				<li><a class="titre" href="En-Ecuador-de-las-esperanzas">En Ecuador, de las esperanzas frustradas al éxito. Los ejemplos de Sudáfrica, Brasil, Paraguay y Ecuador.</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 3 de octubre de 2016,</span>
							por 
							Benjamin Lemoine
							, 
							Eric Toussaint
							</p>
							
<!-- fin auteur ====================-->

				</li>

				<li><a class="titre" href="Grecia-la-ambiguedad-de-los">Grecia : la ambigüedad de los dirigentes con respecto al orden financiero y a la deuda.</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 22 de septiembre de 2016,</span>
							por 
							Eric Toussaint
							, 
							Benjamin Lemoine
							</p>
							
<!-- fin auteur ====================-->

				</li>

				<li><a class="titre" href="Argentina-continuan-las-acciones">Argentina: continúan las acciones contra la deuda ilegítima</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 18 de agosto de 2016,</span>
							por 
							Benjamin Lemoine
							, 
							Eric Toussaint
							</p>
							
<!-- fin auteur ====================-->

				</li>

				<li><a class="titre" href="Las-primeras-experiencias-del">Las primeras experiencias del método CADTM para combatir las deudas ilegítimas: los ejemplos de Ruanda y de la República Democrática del Congo</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 11 de agosto de 2016,</span>
							por 
							Eric Toussaint
							, 
							Benjamin Lemoine
							</p>
							
<!-- fin auteur ====================-->

				</li>

				<li><a class="titre" href="La-genealogia-del-CADTM-y-de-su">La genealogía del CADTM y de su lucha contra la deuda ilegítima: los orígenes</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 1ro de agosto de 2016,</span>
							por 
							Eric Toussaint
							, 
							Benjamin Lemoine
							</p>
							
<!-- fin auteur ====================-->

				</li>

			</ul>
			
</div></div></div>
		
				
				<div class="bioteur">

<a href="Stathis-Kouvelakis?lang=es">
					<div class="auteur"><h3>Autor</h3></div>
					<div class="logoauteur"><img class='spip_logos' alt="" src="local/cache-gd2/cb4dd9fd73b5bd455afbd21cca943172.jpg" width='86' height='87' style='height:87px;width:86px;' /></div></a>
							<div class="logocadtm"></div>
<div class="bio"><a href="Stathis-Kouvelakis?lang=es"><span id="nom">Stathis Kouvelakis </span></a><p>enseña la filosofía política en el King&#8217;s College de la universidad de Londres. Miembro de la redacción de la revista Contretemps, ha dirigido la obra Y a-t-il une vie après le capitalisme ? (Le Temps des Cerises, 2008) y es el autor de La France en révolte : Luttes sociales et cycles politiques (Textuel, 2007)) y de Philosophie et révolution, De Kant à Marx (PUF, 2003). Es miembro del Comité central de la Coalición de izquierda griega SYRIZA.</p><br /></div>
				</div>


       <!--Articles de l'auteur-->
		
		
		<div class="tous_articles_auteur">
			<a name='pagination_tous_articles_auteur' id='pagination_tous_articles_auteur'></a>
<div class="cs_blocs"><h4 class="blocs_titre"><a href="javascript:;"><h3>Otros artículos en español de Stathis Kouvelakis (6)</h3>
</a></h4><div class="blocs_destination"><ul>

				<li><a class="titre" href="Por-que-Tsipras-enterro-la">¿Por qué Tsipras enterró la suspensión de pago y la auditoría de la deuda mucho antes de las elecciones de 2015?</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 5 de octubre de 2016,</span>
							por 
							Eric Toussaint
							, 
							Benjamin Lemoine
							, 
							Stathis Kouvelakis
							</p>
							
<!-- fin auteur ====================-->

				</li>

				<li><a class="titre" href="Grecia-Un-momento-de-grandes">Grecia: Un momento de grandes decisiones</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 7 de julio de 2015,</span>
							por 
							Stathis Kouvelakis
							</p>
							
<!-- fin auteur ====================-->

				</li>

				<li><a class="titre" href="No-a-la-propuesta-del-Eurogrupo">¡No a la propuesta del Eurogrupo!</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 29 de junio de 2015,</span>
							por 
							Stathis Kouvelakis
							, 
							Alexis Tsipras
							</p>
							
<!-- fin auteur ====================-->

				</li>

				<li><a class="titre" href="Syriza-en-la-cuerda-floja">Syriza en la cuerda floja </a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 9 de marzo de 2015,</span>
							por 
							Stathis Kouvelakis
							</p>
							
<!-- fin auteur ====================-->

				</li>

				<li><a class="titre" href="Crisis-politica-tras-el-cierre-de">Crisis política tras el cierre de la radiotelevisión pública</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 27 de junio de 2013,</span>
							por 
							Stathis Kouvelakis
							</p>
							
<!-- fin auteur ====================-->

				</li>

				<li><a class="titre" href="Grecia-golpe-de-Estado-europeo">Grecia: golpe de Estado europeo frente a un levantamiento popular</a>
<!-- auteur =============-->
							
							<p class="auteur-liste"><span> 24 de noviembre de 2011,</span>
							por 
							Stathis Kouvelakis
							</p>
							
<!-- fin auteur ====================-->

				</li>

			</ul>
			
</div></div></div>
		
				
<!-- fin auteur + bio -->





				</div>
				<!--ccccccccccc fin contenu central  cccccccccccccccccc -->


				<!--  colonne gauche GGGGGGGGGGGGGGGGGGGGGGGGGGGGG -->
				<div id="left">

<!-- Traduction(s) de cet article -->

<div class="trad">
<div class="titre3"><h3>Traduccion(es) </h3></div>
<ul>

<li>
<a href="Genealogie-du-CADTM-et-des-luttes" dir="ltr">
Fran&#231;ais
</a>
</li>

</ul>
</div>

<!--// Traduction(s) de cet article -->

<!-- articles freres  -->
		<div class="motsart">
				

<!--// articles freres  -->

<!-- mots de l'article  -->
			<div class="motsart">
				

				
					<ul>
					<div class="titre3"><h3><a href="CADTM,755?lang=es">CADTM</a></h3></div>
					
						<li class="articles-mot">
						<a href="Elegir-es-desobedecer-Quinta" title="Del viernes 30 de junio hasta el domingo 2 de julio 2017 celebramos en Bélgica, en la capital valona de Namur la Quinta Universidad de Verano del CADTM Europa en el centro cultural La Marlagne de Wepion. ¿Suena bien? Pues no lo pienses más y rellena ya el formulario de registro. ¡El sistema no cambiará si no nos involucramos! La universidad de verano será la ocasión perfecta para todos y todas los que a través de Europa comparten este objetivo de encontrarse, intercambiar ideas y debatir sobre (...)">
						<!---->
						Elegir es desobedecer : Quinta Universidad de Verano del CADTM Europa</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				9 de mayo
				
						
						 - CADTM Bélgica</small>
						</li>
					
						<li class="articles-mot">
						<a href="CADTM-America-Latina-y-Caribe-el" title="Informe sobre el programa de actividades del CADTM AYNA, en Bogotá, del 24 abril-1 mayo 2017 Lunes 24 de abril, de 9:00-18:30 horas se llevó a cabo una Conferencia Pública organizada por el CADTM – Colombia con el Grupo de Estudio por una Economía Digna conducido por John y Camila del CADTM – Colombia y con el apoyo de la Universidad Nacional de Colombia. En estos momentos de difícil convocatoria, fue extraordinario, este encuentro, ya que hubo, aproximadamente, un total de unos 200 (...)">
						<!---->
						CADTM América Latina y Caribe: el éxito del sexto encuentro anual Continental</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				5 de mayo
				
						
						 - CADTM AYNA, 
						 - Eric Toussaint</small>
						</li>
					
						<li class="articles-mot">
						<a href="Asamblea-regional-del-CADTM-AYNA" title="Lunes 24 de Abril: Crisis social, política y económica en América Latina y sus múltiples resistencias La actual coyuntura pone en evidencia una crisis internacional, regional y nacional. A nivel internacional las experiencias de los países europeos como España, Grecia y Portugal frente a su condición económica ha demostrado la complicidad entre las Instituciones Financieras Internacionales, los Estados con gobiernos procapitalistas y las grandes corporaciones privadas (financieras, industriales, (...)">
						<!---->
						Asamblea regional del CADTM AYNA Nuestra América en Colombia</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				19 de abril
				
						
						 - CADTM AYNA</small>
						</li>
					
						<li class="articles-mot">
						<a href="Asamblea-del-CADTM-AYNA" title="Como todos los años, los integrantes de la Red CADTM de América Latina y Caribe, pertenecientes a organizaciones de: Argentina, Brasil, Colombia, Haití, Uruguay y Venezuela nos convocamos en Asamblea, conscientes de la imperiosa necesidad del análisis, del debate y de la búsqueda de alternativas ante el complejo escenario en el que estamos inmersos. La crisis sistémica continúa y se siente no sólo en nuestra región sino en el mundo todo. Esta crisis la seguimos caracterizando como una crisis (...)">
						<!--Bogotá - Colombia -->
						Asamblea del CADTM AYNA   </a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				12 de abril
				
						
						 - CADTM AYNA</small>
						</li>
					
						<li class="articles-mot">
						<a href="Sistema-deuda-y-capitalismo-Cual" title="Informe del plenario: “La deuda, arma letal del capitalismo”. Intervinientes: Silvia Federici (militante feminista, profesora emérita de ciencias sociales en la Universidad Hofstra, Nueva York - EEUU ), Éric Toussaint (portavoz del CADTM internacional, miembro del Consejo científico de ATTAC Francia), y Noëmie Cravatte (CADTM Bélgica) como moderadora. En este plenario de apertura, se invitó a Silvia Federici y Éric Toussaint para que respondieran a una pregunta común y a una específica sobre su (...)">
						<!--8h contra la deuda ilegítima-->
						Sistema deuda y capitalismo: ¿Cuál es su relación?</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				13 de enero
				
						
						 - Mariella Caponnetto</small>
						</li>
					
					
					</ul>
				
					<ul>
					<div class="titre3"><h3><a href="Deuda-ilegitima?lang=es">Deuda ilegitima</a></h3></div>
					
						<li class="articles-mot">
						<a href="El-saque-colonial-de-Puerto-Rico" title="Puerto Rico afronta una de las crisis más agudas de toda su historia, la deuda pública para el año 2017 es de aproximadamente 74.000 millones de dólares, lo cual representa con respecto al PIB el 99% del mismo; es decir, que la deuda pública es semejante a la producción anual de la isla, evidenciando la insostenibilidad de esta y la catástrofe económica que se cierne. La deuda pública con respecto a la población actual de Puerto Rico es aproximadamente de 19.867 dólares; es decir que cada individuo (...)">
						<!---->
						El saque colonial de Puerto Rico en el siglo XXI</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				17 de mayo
				
						
						 - Camila Andrea Galindo, 
						 - John Freddy Gómez </small>
						</li>
					
						<li class="articles-mot">
						<a href="Remunicipalizacion-y" title="“¿Salir de la crisis del capitalismo o salir del capitalismo en crisis? El principio de la acumulación sin fin que define el capitalismo es sinónimo de crecimiento exponencial y esto, como el cáncer, conduce a la muerte.” Samir Amin. Desde la victoria de la Globalización como proyecto socio-económico y del Globalismo como proceso político e ideológico, se impone el neoliberalismo como única vía posible. Una de sus patas fundamentales son las llamadas “externalizaciones” que, en pocas palabras, se (...)">
						<!--Estado español-->
						Remunicipalización y cooperativismo social contra el expolio y la precariedad</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				16 de mayo
				
						
						 - Ana Martínez Serrano</small>
						</li>
					
						<li class="articles-mot">
						<a href="Asamblea-regional-del-CADTM-AYNA" title="Lunes 24 de Abril: Crisis social, política y económica en América Latina y sus múltiples resistencias La actual coyuntura pone en evidencia una crisis internacional, regional y nacional. A nivel internacional las experiencias de los países europeos como España, Grecia y Portugal frente a su condición económica ha demostrado la complicidad entre las Instituciones Financieras Internacionales, los Estados con gobiernos procapitalistas y las grandes corporaciones privadas (financieras, industriales, (...)">
						<!---->
						Asamblea regional del CADTM AYNA Nuestra América en Colombia</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				19 de abril
				
						
						 - CADTM AYNA</small>
						</li>
					
						<li class="articles-mot">
						<a href="La-liquidacion-del-gasto-militar" title="El último informe de Intervención General de la Administración del Estado (IGAE) sobre la liquidación del gasto ejecutado en 2014, refleja constantes desfases entre lo contabilizado y lo gastado por Defensa. El gasto presupuestado por defensa desde hace más de una década y el liquidado discrepan exageradamente y sin parangón con otros ministerios El gasto militar español es un caso de opacidad y mentira, propiciado desde el pacto “de Estado” de PSOE y PP. Afortunadamente, junto con los esfuerzos de (...)">
						<!---->
						La liquidación del gasto militar por IGAE demuestra que Defensa miente continuamente</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				13 de abril
				
						
						 - Utopía Contagiosa</small>
						</li>
					
						<li class="articles-mot">
						<a href="No-te-cortes" title="Montoro vuelve a la carga. El Ministro de Hacienda y Administraciones Públicas regresó la semana pasada para volver a exigir a Madrid un recorte de 238 millones de euros a sus presupuestos. La razón: castigar al gobierno de Ahora Madrid por demostrar que se puede gobernar de otra manera, al servicio de la gente y no de los mercados, los bancos y su deuda. FIRMA EL MANIFIESTO Esta medida es consecuencia de la imposición por parte del Gobierno central de la reforma exprés del artículo 135 de (...)">
						<!---->
						No te cortes</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				10 de abril
				
						</small>
						</li>
					
					
					</ul>
				
			</div>
<!--// mots de l'article  -->


				</div>
				<!--// fin colonne gauche GGGGGGGGGGGGGGGGGGGGGGGGG -->

			<div id="retour"><a href="#haut" title="retour en haut de la page">
			^</a>
			</div>


			</div>
			<!-- CCCCCCCCC   fin conteneur CCCCCCCCCCCCCCCCCCCCCCCCCCCCCCCC-->
		</div>
		<!-- mmmmmmmmmm fin middle inside  mmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmm-->
	</div>
<!--MMMMMMMMMMMMMMMMMMMMMMMMMMM    fin middle    MMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMM-->

<!--ppppppppppppppppp  pied   pppppppppppppppppppppppppppppppppppppppppppppppppppppp-->
<!-- pied de page /////////////////////////////////-->

<!--BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB   bottom    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB-->
<div id="bottom">
	<!--bbbbbbbbbbbbbbbbbbbbbbbbbbbbb   bottom inside   bbbbbbbbbbbbbbbbbbbbbbbbbbbbb-->
	<div id="bottominside">
		<!-- ppppppppppppppp pied  pppppppppppppppppppppppppppppppppppppppppp-->
		<div id="pied">
<!--ccccccccccccccccccccccccccccccccc  colonne 1  ccccccccccccccccccccccccccccccccccccc-->
			<div id="pied1">
				<p id="cadtm">CADTM</p>
				<p id="comite">COMITE PARA LA ABOLICION DE LAS DEUDAS ILEGITIMAS</p>
				<p id="adresse">35 rue Fabry<br>4000 - Li&egrave;ge- Belgique</p>
				<p id="tel">00324 226 62 85<br>info@cadtm.org</p>
				<a id="cc" href="https://creativecommons.org/licenses/by-nc-nd/4.0/" title="Attribution-NonCommercial-NoDerivatives 4.0 International (CC BY-NC-ND 4.0)"><img moz-do-not-send="true" src="http://cadtm.org/images/cc.png" alt="cadtm.org" height="31" width="88" /></a>
<div id="revolmaps">
<!-- revolvermaps -->
<script type="text/javascript" src="//rc.revolvermaps.com/0/0/3.js?i=2QbPaE8twZ4&amp;b=0&amp;s=20&amp;m=2&amp;cl=ffffff&amp;co=010020&amp;cd=bb0000&amp;v0=40&amp;v1=30&amp;r=1" async="async"></script>
<!-- //revolvermaps -->
</div>
			</div>
<!--ccccccccccccccccccccccccccccccccc  fin colonne 1  ccccccccccccccccccccccccccccccccc-->

<!--ccccccccccccccccccccccccccccccccc  colonne 2  ccccccccccccccccccccccccccccccccccccc-->
			<div id="pied2">
				<p class="seize">Boletin electronico</p>

				<div id="insbull"><a href="https://tumulte.domainepublic.net/cgi-bin/mailman/listinfo/boletin-cadtm-es">registro</a></div>
				<div id="derbull"><a href="../spip.php?article277">leer el último boletín</a></div>



<ul><!--  les rubriques avec mot-clé menupied_es2  1330  -->
	
	<li class="titre">
	<a href="Glosario,62"  	title="La comprensión de los problemas de la deuda&nbsp;(...)">
	Glosario</a>
	</li>
	
	<li class="titre">
	<a href="Enlaces"  	title="">
	Enlaces</a>
	</li>
	


<!-- // les rubriques avec mot-clé menupied_es2  1330  -->

<!--  les articles avec mot-clé menupied_es2  1330  -->

<!-- // les articles avec mot-clé menupied_es2  1330  -->

			</div>
<!--ccccccccccccccccccccccccccccccccc  fin colonne 2  cccccccccccccccccccccccccccccccccc-->

<!--ccccccccccccccccccccccccccccccccc  colonne 3  ccccccccccccccccccccccccccccccccccccc-->
			<div id="pied3">
			</div>
<!--ccccccccccccccccccccccccccccccccc  fin colonne 3  ccccccccccccccccccccccccccccccccccc-->

<!--ccccccccccccccccccccccccccccccccc  colonne 4  ccccccccccccccccccccccccccccccccccccc-->
			<div id="pied4">
				</div>
<!--ccccccccccccccccccccccccccccccccc  fin colonne 4  ccccccccccccccccccccccccccccccccccc-->


			</div>
		</div>
		<!-- ppppppppppppppp fin pied  pppppppppppppppppppppppppppppppppppp-->
	</div>
	<!--bbbbbbbbbbbbbbbbbbbbbbbbbb  fin bottom inside   bbbbbbbbbbbbbbbbbbbbbbbbbbbb-->
</div>
<!--BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB   fin bottom    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB-->
<!-- SPIP-CRON --><div style="background-image: url('http://www.cadtm.org/spip.php?action=cron');"></div><!--ppppppppppppppppp  pied   ppppppppppppppppppppppppppppppppppppppppppppppppppppp-->

</div>
<!-- PPPPPPPPPPPPPPPPPP fin page PPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPP-->

</body>
</html>

