
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" dir="ltr">

<head>

<title>Cómo acabar con las Deudas Ilegítimas</title>
<meta name="description" content=" Compartimos esta entrevista que Pablo Abufom Silva, encargado de Relaciones Internacionales del movimiento Solidaridad, (...) " />
<!-- mots cles -->
<meta name="keywords" content="CADTM, Comité pour l'Annulation des dettes ill&eacute;gitimes,
dette, dette tiers monde, dette du tiers monde, la dette du tiers monde, dette publique,
dette externe, dette ill&eacute;gitime, dette odieuse, odieuse, G8, FMI, IMF, club de paris, banque mondiale,
banque du sud, PPTE, IADM, cr&eacute;anciers, afrique, n&eacute;olib&eacute;ralisme,
finance, Nord-Sud, globalisation, multinationales, Comité para la Anulación de las deudas ilegítimas, deuda, la deuda, la deuda del tercer mundo, tercer mundo, deuda pública,
deuda externa, la deuda odiosa, el G8, el FMI, el Club de París, Banco Mundial, el
Banco del Sur, países pobres muy endeudados, acreedores, África, el neoliberalismo, las
finanzas, las relaciones Norte-Sur, la globalización, las multinacionales, Committee for
the Abolition of Illegitimate Debt, debt, Illegitimate Debt, third world debt, odious debt,
public debt, external debt, G8, IMF, Paris Club, World Bank, South Bank, HIPC,
MDRI, creditors, Africa, neoliberalism, finance, North-South relations, globalization,
multinational, Comité para a Anulação das dívidas ilegítimas, dívida, dívida do
terceiro mundo, dívida odiosa, dívida ilegítima, dívida pública, dívida
externa, o G8, o FMI, Clube de Paris, o Banco Mundial, Banco do Sul, países pobres
altamente endividados, credores, a África, o neoliberalismo, finanças, relações Norte-Sul,
a globalização, multinacional" />

<meta name="description" content="<p>CADTM, Comité para la abolición de las deudas ilegítimas</p>" />
<meta name="robots" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="viewport" content="width=device-width, maximum-scale=1"/>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.2.16 [19678]" />

<META name="y_key" content="b91901bd42f7cb0b" />


<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend" />


<link rel="stylesheet" href="">


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/1communs.css" type="text/css"
media="all" />


<link rel="stylesheet" href="squelettes/2typo-cadtm.css" type="text/css"
media="all" />


<link rel="stylesheet" href="squelettes/3divers.css" type="text/css"
media="all" />


<link rel="stylesheet" href="squelettes/4page-une.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/5page-article.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/6rubriques-mots.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/7pages-speciales.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/8medias-queries.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/9mon-couteau-suisse.css" type="text/css" media="all" />


<link rel="stylesheet" href="" type="text/css" media="all" />


<link rel="stylesheet" href="" type="text/css" media="all" />


<link rel="stylesheet" href="" type="text/css" media="print" />


<link type="image/x-icon" href="favicon.ico" rel="shortcut icon">




<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"95%",maxH:"95%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/thickbox/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1617224040' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-79094267.css?1662579209' />
<link rel="stylesheet" type="text/css" href="plugins/auto/socialtags/v3.0.3/socialtags.css?1658262206" media="all" />

<!-- Rezosocios -->
<link rel="stylesheet" type="text/css" href="plugins/auto/sociaux/v2.3.1/lib/socicon/style.css" />
<link rel="stylesheet" type="text/css" href="plugins/auto/rezosocios/v1.0.2/css/rezosocios.css" />
<link rel="stylesheet" type="text/css" href="plugins/auto/sociaux/v2.3.1/lib/socicon/style.css?1666018828" />
<link rel="stylesheet" type="text/css" href="plugins/auto/sociaux/v2.3.1/css/sociaux.css?1666018828" />

<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/image_responsive/v9.7.3/image_responsive.css'>
<script type='text/javascript' src='local/cache-js/d12cf0f770313647d95ce844966adaf9.js?1667819656'></script>














<!-- insert_head -->
	
	



<!-- Debut CS -->
<link rel="stylesheet" href="local/couteau-suisse/header.css" type="text/css" media="all" />
<!-- Fin CS -->


<!-- Debut CS -->

<!-- Fin CS -->


<link rel="stylesheet" href="plugins/auto/typoenluminee/v3.6.8/css/enluminurestypo.css" type="text/css" media="all" />
<script>htactif=1;document.createElement('picture'); var image_responsive_retina_hq = 0;</script><script>image_responsive_retina_hq = 1;</script>




		

<!-- Slider Kit     ===============  -->
<script type="text/javascript" src="../lib/js/jquery.sliderkit.1.5.1.pack.js"></script>
<script type="text/javascript" src="../lib/js/jquery.sliderkit.1.5.1.js"></script>

<!-- Add-ons -->
<script type="text/javascript" src="../lib/js/jquery.easing.1.3.min.js"></script>
<script type="text/javascript" src="../lib/js/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="../lib/js/lightbox/jquery-lightbox/js/jquery.lightbox-0.5.pack.js"></script>

<!-- styles -->
<link rel="stylesheet" type="text/css" href="../lib/css/sliderkit-core.css" media="screen, projection" />
<link rel="stylesheet" type="text/css" href="../lib/css/sliderkit-cadtm.css" media="screen, projection" />
<link rel="stylesheet" type="text/css" href="../lib/js/lightbox/jquery-lightbox/css/jquery.lightbox-0.5.css" media="screen, projection" />



<!-- Slider Kit execution -->
<script type="text/javascript">
    $(window).load(function(){
				// News slider > Horizontal
				jQuery(".newslider-horizontal").sliderkit({
					auto:true,
					autospeed:3500,  // temps entre 2 glissements
					circular:true,
					shownavitems:7,
					panelfx:"fading",
					scrollspeed:1500,  // vitesse de navigation
					scrolleasing:"swing",  //"easeOutExpo", "easeOutCirc", etc.
					panelfxspeed:1500,  // vitesse du glissement du panel
					panelfxeasing:"swing", //"easeOutExpo", "easeOutCirc", etc.
					mousewheel:true,
					fastchange:false
				});
    });
</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.domainepublic.net/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 9]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.domainepublic.net/piwik.php?idsite=9" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ef26af943f357b9"></script>

<!--  menu -->

     
<script>
function w3_open() {
    document.getElementById("mymenu").style.display = "block";
    document.getElementById("myOverlay").style.display = "block";
}
function w3_close() {
    document.getElementById("mymenu").style.display = "none";
    document.getElementById("myOverlay").style.display = "none";
}
</script><!-- Plugin Métas + -->
<!-- Dublin Core -->
<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="es" />
<meta name="DC.Title" lang="es" content="C&#243;mo acabar con las Deudas Ileg&#237;timas &#8211; CADTM" />
<meta name="DC.Description.Abstract" lang="es" content="Compartimos esta entrevista que Pablo Abufom Silva, encargado de Relaciones Internacionales del movimiento Solidaridad, https://solidaridadfcl.org/manifiesto/, realiza al Portavoz del CADTM, &#201;ric&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2022-11-12" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2022-11-12" />
<meta name="DC.Identifier" scheme="URI" content="https://www.cadtm.org/Como-acabar-con-las-Deudas-Ilegitimas-21163" />
<meta name="DC.Publisher" content="CADTM" />
<meta name="DC.Source" scheme="URI" content="https://www.cadtm.org" />

<meta name="DC.Creator" content="Eric Toussaint" />


<meta name="DC.Subject" content="B&#233;lgica" />

<meta name="DC.Subject" content="CADTM" />

<meta name="DC.Subject" content="Chile" />

<meta name="DC.Subject" content="Deuda ilegitima" />

<meta name="DC.Subject" content="Finanzas contra los pueblos" />

<meta name="DC.Subject" content="Movimientos sociales" />




<!-- Open Graph -->
 
<meta property="og:rich_attachment" content="true" />

<meta property="og:site_name" content="CADTM" />
<meta property="og:type" content="article" />
<meta property="og:title" content="C&#243;mo acabar con las Deudas Ileg&#237;timas &#8211; CADTM" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="https://www.cadtm.org/Como-acabar-con-las-Deudas-Ilegitimas-21163" />
<meta property="og:description" content="Compartimos esta entrevista que Pablo Abufom Silva, encargado de Relaciones Internacionales del movimiento Solidaridad, https://solidaridadfcl.org/manifiesto/, realiza al Portavoz del CADTM, &#201;ric&#8230;" />

 

<meta property="og:image" content="https://www.cadtm.org/local/cache-vignettes/L640xH336/43109e9534140fab1763858ff135ab-544f4.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="336" />
<meta property="og:image:type" content="image/jpeg" />



<meta property="article:published_time" content="2022-11-12" />
<meta property="article:modified_time" content="2022-11-12" />

<meta property="article:author" content="Eric Toussaint" />


<meta property="article:tag" content="B&#233;lgica" />

<meta property="article:tag" content="CADTM" />

<meta property="article:tag" content="Chile" />

<meta property="article:tag" content="Deuda ilegitima" />

<meta property="article:tag" content="Finanzas contra los pueblos" />

<meta property="article:tag" content="Movimientos sociales" />







<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="C&#243;mo acabar con las Deudas Ileg&#237;timas &#8211; CADTM" />
<meta name="twitter:description" content="Compartimos esta entrevista que Pablo Abufom Silva, encargado de Relaciones Internacionales del movimiento Solidaridad, https://solidaridadfcl.org/manifiesto/, realiza al Portavoz del CADTM, &#201;ric&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.cadtm.org/Como-acabar-con-las-Deudas-Ilegitimas-21163" />

<meta name="twitter:image" content="https://www.cadtm.org/local/cache-vignettes/L506xH253/ce87b97a6e8957aa7e50c51455bf18-e5d05.jpg?1668173803" />
</head>

<!--   
  -->

<body class="page_article">

<a name="haut"></a>

<!-- PPPPPPPPPPPPPPPPPPPPP page  PPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPP-->
<div id="page">

<!-- HHHHHHHHHHHH     haut   HHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHH-->
	<!-- FFFFFFFFFFFFFFFF menu top es FFFFFFFFFFFFFFFFFFFFFFFFFFFFFFFFFFFFFF-->

<!-- TTTTTTTTTTTTTTTTTTTTTTTT  top langues es LLLLLLLLLLLLLLLLLLLLLLLLLLLLL-->
<div id="toplang">
	<div id="menulang">
		<a href="spip.php?page=backend-es" rel="alternate" title="Sindicar el sitio completo"><div id="rss"></div></a>

<!-- recherche  -->
		<!-- recherche avec "recherche" à l'intérieur" et loupe bouton à droite -->

<div id="marecherche">

<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	<input type="hidden" name="lang" value="es" />
<input id="recherche" class="text" type="text" accesskey="4" onclick="this.value='';"
value="&nbsp;Buscar" name="recherche" size="10"/>

</div>
</form>
</div>

</div>


<!--#marecherche {float:right;}
#formulaire_recherche {float:right; position:static; height:1.5em; border:0; margin:0; padding:0;}
.formulaire_recherche input.text {background:url("img/recherche.png") right center no-repeat transparent;  padding:0 20px 0 0;}
input.text, textarea {border:none; background:transparent;}-->

   

<div id="rech">Busqueda <a href="https://www.cadtm.org/spip.php?rubrique159" title="por temas">por temas</a> / <a href="https://www.cadtm.org/spip.php?rubrique160" title="por país">por país</a></div>
<!-- plan  -->
<div id="plan"><a rel="contents" href="spip.php?page=plan&amp;lang=es">Mapa del sitio</a></div>
<!-- contact  -->
<div id="contact"><a rel="contents" href="http://cadtm.org/Contacto">Contacto</a></div> <!-- art 12487 -->

		<ul><!--langues -->

			<li>
			<a href="http://arabic.cadtm.org//" title="عربي" target="_blank">عربي</a>
			</li>
			<li>
			<a href="http://de.cadtm.org/" title="Deutsch" target="_blank">de</a>
			</li>
			<li>
			<a href="http://italia.cadtm.org/" title="Italiano" target="_blank">it</a>
			</li>
		
		
			<li>
			<a href="Portugues" title="Português" >pt</a>
			</li>
		
			<li>
			<a href="English" title="English" >en</a>
			</li>
		
			<li>
			<a href="Espanol" title="Español  " class="on">es</a>
			</li>
		
			<li>
			<a href="Francais" title="Français" >fr</a>
			</li>
		
		
			<a href="https://www.cadtm.org/" title="Home"><li id="home">
			</li></a>
		</ul>
	</div>
</div>
<!-- TTTTTTTTTTTTTTTTTTTTT fin top langues  LLLLLLLLLLLLLLLLLLLLLLLLLLLL-->	<!-- EEEEEEEEEEEEEEEEEEE top entete es EEEEEEEEEEEEEEEEEEEEEEEEEEEEE-->

<div id="topentete">
	<div id="entete">  <!--espagnol-->

		<div id="reseaux">ENCONTRAR EN
		<ul>
			<a href="https://www.facebook.com/cadtmnetwork" title="Facebook" target="_blank"><li id="fb"></li></a>
			<a href="https://www.twitter.com/cadtm_int" title="Twitter" target="_blank"><li id="twit"></li></a>	
			<a href="https://tumulte.domainepublic.net/cgi-bin/mailman/listinfo/boletin-cadtm-es" title="Newsletter" target="_blank"><li id="news"></li></a>
			
		</ul>
		</div>

		
		<a rel="start" href="https://www.cadtm.org/">
			<div id="logo_site"><img class="spip_logo spip_logos" alt="" src="IMG/siteon0.png?1522266780" width="257" height="80" />
			</div>
			<div id="nom_site">
				<h1>Comité para la abolición de las deudas ilegítimas
				</h1>
			</div>
		</a>

	</div>

<!-- menu hamburger -->
<div style="display:none;z-index:50" id="mymenu">
  <button class="close" title="Fermer" onclick="w3_close()">Fermer &times;</button>

		<ul id="menugauche">
<!--  les articles avec le mot-clé 'menurouge_es'  -->

<!--  l'agenda es  -->
			
			<li>
			<a href="Eventos" 
			title="">Eventos</a>
			</li>
			
<!--  // l'agenda es  -->

			
<!--  // les articles avec le mot-clé 'menurouge_es'  -->

<!--  les rubriques avec le mot-clé 'menurouge_es'  -->
			
			<li>
			<a href="El-CADTM" 
			title="">¿Quiénes somos?</a>



<ul><!--  les sous-rubriques  -->
	
	<li>
	<a href="La-deuda"  title="">
	La deuda</a>
	</li>
	
	<li>
	<a href="Red-internacional-CADTM-Textos-cartas"  title="">
	Red internacional CADTM: Textos &amp; cartas</a>
	</li>
	
</ul><!-- // les sous-rubriques  -->

			</li>
			
			<li>
			<a href="Actuar-con-el-CADTM" 
			title="">Actuar con el CADTM</a>

<ul><!--  les articles des rubriques  -->
	
	<li>
	<a href="Europa-6487"  	title="RED CADTM EUROPA E.mail :info A cadtm.org&nbsp;(...)">
	Europa</a>
	</li>
	
	<li>
	<a href="Africa-279"  	title="RED CADTM ÁFRICA Dirección de la Secretaría de&nbsp;(...)">
	África</a>
	</li>
	
	<li>
	<a href="America-latina-y-el-Caribe-838"  	title="RED CADTM ABYA YALA NUESTRA AMÉRICA E.mail :&nbsp;(...)">
	América latina y el Caribe</a>
	</li>
	
	<li>
	<a href="Asia-4147"  	title="ASIA India 

VAK - Vikas Adhyayan Kendra Tél :&nbsp;(...)">
	Asia</a>
	</li>
	
	<li>
	<a href="Hacer-una-donacion"  	title="¿Queréis apoyarnos? 

Haced una donación&nbsp;(...)">
	Hacer una donacion</a>
	</li>
	
</ul><!-- // les articles des rubriques  -->



			</li>
			
			<li>
			<a href="Publicaciones" 
			title="">Publicaciones</a>



<ul><!--  les sous-rubriques  -->
	
	<li>
	<a href="Libros-DVD-folletos"  title="Si usted desea recibir una publicación del&nbsp;(...)">
	Libros, DVD, folletos</a>
	</li>
	
	<li>
	<a href="Paises"  title="">
	Países</a>
	</li>
	
	<li>
	<a href="Temas"  title="">
	Palabras clave</a>
	</li>
	
	<li>
	<a href="Todos-los-articulos"  title="">
	Todos los articulos</a>
	</li>
	
</ul><!-- // les sous-rubriques  -->

			</li>
			
			<li>
			<a href="Medias,242" 
			title="">Medias</a>



<ul><!--  les sous-rubriques  -->
	
	<li>
	<a href="Fotos-191"  title="">
	Fotos</a>
	</li>
	
	<li>
	<a href="Videos-226"  title="">
	Videos</a>
	</li>
	
	<li>
	<a href="Audios"  title="">
	Audios</a>
	</li>
	
</ul><!-- // les sous-rubriques  -->

			</li>
			
			<li>
			<a href="Comunicados-de-prensa" 
			title="">Comunicados</a>



			</li>
			
<!--  // les rubriques avec le mot-clé 'menurouge_es'  -->
		
	
<li>
<a href="../Boletin-Electronico">Leer el último boletín</a>
<!-- form |||||||||||||||||||||||||||||||||||||||||||||||||||||||||||| -->
<form method=POST action=../formulaires/bulletin-es.php>
<input type=hidden name=sujet value=inscription-boletin-es>

<input type="email" id="mail" value="@mail" name="user mail">

<!--  envoi //////////////////////////////////////-->
<input style="background-color:#fff" type=submit value=Registro>

</form>
<!-- fin form |||||||||||||||||||||||||||||||||||||||||||||||||||||||||||| -->			

</li>		
		
		</ul>

</div>

<!-- Page Content -->
<div class="w3-overlay w3-animate-opacity" onclick="w3_close()" style="cursor:pointer" id="myOverlay"></div>

<div>
  <button class="hamburger" title="menu" onclick="w3_open()">☰</button>
</div>
  



</div>
<!-- EEEEEEEEEEEEEEEEEEE fin top entete es EEEEEEEEEEEEEEEEEEEEEEEEEEEEE-->	<!--  top menu rouge Es 2222222222222222222222222222222222-->
<div id="topmenu">
	<!--  top menu bis 2222222222222222222222222222222222-->
<div id="topmenubis">
<!--  don  -->

	<div id="topdon"><a href="Hacer-una-donacion" >Hacer una donacion</a></div>

<!--  // don  -->
		<ul id="menurouge">
<!--  les articles avec le mot-clé 'menurouge_es'  -->
			
<!--  // les articles avec le mot-clé 'menurouge_es'  -->

<!--  les rubriques avec le mot-clé 'menurouge_es'  -->
			
			<li>
			<a href="El-CADTM" 
			title="">¿Quiénes somos?</a>

<!--  les articles des rubriques  -->

<!-- // les articles des rubriques  -->

<!--  les sous-rubriques  -->

<ul>
	
	<li>
	<a href="La-deuda"  title="">
	La deuda</a>
	</li>
	
	<li>
	<a href="Red-internacional-CADTM-Textos-cartas"  title="">
	Red internacional CADTM: Textos &amp; cartas</a>
	</li>
	
</ul>

<!-- // les sous-rubriques  -->
			</li>

			
			<li>
			<a href="Actuar-con-el-CADTM" 
			title="">Actuar con el CADTM</a>

<!--  les articles des rubriques  -->

<ul>
	
	<li>
	<a href="Europa-6487"  	title="RED CADTM EUROPA E.mail :info A cadtm.org&nbsp;(...)">
	Europa</a>
	</li>
	
	<li>
	<a href="Africa-279"  	title="RED CADTM ÁFRICA Dirección de la Secretaría de&nbsp;(...)">
	África</a>
	</li>
	
	<li>
	<a href="America-latina-y-el-Caribe-838"  	title="RED CADTM ABYA YALA NUESTRA AMÉRICA E.mail :&nbsp;(...)">
	América latina y el Caribe</a>
	</li>
	
	<li>
	<a href="Asia-4147"  	title="ASIA India 

VAK - Vikas Adhyayan Kendra Tél :&nbsp;(...)">
	Asia</a>
	</li>
	
	<li>
	<a href="Hacer-una-donacion"  	title="¿Queréis apoyarnos? 

Haced una donación&nbsp;(...)">
	Hacer una donacion</a>
	</li>
	
</ul>

<!-- // les articles des rubriques  -->

<!--  les sous-rubriques  -->

<!-- // les sous-rubriques  -->
			</li>

			
			<li>
			<a href="Publicaciones" 
			title="">Publicaciones</a>

<!--  les articles des rubriques  -->

<!-- // les articles des rubriques  -->

<!--  les sous-rubriques  -->

<ul>
	
	<li>
	<a href="Libros-DVD-folletos"  title="Si usted desea recibir una publicación del&nbsp;(...)">
	Libros, DVD, folletos</a>
	</li>
	
	<li>
	<a href="Paises"  title="">
	Países</a>
	</li>
	
	<li>
	<a href="Temas"  title="">
	Palabras clave</a>
	</li>
	
	<li>
	<a href="Todos-los-articulos"  title="">
	Todos los articulos</a>
	</li>
	
</ul>

<!-- // les sous-rubriques  -->
			</li>

			
			<li>
			<a href="Medias,242" 
			title="">Medias</a>

<!--  les articles des rubriques  -->

<!-- // les articles des rubriques  -->

<!--  les sous-rubriques  -->

<ul>
	
	<li>
	<a href="Fotos-191"  title="">
	Fotos</a>
	</li>
	
	<li>
	<a href="Videos-226"  title="">
	Videos</a>
	</li>
	
	<li>
	<a href="Audios"  title="">
	Audios</a>
	</li>
	
</ul>

<!-- // les sous-rubriques  -->
			</li>

			
			<li>
			<a href="Comunicados-de-prensa" 
			title="">Comunicados</a>

<!--  les articles des rubriques  -->

<!-- // les articles des rubriques  -->

<!--  les sous-rubriques  -->

<!-- // les sous-rubriques  -->
			</li>

			
<!--  // les rubriques avec le mot-clé 'menurouge_es'  -->
		</ul>
	</div>
	<!--// top menu bis 222222222222222222222222222222222-->
</div>
<!--// top menu rouge 222222222222222222222222222222222--><!-- HHHHHHHHHHHH     fin haut   HHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHH-->

<!-- MMMMMMMMMMMMMMMMMMMMMMMMMMMMMM     middle   MMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMM-->
	<div id="middle">
		<!-- mmmmmmmmmm  middle inside  mmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmm-->
		<div id="middleinside">
			<!--CCCCCCCCCC   conteneur principal  CCCCCCCCCCCCCCCCCCCCCCCC-->
			<div id="conteneur">
				<!--cccccccccccc contenu central  cccccccccccccccccccccccc -->
				<div id="contenu">
<!-- cartouche ================== -->
				<div class="cartouche">
				<!-- debut_surligneconditionnel -->
				<p class="surtitre">Video</p>
				<h2 class="titre">Cómo acabar con las Deudas Ilegítimas</h2>
				<p class="soustitre">Con la participación de Éric Toussaint</p>
				<!-- finde_surligneconditionnel-->

				<p><small>
				12 de noviembre
				<!-- fin date ==== -->
				<!-- auteur ===== -->
				
				por 

				<b>Eric Toussaint</b>
				
				</small></p>

<!--  imprimer, pdf et lecture facile =================================-->
					<div class="pdfimp">
<a href="spip.php?page=imprimer&amp;id_article=21163" title="Versión para imprimir, lectura fácil y pdf" target="_blank">

<img src="images/printer.png" alt="printer" />  <img src="images/pdf16.jpg" alt="printer" />  <img src="images/texteclair.jpg" alt="text" />
</a>
		 			</div>
<!-- // imprimer, pdf et lecture facile =================================-->


<!-- Traduction(s) de cet article pour smartphone -->

<!-- // Traduction(s) de cet article -->


<br class="nettoyeur" />

<!-- cartouche  =================== -->

<!-- cette boucle affiche le logo de l'article d'origine quand l'article est traduit, d'où plus besoin de mettre le même logo à chaque traduc   :-) -->
<div class="titre_logos">

 <!-- si l'article a un logo on l'affiche -->
<img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L640xH468/arton21163-f788d.jpg?1668173802" width='640' height='468' /><p></p>


</div>
<!-- // FIN boucle logo traduc -->
                </div>
<!-- // FIN cartouche  =================== -->



				<div class="chapo"><p>Compartimos esta entrevista que Pablo Abufom Silva, encargado de Relaciones Internacionales del movimiento Solidaridad, <a href="https://solidaridadfcl.org/manifiesto/" class='spip_url spip_out auto' rel='nofollow external'>https://solidaridadfcl.org/manifiesto/</a>, realiza al Portavoz del CADTM, Éric Toussaint, a mediados de octubre de 2022.</p>
				</div>
				
				
				<br class="nettoyeur" />				
				

				
<!-- liste articles series (mot-clé du groupe 27 series) pour ranger tous les articles d'une série -->				
                    
<!-- // fin liste articles series (mot-clé du groupe 27 series)  -->		



				<br class="nettoyeur" />
				
				

				<div class="texte"> <p>Los temas centrales que se abordaron durante el transcurso de la misma fueron: &#191;Qu&#233; rol cumple la <a href='Deuda' name='mot1048_0' class='cs_glossaire'><span class='gl_mot'>deuda</span><span class="gl_dl">
	<span class="gl_dt">Deuda</span>
	<span class="gl_dd"><strong>Deuda multilateral </strong> La que es debida al Banco Mundial, al FMI, a los bancos de desarrollo regionales como el Banco Africano de Desarrollo y a otras organizaciones multilaterales como el Fondo Europeo de Desarrollo.<br />
<strong>Deuda privada</strong> Préstamos contraídos por prestatarios privados sea cual sea el prestador.<br />
<strong>Deuda pública</strong> Conjunto de préstamos contraídos por prestatarios públicos. Reescalonamiento. Modificación de los términos de una deuda, por ejemplo modificando los vencimientos o en relación al pago de lo principal y/o de los intereses.</span>
</span></a> p&#250;blica y privada en la crisis actual del capitalismo?, &#191;Qu&#233; impacto tiene el <a href='Banco-mundial,762' name='mot762_1' class='cs_glossaire'><span class='gl_mot'>Banco Mundial</span><span class="gl_dl">
	<span class="gl_dt">Banco mundial</span>
	<span class="gl_dd">Creado en 1944 en Bretton Woods en el marco del nuevo sistema monetario internacional, el Banco posee un capital aportado por los países miembros (189 miembros el año 2017) a los cuales da préstamos en el mercado internacional de capitales. El Banco financia proyectos sectoriales, públicos o privados, con destino a los países del Tercer Mundo y a los países antes llamados socialistas. Se compone de las siguientes tres filiales.<br />
<br />
Mas...</span>
</span></a> (BM) en Am&#233;rica Latina? Y &#191;C&#243;mo acabar con las deudas ileg&#237;timas?</p>
<p>El primer interrogante, para entrar en contexto, fue qu&#233; es el CADTM (Comit&#233; para la Abolici&#243;n de las Deudas Ileg&#237;timas).</p>
<p>Es un Red Internacional presente en m&#225;s de 30 pa&#237;ses e integrada por 40 organizaciones. Es una red horizontal, pero cada organizaci&#243;n cuenta con soberan&#237;a y autonom&#237;a en su actuaci&#243;n, s&#243;lo debe respetar la Plataforma Pol&#237;tica y la Carta de funcionamiento de la Red Se asume como anticapitalista, internacionalista, antipatriarcal, ecosocialista&#8230;Si bien, privilegia como tem&#225;tica el tratamiento de las Deudas Ileg&#237;timas, considera que este es parte de un problema global es, absolutamente, necesario buscar convergencias con otras redes como La V&#237;a Campesina acompa&#241;ando su lucha por la Soberan&#237;a Alimentaria o con la Marcha Mundial de Mujeres (MMM), con los movimientos que luchan por la Justicia Clim&#225;tica, con Redes que defienden a los pueblos originarios, con Sindicatos&#8230;etc. Estamos convencidos, todos/as sus miembros de la necesidad de una coordinaci&#243;n internacional entre movimientos. Eric Toussaint detall&#243; los pa&#237;ses integrantes por continentes e hizo referencia a la p&#225;g. Web con documentos en m&#225;s de 8 lenguas.</p>
<p>Ante la consulta de si el CADTM estaba llevando adelante alguna Campa&#241;a. Destac&#243; que &#171;en estos momentos se est&#225; realizando, a nivel mundial, la Semana de <a href='Accion' name='mot882_2' class='cs_glossaire'><span class='gl_mot'>Acci&#243;n</span><span class="gl_dl">
	<span class="gl_dt">Acción</span>
	<span class="gl_dd">Título mobiliario emitido por una sociedad de acciones. Este título representa una fracción del capital social. En particular otorga a su titular (el accionista) el derecho a percibir una parte de los beneficios distribuidos (el dividendo) y de participar en las asambleas generales de la empresa.</span>
</span></a> Global por la Justicia y la Anulaci&#243;n de la Deuda, precisamente, del 10 al 17 de octubre&#187;. Esta iniciativa se reitera todos los a&#241;os en coincidencia con las reuniones anuales del Banco Mundial (BM) y el <a href='FMI-Fondo-monetario-internacional-1056-1056-1056-1056-1056-1056-1056-1056-1056-1056-1056-1056-1056-1056-1056-1056-1056-1056-1056-1056-1056-1056-1056-1056-1056-1056-1056-1056-1056' name='mot1056_3' class='cs_glossaire'><span class='gl_mot'>Fondo Monetario Internacional</span><span class="gl_dl">
	<span class="gl_dt">FMI<br />Fondo monetario internacional</span>
	<span class="gl_dd">El FMI nace, el mismo día que la Banca mundial, con la firma de los acuerdos de Bretton Woods. En su origen el rol del FMI era defender el nuevo sistema de cambios fijos instaurado.<br />
<br />
A la finalisación de estos acuerdos (1971), el FMI es mantenido y se transforma paulatinamente en el gendarme y el bombero del capitalismo mundialisado : gendarme cuando impone los programas de ajuste estructural ; bombero cuando interviene financiaramente para sostener los países tocados por una crisis financiera.<br />
<br />
Su modo de decisión es el mismo que el del Banco mundial y se basa sobre una repartición del derecho de voto en proporción a los aportes de cotisación de los países miembros. Estatutariamente es necesario el 85% de los votos para modificar la Carta del FMI (los EE.UU. poseen una minoria de bloqueo dado a que posees el 16,75&nbsp;% de voces). Cinco países dominan : Los EE.UU. (16,75&nbsp;%), el Japon ( 6,23&nbsp;%), la Alemania (5,81%), Francia (4,29&nbsp;%), y Gran Bretaña (4,29%). Los otros 177 Estados miembros estan divididos en grupos dirigidos, cada vez, por un país. El grupo más importante (6,57%) esta dirigido por Belgica. El grupo menos importante (1,55% de voces) precidido por el Gabon (países africanos).<br />
<br />
Su capital está compuesto del aporte en divisas fuertes (y en monedas locales) de los países miembros. En función de este aporte, cada miembro se ve favorecido con Derechos Especiales de Giro (DEG) que son de hecho activos monetarios intercambiables libre e inmediatamente contra divisas de un tercer país. El uso de estos DEG corresponde a una política llamada de estabilización a corto plazo de la economía, destinada a reducir el déficit presupuestario de los países y a limitar el crecimiento de la masa monetaria. Esta estabilización constituye frecuentemente la primera fase de intervención del FMI en los países endeudados. Pero el FMI considera que en adelante es tarea suya (tras el primer choque petrolero de 1974-1975) actuar sobre la base productiva de las economías del Tercer Mundo reestructurando sus sectores internos; se trata de una política de ajuste a más largo plazo de la economía. Lo mismo sucede con los países llamados en transición hacia una economía de mercado. (Norel y Saint-Alary, 1992, p. 83).<br />
<br />
Sitio web : </span>
</span></a> (FMI), en Washington. Llev&#225;ndose adelante acciones en distintos pa&#237;ses y de diferente &#237;ndole con el objetivo de sensibilizar sobre el rol de estas Instituciones Financieras Internacionales (IFIs) que est&#225;n claramente al servicio del Capital y no de los Pueblos. Destacando, tambi&#233;n, en este marco, que el 14 de octubre se recuerda al revolucionario Tom&#225;s Sankara (Presidente de Burkina Faso) que fue asesinado en 1987 por llamar a los pueblos de &#193;frica y de mundo a conformar un frente de pa&#237;ses contra el pago de la deuda, articulando con la lucha que desde ALC lideraba Fidel Castro por el no pago de las deudas ileg&#237;timas y por potenciar un desarrollo end&#243;geno de la regi&#243;n.</p>
<p>Vale la pena escuchar con atenci&#243;n la respuesta a la consulta, del entrevistador, sobre el libro, recientemente, publicado sobre el Banco Mundial que sigue siendo una organizaci&#243;n mundial muy activa. Como a trav&#233;s de su relato va des mistificando mitos y poniendo en evidencia su ideolog&#237;a que logra llegar a los gobiernos, incluso a los gobiernos progresistas con sus pol&#237;ticas neoliberales, librecambistas, extrativistas, incentivando el endeudamiento de pa&#237;ses a partir de las Inversiones Externas Directas (IED), dogma que nunca a sido comprobado en la realidad. Los estrechos v&#237;nculos del BM con las empresas transnacionales (ETN) y fundaciones como Ford o Melinda y Gates&#8230; hoy preocupadas por las crisis clim&#225;tica y que promueven la econom&#237;a verde para aumentar sus ganancias.</p>
<p>&#201;ric Toussaint dedic&#243; un importante tramo de su intervenci&#243;n para denunciar al <a href='CIADI' name='mot790_4' class='cs_glossaire'><span class='gl_mot'>CIADI</span><span class="gl_dl">
	<span class="gl_dt">CIADI</span>
	<span class="gl_dd">Con el fin de resolver eventuales litigios que puedan darse entre Estados e inversionistas extranjeros, se creó en 1965,  en el marco del Banco Mundial, el <strong>Centro Internacional de Arreglo de Disputas entre Inversionista Extranjero y Estado</strong>, (conocido por sus siglas en español CIADI, o ICSID en inglés), mediante la Convención de Washington: esta Convención establece un mecanismo arbitral en el marco del Banco Mundial, para resolver este tipo de disputas.<br />
<br />
Más</span>
</span></a> (Centro Internacional de Arreglo de Diferencias relativas a Inversiones) Tribunal &#171;ad hoc&#187; del Banco Mundial que cumple un nefasto rol de protecci&#243;n jur&#237;dica a las ETN que exigen compensaci&#243;n a los Estados cuando consideran que sus ganancias pueden verse afectadas. Vale la pena seguir todo el detalle y ejemplos del accionar de este verdadero engranaje que se utiliza para chantajear a un pa&#237;s.</p>
<p>En relaci&#243;n a este tema, Pablo Abufom hace menci&#243;n a los Tratados de Libre Comercio, que llevan la clausula de remitirse al CIADI en caso de resoluci&#243;n de controversias. Y, sobre todo de la lucha que se est&#225; dando en Chile contra el TPP11 (Acuerdo Transpac&#237;fico).</p>
<p>Toda la informaci&#243;n compartida por &#201;ric Toussaint sobre el BM y FMI es de sumo <a href='Interes' name='mot939_5' class='cs_glossaire'><span class='gl_mot'>inter&#233;s</span><span class="gl_dl">
	<span class="gl_dt">Interés</span>
	<span class="gl_dd">Cantidad pagada como remuneración de una inversión o percibida por un prestamista. El interés se calcula sobre la base de la cantidad de capital invertido o prestado, de la duración de la operación y del último tipo aplicado en ese momento.</span>
</span></a>, en especial, en estos momentos en d&#243;nde parecen tomar nuevo impulso. Por lo tanto, es un desaf&#237;o para el campo popular denunciar y movilizarse contra el rol de est&#225;s instituciones que ya tienen 78 a&#241;os de estar al servicio del capital.</p>
<p>La entrevista finaliza con un an&#225;lisis de las Deudas Privadas. Chile es un caso emblem&#225;tico de las deudas reclamadas a los estudiantes de las clases populares. Por supuesto, no es s&#243;lo Chile, estas deudas est&#225;n ligadas a un modelo neoliberal aplicado a rajatabla en EEUU, Canad&#225;, Jap&#243;n, Gran Breta&#241;a o &#193;frica y tienen que ver con la educaci&#243;n, la salud, la vivienda que son una mercanc&#237;a m&#225;s.</p>
<p>&#201;ric Toussaint, hacia el final manifiesta que, para nosotros/as, desde el CADTM, el tema de las deudas reclamadas a las clases populares, en gran parte, son producto de tasas abusivas y penalidades muy fuertes, son deudas que no deben pagarse, por eso acompa&#241;amos la organizaci&#243;n y movilizaci&#243;n, de las v&#237;ctimas de tales deudas como, tambi&#233;n, de los Microcr&#233;ditos, mecanismo utilizado en los pa&#237;ses m&#225;s pobres, a tasas de usura y para pagar deudas anteriores.</p>
<p>En la despedida, &#201;ric Toussaint prometi&#243; estar en Chile en marzo de 2023.</p>
<p>A continuaci&#243;n el recomendado Video:</p>
<iframe width="560" height="315" src="https://www.youtube.com/embed/gA0psmNnPmA" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>

						
						<!-- // portfolio //////////////////// -->






<!-- -->

				<br class="nettoyeur" />

				
				


				

				


      <!-- bandannonce -->

      <!-- // bandannonce -->





		


<!-- auteur + bio -->

				
<div class="bio">
				<div class="photeur">

<a href="Eric-Toussaint?lang=es">
					<div class="auteur"><h3>Autor</h3></div>
					<div class="logoauteur"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/6e/f28d005140af9477ab3fcbaffc18f0.png?1650181330" width='87' height='87' /></div></a>
							<div class="logocadtm"><img class="spip_logo spip_logos" alt="" src="IMG/moton736.png?1430120656" width="90" height="28" />	</div>
				</div>
<a href="Eric-Toussaint?lang=es"><span id="nom">Eric Toussaint </span></a><p>doctor en Ciencias políticas de la Universidad de Lieja y de la Universidad de París VIII, es el portavoz del CADTM internacional y es miembro del Consejo Científico de ATTAC Francia. <br class="autobr" />
Es autor de diversos libros, entre ellos: <i><a href="Banco-Mundial-Una-historia-critica" class="spip_in">Banco Mundial. Una historia crítica</a></i>, El Viejo Topo, 2022 <i><a href="Capitulacion-entre-adultos-Grecia-2015-Una-alternativa-era-posible" class="spip_in">Capitulación entre adultos. Grecia 2015: Una alternativa era posible</a></i>, El Viejo Topo, Barcelona, 2020; <i><a href="Sistema-deuda" class="spip_in">Sistema Deuda. Historia de las deudas soberanas y su repudio</a></i>, Icaria Editorial, Barcelona 2018; <i><a href="Bancocracia" class="spip_in">Bancocracia</a></i> Icaria Editorial, Barcelona 2015; <i><a href="Una-mirada-al-retrovisor-El" class="spip_in">Una mirada al retrovisor: el neoliberalismo desde sus orígenes hasta la actualidad</a></i>, Icaria, 2010; <i><a href="La-deuda-o-la-vida" class="spip_in">La Deuda o la Vida</a></i> (escrito junto con Damien Millet) Icaria, Barcelona, 2011; <i><a href="Libros-DVD-folletos" class="spip_in">La crisis global</a></i>, El Viejo Topo, Barcelona, 2010; <i><a href="Libros-DVD-folletos" class="spip_in">La bolsa o la vida: las finanzas contra los pueblos</a></i>, Gakoa, 2002. Ha sido miembro de la Comisión de Auditoria Integral del Crédito (CAIC) del Ecuador en 2007-2011. <br class="autobr" />
Coordinó los trabajos de la <a href="4-de-abril-2015-Jornada-historica" class="spip_in">Comisión de la Verdad Sobre la Deuda</a>, creada por la presidente del Parlamento griego. Esta comisión funcionó, con el auspicio del Parlamento, entre abril y octubre de 2015. El nuevo presidente del Parlamento griego anunció su disolución el 12 de noviembre de 2015.</p>
</div>




       <!--Articles de l'auteur-->
		
				
		<div class="tous_articles_auteur">
			<a name='pagination_tous_articles_auteur' id='pagination_tous_articles_auteur'></a>
<div class="cs_blocs"><h4 class="blocs_titre"><a href="javascript:;"><h3>Otros artículos en español de Eric Toussaint (731)</h3>
</a></h4><div class="blocs_destination">

			<ul>
				
				<li><p class="surtitre-liste">Un año después de los ‘Pandora Papers’, recordamos la comparecencia ante la Asamblea Nacional del Ecuador</p>
				<a class="titre" href="Eric-Toussaint-CADTM-El-presidente-no-se-conformo-a-la-ley-Guillermo-Lasso-ha">Éric Toussaint (CADTM): “El presidente no se conformó a la ley. Guillermo Lasso ha tenido directa o indirectamente empresas en paraísos fiscales”</a>
				<!-- auteur =======================-->
							
							<p class="auteur-liste"><span> 23 de octubre,</span>
							por 
							Eric Toussaint
							, 
							Fátima Martín
							</p>
							
						<!-- fin auteur ====================-->
				</li>
				
				<li><p class="surtitre-liste"></p>
				<a class="titre" href="Banco-Mundial-Geopolitica-y-Maldesarrollo">Banco Mundial, Geopolítica y Maldesarrollo</a>
				<!-- auteur =======================-->
							
							<p class="auteur-liste"><span> 9 de octubre,</span>
							por 
							Eric Toussaint
							, 
							Renaud Duterme
							</p>
							
						<!-- fin auteur ====================-->
				</li>
				
				<li><p class="surtitre-liste">ENTREVISTADO POR MIGUEL URBÁN DESDE LA XII UNIVERSIDAD DE VERANO ANTICAPITALISTA</p>
				<a class="titre" href="Eric-Toussaint-CADTM-Vamos-a-entrar-en-un-nuevo-ciclo-de-politicas-de">Éric Toussaint (CADTM): “Vamos a entrar en un nuevo ciclo de políticas de austeridad y de movimientos de lucha”</a>
				<!-- auteur =======================-->
							
							<p class="auteur-liste"><span> 7 de octubre,</span>
							por 
							Eric Toussaint
							, 
							Miguel Urbán Crespo
							</p>
							
						<!-- fin auteur ====================-->
				</li>
				
				<li><p class="surtitre-liste"></p>
				<a class="titre" href="Volvemos-a-hablar-de-la-deuda-como-instrumento-colonizador-La-deuda-de-Tunez-y">Volvemos a hablar de la deuda como instrumento colonizador: La deuda de Túnez y Egipto en el siglo XIX y su colonización por Francia y Gran Bretaña, respectivamente</a>
				<!-- auteur =======================-->
							
							<p class="auteur-liste"><span> 11 de septiembre,</span>
							por 
							Eric Toussaint
							</p>
							
						<!-- fin auteur ====================-->
				</li>
				
				<li><p class="surtitre-liste"></p>
				<a class="titre" href="Cuando-los-Estados-hacen-tabula-rasa-del-principio-de-la-transmision-de-las">Cuando los Estados hacen “tabula rasa” del principio de la transmisión de las deudas</a>
				<!-- auteur =======================-->
							
							<p class="auteur-liste"><span> 8 de septiembre,</span>
							por 
							Eric Toussaint
							, 
							Anaïs Carton
							</p>
							
						<!-- fin auteur ====================-->
				</li>
				
				<li><p class="surtitre-liste"></p>
				<a class="titre" href="Eric-Toussaint-El-acuerdo-del-FMI-con-Argentina-es-de-una-sofisticacion-aun-mas">Éric Toussaint: &laquo;El acuerdo del FMI con Argentina es de una sofisticación aún más perversa&raquo;</a>
				<!-- auteur =======================-->
							
							<p class="auteur-liste"><span> 7 de septiembre,</span>
							por 
							Eric Toussaint
							, 
							Martín Mosquera
							</p>
							
						<!-- fin auteur ====================-->
				</li>
				
				<li><p class="surtitre-liste"></p>
				<a class="titre" href="La-crisis-alimentaria-internacional-y-propuestas-para-superarla">La crisis alimentaria internacional y propuestas para superarla</a>
				<!-- auteur =======================-->
							
							<p class="auteur-liste"><span> 5 de septiembre,</span>
							por 
							Eric Toussaint
							, 
							Omar Aziki
							</p>
							
						<!-- fin auteur ====================-->
				</li>
				
				<li><p class="surtitre-liste"></p>
				<a class="titre" href="Cinco-tesis-contenidas-en-el-libro-Sistema-Deuda">Cinco tesis contenidas en el libro Sistema Deuda</a>
				<!-- auteur =======================-->
							
							<p class="auteur-liste"><span> 1ro de septiembre,</span>
							por 
							Eric Toussaint
							, 
							Martín Mosquera 
							</p>
							
						<!-- fin auteur ====================-->
				</li>
				
				<li><p class="surtitre-liste"></p>
				<a class="titre" href="El-canario-en-la-mina-de-carbon-la-crisis-de-Sri-Lanka-es-una-cronica-anunciada">&laquo;El canario en la mina de carbón&raquo;: la crisis de Sri Lanka es una crónica anunciada</a>
				<!-- auteur =======================-->
							
							<p class="auteur-liste"><span> 18 de agosto,</span>
							por 
							Eric Toussaint
							, 
							Balasingham Skanthakumar
							</p>
							
						<!-- fin auteur ====================-->
				</li>
				
				<li><p class="surtitre-liste"></p>
				<a class="titre" href="Por-que-las-elites-del-Sur-Global-son-favorables-al-endeudamiento-Como-los">¿Por qué las élites del Sur Global son favorables al endeudamiento?&nbsp;Cómo los acreedores consiguieron ventajas sobre los Estados deudores y cómo se está respondiendo a ese hecho</a>
				<!-- auteur =======================-->
							
							<p class="auteur-liste"><span> 9 de agosto,</span>
							por 
							Eric Toussaint
							</p>
							
						<!-- fin auteur ====================-->
				</li>
				
			</ul>

			<p class="pagination"><span
	class="pages"><strong class='on'>0</strong><span
		class='sep'> | </span
		><a href='Como-acabar-con-las-Deudas-Ilegitimas-21163?debut_tous_articles_auteur=10#pagination_tous_articles_auteur' class='lien_pagination' rel='nofollow'>10</a><span
		class='sep'> | </span
		><a href='Como-acabar-con-las-Deudas-Ilegitimas-21163?debut_tous_articles_auteur=20#pagination_tous_articles_auteur' class='lien_pagination' rel='nofollow'>20</a><span
		class='sep'> | </span
		><a href='Como-acabar-con-las-Deudas-Ilegitimas-21163?debut_tous_articles_auteur=30#pagination_tous_articles_auteur' class='lien_pagination' rel='nofollow'>30</a><span
		class='sep'> | </span
		><a href='Como-acabar-con-las-Deudas-Ilegitimas-21163?debut_tous_articles_auteur=40#pagination_tous_articles_auteur' class='lien_pagination' rel='nofollow'>40</a><span
		class='sep'> | </span
		><a href='Como-acabar-con-las-Deudas-Ilegitimas-21163?debut_tous_articles_auteur=50#pagination_tous_articles_auteur' class='lien_pagination' rel='nofollow'>50</a><span
		class='sep'> | </span
		><a href='Como-acabar-con-las-Deudas-Ilegitimas-21163?debut_tous_articles_auteur=60#pagination_tous_articles_auteur' class='lien_pagination' rel='nofollow'>60</a><span
		class='sep'> | </span
		><a href='Como-acabar-con-las-Deudas-Ilegitimas-21163?debut_tous_articles_auteur=70#pagination_tous_articles_auteur' class='lien_pagination' rel='nofollow'>70</a><span
		class='sep'> | </span
		><a href='Como-acabar-con-las-Deudas-Ilegitimas-21163?debut_tous_articles_auteur=80#pagination_tous_articles_auteur' class='lien_pagination' rel='nofollow'>80</a><span

	class="tbc"><span
	class='sep'> | </span>...<span
	class='sep'> | </span></span><a
	href='Como-acabar-con-las-Deudas-Ilegitimas-21163?debut_tous_articles_auteur=730#pagination_tous_articles_auteur'
	class='lien_pagination'
	rel='nofollow'>730</a></span></p>
</div></div></div>
				
				
<!-- fin auteur + bio -->

				</div>
				<!--ccccccccccc fin contenu central  cccccccccccccccccc -->


				<!--  colonne gauche GGGGGGGGGGGGGGGGGGGGGGGGGGGGG -->
				<div id="left">

<!-- Traduction(s) de cet article -->

<!-- // Traduction(s) de cet article -->




<!-- articles freres  -->
<div class="motsart">
				

<!--// articles freres  -->



<!-- mots de l'article  -->
			<div class="motsart">
				

				
					<ul>
					<div class="titre3"><h3><a href="Belgica?lang=es">Bélgica</a></h3></div>
					
						<li class="articles-mot">
						<a href="Cinco-tesis-contenidas-en-el-libro-Sistema-Deuda" title=" 

Entrevista a Éric Toussaint realizada por Martín Mosquera para la revista latinoamericana Jacobinlat. (Jacobin América Latina - (jacobinlat.com) 

Martín Mosquera (Jacovbinlat): ¿Querrías resumir algunos puntos esenciales de tu libro Sistema deuda. Historia de las deudas soberanas y de su repudio? (Sistema deuda. Historia de las deudas soberanas y de su repudio, Icaria editorial, Barcelona, 2018 y Editorial Metrópolis, Buenos Aires, 2018). 

Éric Toussaint : Con mi libro Sistema deuda, publicado en (...) ">
						<!---->
						Cinco tesis contenidas en el libro Sistema Deuda</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />1ro de septiembre - 
				
						
						Eric Toussaint, 
						Martín Mosquera </small>
						</li>
					
						<li class="articles-mot">
						<a href="Un-libro-que-pone-nuevamente-de-actualidad-la-deuda-odiosa" title=" 

Un error importante con respecto a la doctrina de la deuda odiosa 

Se vio en uno de los extractos citados en la primera parte que los autores afirman que «Las deudas son odiosas y no deben reembolsarse cuando hayan sido contraídas por regímenes irregulares y para utilizaciones no apropiadas» ] 

Una deuda contraída por un gobierno regular puede ser considerada, sin ninguna duda, odiosa si está francamente en contra de los intereses de la población 

Pierre Pénet y Juan Flores Zendejas se equivocan (...) ">
						<!---->
						Un libro que pone nuevamente de actualidad la &laquo;deuda odiosa&raquo;</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />26 de julio - 
				
						
						Eric Toussaint</small>
						</li>
					
						<li class="articles-mot">
						<a href="Balance-de-las-tareas-del-CADTM-Belgica-para-el-Secretariado-Internacional-20580" title=" 

1. Introducción 

Desde 2013, ATTAC CADTM Marruecos y el CADTM Bélgica asumen en forma conjunta el Secretariado Internacional Compartido (SIP) de la Red Mundial del CADTM. Durante la Asamblea Mundial de la Red CADTM (AMR) celebrada del 27 al 30 de abril en Túnez, Françoise Mulfinger, la experta externa encargada de evaluar la creación del Secretariado Internacional Compartido presentó un informe ampliamente positivo. Y fue en ese contexto, que el mandato delegado por la AMR a ATTAC CADTM Marruecos (...) ">
						<!---->
						Balance de las tareas del CADTM Bélgica para el Secretariado Internacional Compartido de la red CADTM para el período 2016-2021</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />7 de febrero - 
				
						
						CADTM Bélgica</small>
						</li>
					
						<li class="articles-mot">
						<a href="Los-problemas-de-acceso-a-la-vivienda-afectan-especialmente-a-las-mujeres" title=" 

Es difícil acceder a una vivienda digna para una mayoría de la población, pero para las mujeres* es aún peor. 

La desigualdad de género del acceso al alojamiento 

Las mujeres racializadas, las mujeres solas con hijas/os a cargo, las mujeres que quiere dejar su hogar pero no disponen de pruebas de pago del alquiler, las mujeres mayores aisladas, y en algunos casos, las personas no binarias, sufren todo el peso de la escasez de acceso a viviendas adecuadas, saludables y asequibles, y con demasiada (...) ">
						<!---->
						Los problemas de acceso a la vivienda afectan especialmente a las mujeres*</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />19 de febrero de 2021 - 
				
						
						Collecti.e.f 8 Maars, 
						Action Logement Bruxelles</small>
						</li>
					
						<li class="articles-mot">
						<a href="En-memoria-de-Patrice-Lumumba-asesinado-el-17-de-enero-de-1961" title=" 

El 17 de enero de 2021, se conmemoró el 60º aniversario del asesinato de Patrice Lumumba (1925-1961). 

Tras una resonante victoria en las primeras verdaderas elecciones en las que participaron las y los congoleños, Patrice Lumumba se convirtió en Primer Ministro del Congo desde el 24 de junio de 1960 hasta su derrocamiento y encarcelamiento el 14 de septiembre del mismo año por el militar Joseph-Désiré Mobutu y sus partidarios. Este último gobernó el país, primero bajo mano y luego directamente (...) ">
						<!---->
						En memoria de Patrice Lumumba asesinado el 17 de enero de 1961</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />21 de enero de 2021 - 
				
						
						Eric Toussaint</small>
						</li>
					
					
					</ul>
				
					<ul>
					<div class="titre3"><h3><a href="CADTM,755?lang=es">CADTM</a></h3></div>
					
						<li class="articles-mot">
						<a href="Exito-de-la-Universidad-de-verano-de-ATTAC-CADTM-Marruecos" title=" 

ATTAC CADTM Marruecos organizó su Universidad de verano en Tánger los días 29, 30 y 31 de julio de 2022 bajo el lema: “No hay modelo de desarrollo que garantice la soberanía popular sin romper con el modelo capitalista”. 

La conferencia pública de apertura 

Se celebró, el viernes 29 de julio de 2022, en el local de la Confederación Democrática del Trabajo (CDT). ATTAC CADTM Marruecos colabora con este sindicato y varios de sus miembros militan en él. 

En la conferencia participaron cerca de 70 (...) ">
						<!---->
						Éxito de la Universidad de verano de ATTAC CADTM Marruecos</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />8 de agosto - 
				
						
						<span lang="fr">ATTAC/CADTM Maroc</span></small>
						</li>
					
						<li class="articles-mot">
						<a href="VIDEO-La-transversalidad-de-la-deuda" title=" 

Gonzalo Ubilla, Plataforma Descam y CADTM AYNA en Uruguay, aborda la cuestión de las deudas sociales y la transversalidad de la deuda, así como las estrategias que se llevan a cabo de Uruguay contra las deudas odiosas, ilegales e ilegítimas en la actualidad. ">
						<!---->
						[VÍDEO] La transversalidad de la deuda</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />1ro de junio - 
				
						
						Gonzalo Ubilla</small>
						</li>
					
						<li class="articles-mot">
						<a href="El-CADTM-participara-en-el-Foro-Social-Mundial-en-Mexico-del-1-al-5-de-mayo" title=" 

El Foro Social Mundial Foro sobre la Deuda Pública con organizaciones sindicales 

03 de mayo La Deuda y los TLCs como condicionantes estructurales. Deudas Privadas Presentación del Libro de Éric Toussaint: “El Banco Mundial, una historia crítica” publicado en 2022 

04 de mayo ACTIVIDAD CANCELADA «Historia de la deuda de México (S. XIX y primera mitad del S. XX). Es posible repudiar una Deuda” ACTIVIDAD CANCELADA Pandemia, patentes, Big Pharma versus “bienes comunes» 

INFORMACIÓN SOBRE EL FORO SOCIAL (...) ">
						<!---->
						El CADTM participará en el Foro Social Mundial en México del 1 al 5 de mayo</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />29 de abril - 
				
						
						CADTM International</small>
						</li>
					
						<li class="articles-mot">
						<a href="Foro-Por-el-No-pago-del-Servicio-de-la-deuda-en-Mexico" title=" 

Ya disponible el vídeo completo del Foro «Por el No-pago del Servicio de la deuda en México» qu tuvo lugar en la Cámara de Diputados de la Toluca, capital del Estado de México ">
						<!---->
						Foro &laquo;Por el No-pago del Servicio de la deuda en México&raquo;</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />29 de abril - 
				
						
						William Gaviria Ocampo, 
						CADTM AYNA</small>
						</li>
					
						<li class="articles-mot">
						<a href="Informe-sobre-la-situacion-en-el-Africa-subsahariana" title=" 

Informe presentado por Broulaye Bagayoko en la Asamblea Mundial de la red CADTM celebrada en Dakar (Senegal) del 13 al 16 de noviembre de 2021. 

Contexto 

La demografía galopante, el desempleo estructural de los jóvenes, la explosión de las redes sociales que trastocan los paradigmas tradicionales, la urbanización incontrolada, la mala gobernanza crónica (la manipulación descarada e irresponsable de las estadísticas económicas por parte de ministros incompetentes y corruptos), la ausencia de (...) ">
						<!---->
						 Informe sobre la situación en África subsahariana para la Asamblea mundial de la red del CADTM</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />16 de febrero - 
				
						
						Broulaye Bagayoko</small>
						</li>
					
					
					</ul>
				
					<ul>
					<div class="titre3"><h3><a href="Chile?lang=es">Chile</a></h3></div>
					
						<li class="articles-mot">
						<a href="Chile-la-Constitucion-que-viene" title=" 

La nueva Carta Magna será escrita por una Convención Constitucional integrada, en gran medida, por personas ajenas a la clase política chilena. Con una mayor presencia de constituyentes independientes y de izquierda, y escasa representación de la derecha, el cónclave deberá encontrar consensos para dejar atrás el texto redactado bajo la dictadura de Pinochet, reemplazar el Estado subsidiario por un Estado Social y dibujar un país más incluyente 

Pasados ya unos días del sorprendente resultado de las (...) ">
						<!---->
						Chile: la Constitución que viene </a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />31 de mayo de 2021 - 
				
						
						Claudia Heiss </small>
						</li>
					
						<li class="articles-mot">
						<a href="Debacle-de-los-partidos-del-orden-en-Chile" title=" 

Un terremoto político acaba de sacudir los Andes. Los resultados electorales de ayer cambian profundamente la situación de Chile: fracaso de la derecha y de los partidos de la ex Concertación, avance de la izquierda e irrupción de los independientes. 

Sorpresa electoral, la debacle de los partidos tradicionales, la “noche de los cuchillos largos” dentro de la derecha, el principio del fin de los herederos de Pinochet, una enorme derrota del presidente Sebastián Piñera -reconocida por él mismo-, (...) ">
						<!--Chile-->
						Debacle de los «partidos del orden» en Chile</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />19 de mayo de 2021 - 
				
						
						Franck Gaudichaud</small>
						</li>
					
						<li class="articles-mot">
						<a href="Junto-a-la-lucha-de-los-Pueblos-de-Bolivia-y-Chile" title=" 

Desde el CADTM – AYNA celebramos con profunda alegría los dos recientes triunfos democráticos: del MAS (Movimiento al Socialismo) en las elecciones presidenciales en Bolivia y en el “SI” al plebiscito en relación a una nueva Constitución en Chile. 

Lo ocurrido en ambos países da cuenta que el poder, la fuerza de los pueblos, de los excluidos/as… se ha incrementado a partir de la organización y lucha en las calles…se han desplegado movilizaciones masivas que han permitido re- articular fuerzas. Pero, (...) ">
						<!--Bolivia y Chile-->
						Junto a la lucha de los Pueblos de Bolivia y Chile</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />2 de noviembre de 2020 - 
				
						
						CADTM AYNA</small>
						</li>
					
						<li class="articles-mot">
						<a href="Los-hinchas-del-futbol-en-Chile-se-radicalizan-frente-a-la-represion-que-sufren" title=" 

La impunidad de los carabineros chilenos tras la muerte de dos hinchas de fútbol pertenecientes a grupos activistas ha levantado las protestas contra el Gobierno. 

El 28 de enero de 2020, Jorge Luis Mora Herrera, más conocido como “El Neco”, salía de un partido de fútbol en el Estadio Monumental de Santiago cuando fue violentamente atropellado por un camión de carabineros, tal y como se llama a los policías chilenos a menudo apodados despectivamente como los “pacos”. Murió en el acto, antes de (...) ">
						<!---->
						Los hinchas del fútbol en Chile se radicalizan frente a la represión que sufren</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />15 de junio de 2020 - 
				
						
						Jérôme Duval</small>
						</li>
					
						<li class="articles-mot">
						<a href="Franck-Gaudichaud-Observemos-Chile-para-entender-en-que-clase-de-mundo-quieren" title=" 

Doctor en ciencias políticas y profesor de la Universidad de Toulouse Jean Jaurès donde enseña la historia latinoamericana, Franck Gaudichaud regresó hace algunas semanas de una estancia en Chile. El autor de “Chile 1970-1973. Mil días que estremecieron al mundo” (Sylone, 2017) nos habla de los seis meses de agitación social que han sacudido a este país. 

Una entrevista realizada por Jérôme Duval, revisada y actualizada en relación a su versión francesa 

El levantamiento chileno comenzó en octubre de (...) ">
						<!---->
						Franck Gaudichaud: “Observemos Chile para entender en qué clase de mundo quieren que vivamos” </a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />2 de abril de 2020 - 
				
						
						Jérôme Duval, 
						Franck Gaudichaud</small>
						</li>
					
					
					</ul>
				
					<ul>
					<div class="titre3"><h3><a href="Deuda-ilegitima?lang=es">Deuda ilegitima</a></h3></div>
					
						<li class="articles-mot">
						<a href="Semana-Internacional-por-la-Abolicion-de-las-Deudas-Ilegitimas" title=" 

En relación a las Semana de Acción Global por la Justicia y la Anulación de la Deuda, a realizarse del 10 al 17 de octubre y, de acuerdo a la RESOLUCION DEL SEMINARIO INTERNACIONAL SOBRE LA DEUDA PUBLICA, convocado por el Partido del Trabajo y en el marco del XXVI Seminario Internacional, Los Partidos y una Nueva Sociedad, realizado en la Ciudad de México los días 22 al 24 de septiembre de 2022, se resolvió debatir y sensibilizar: 

1. Por una renegociación, reestructuración, Auditoria integral, y (...) ">
						<!--México -->
						Semana Internacional por la Abolición de las Deudas Ilegítimas</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />14 de octubre - 
				
						
						CADTM AYNA</small>
						</li>
					
						<li class="articles-mot">
						<a href="Poderosisimo-y-eficaz-instrumento-del-Imperio-de-Mal" title=" 

A manera de síntesis: imprescindible para cualquier ciudadano/a que quiera aproximarse a uno de los instrumentos más eficaces y con más larga historia y peor currículum del Imperio USA. 

No es en absoluto fruto del azar, señala Gilbert Achcar en su presentación, que Éric Toussaint [ET], historiador y economista, Doctor en Ciencias Políticas por las Universidades de París y Liège, autor de una quincena de obras sobre finanzas internacionales publicadas en una docena de lenguas y portavoz internacional (...) ">
						<!--Banco Mundial. Una historia crítica-->
						Poderosísimo y eficaz instrumento del Imperio de Mal</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />3 de octubre - 
				
						
						Salvador López Arnal</small>
						</li>
					
						<li class="articles-mot">
						<a href="Cuando-los-Estados-hacen-tabula-rasa-del-principio-de-la-transmision-de-las" title=" 

En abril de 2023, la Convención de Viena sobre la Sucesión de Estados en Materia de Bienes, Archivos y Deudas del Estado de 1983 cumplirá 40 años. El hecho de que hasta la fecha solo haya sido ratificada por siete Estados demuestra los obstáculos que ha encontrado en una verdadera batalla política que sigue siendo actual. Ésta opone, por un lado, a los movimientos por la independencia y la descolonización que se niegan a asumir deudas derivadas de los Estados predecesores y, por otro, a la defensa (...) ">
						<!---->
						Cuando los Estados hacen “tabula rasa” del principio de la transmisión de las deudas</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />8 de septiembre - 
				
						
						Eric Toussaint, 
						Anaïs Carton</small>
						</li>
					
						<li class="articles-mot">
						<a href="Cinco-tesis-contenidas-en-el-libro-Sistema-Deuda" title=" 

Entrevista a Éric Toussaint realizada por Martín Mosquera para la revista latinoamericana Jacobinlat. (Jacobin América Latina - (jacobinlat.com) 

Martín Mosquera (Jacovbinlat): ¿Querrías resumir algunos puntos esenciales de tu libro Sistema deuda. Historia de las deudas soberanas y de su repudio? (Sistema deuda. Historia de las deudas soberanas y de su repudio, Icaria editorial, Barcelona, 2018 y Editorial Metrópolis, Buenos Aires, 2018). 

Éric Toussaint : Con mi libro Sistema deuda, publicado en (...) ">
						<!---->
						Cinco tesis contenidas en el libro Sistema Deuda</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />1ro de septiembre - 
				
						
						Eric Toussaint, 
						Martín Mosquera </small>
						</li>
					
						<li class="articles-mot">
						<a href="Anular-el-Acuerdo-con-el-FMI" title=" 

1- La nueva Ministra Batakis inició su gestión con un plan de ajuste disfrazado de tecnicismos. Anunció un drástico recorte del gasto público mediante la anulación de todas partidas sub-ejecutadas durante el primer semestre. Lo que no se gastó queda desechado y convertido en ahorro fiscal. Es lo mismo que hacía Guzmán en forma silenciosa (o escalonada) y que el año pasado desembocó en la derrota electoral del oficialismo. Batakis anunció el congelamiento de los ingresos a la administración pública y (...) ">
						<!--Argentina-->
						Anular el Acuerdo con el FMI</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />24 de julio - 
				
						
						Claudio Katz, 
						Julio C. Gambina, 
						Eduardo Lucita</small>
						</li>
					
					
					</ul>
				
					<ul>
					<div class="titre3"><h3><a href="Finanzas-contra-los-pueblos?lang=es">Finanzas contra los pueblos</a></h3></div>
					
						<li class="articles-mot">
						<a href="La-COP27-una-nueva-cumbre-del-lavado-verde-el-capitalismo-verde-y-la-represion" title=" 

Comienza la 27ª Conferencia de las Partes de la Convención Marco de las Naciones Unidas sobre el Cambio Climático (COP27) en Sharm-el-Sheikh, Egipto. Está masivamente patrocinada por las multinacionales (que están saqueando el planeta) y organizado por la dictadura del general Sissi (que encarcela a los activistas). La credibilidad de este COP es nula. Es una ilusión total creer que podría tomar las necesarias decisiones radicales para limitar seriamente la catástrofe, y mucho menos detenerla con (...) ">
						<!---->
						La COP27, una nueva cumbre del lavado verde, el capitalismo verde y la represión</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />9 de noviembre - 
				
						
						Daniel Tanuro</small>
						</li>
					
						<li class="articles-mot">
						<a href="Cuando-los-Estados-hacen-tabula-rasa-del-principio-de-la-transmision-de-las" title=" 

En abril de 2023, la Convención de Viena sobre la Sucesión de Estados en Materia de Bienes, Archivos y Deudas del Estado de 1983 cumplirá 40 años. El hecho de que hasta la fecha solo haya sido ratificada por siete Estados demuestra los obstáculos que ha encontrado en una verdadera batalla política que sigue siendo actual. Ésta opone, por un lado, a los movimientos por la independencia y la descolonización que se niegan a asumir deudas derivadas de los Estados predecesores y, por otro, a la defensa (...) ">
						<!---->
						Cuando los Estados hacen “tabula rasa” del principio de la transmisión de las deudas</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />8 de septiembre - 
				
						
						Eric Toussaint, 
						Anaïs Carton</small>
						</li>
					
						<li class="articles-mot">
						<a href="Eric-Toussaint-El-acuerdo-del-FMI-con-Argentina-es-de-una-sofisticacion-aun-mas" title=" 

Martín Mosquera (Jacobinlat): Con respecto al acuerdo de Argentina con el FMI, habría que señalar dos ideas presentes en el gobierno nacional: la primera es que se trata de un acuerdo que no exige reformas estructurales, lo que sería una excepción; y la segunda es la apuesta de que después del saneamiento de la situación macroeconómica, habrá un crecimiento que atenuará el impacto del ajuste derivado del propio acuerdo, lo que permitiría encarrilar la economía y la situación social en la buena vía. (...) ">
						<!---->
						Éric Toussaint: &laquo;El acuerdo del FMI con Argentina es de una sofisticación aún más perversa&raquo;</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />7 de septiembre - 
				
						
						Eric Toussaint, 
						Martín Mosquera</small>
						</li>
					
						<li class="articles-mot">
						<a href="El-canario-en-la-mina-de-carbon-la-crisis-de-Sri-Lanka-es-una-cronica-anunciada" title=" 

La grave crisis económica en Sri Lanka, la suspensión del pago de la deuda soberana y el levantamiento popular de 2022 han atraido la atención de todo el mundo. Sri Lanka se describe como el «canario en la mina de carbón», es decir, como una advertencia del futuro probable de otros países del Sur. Éric Toussaint, portavoz del Comité para la Anulación de la Deuda Ilegítima (CADTM), entrevistó a Balasingham Skanthakumar, con sede en Colombo, de la Asociación de Científicos Sociales de Sri Lanka y la red (...) ">
						<!---->
						&laquo;El canario en la mina de carbón&raquo;: la crisis de Sri Lanka es una crónica anunciada</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />18 de agosto - 
				
						
						Eric Toussaint, 
						Balasingham Skanthakumar</small>
						</li>
					
						<li class="articles-mot">
						<a href="Los-impagos-de-los-creditos-ICO-afectaran-a-autonomos-pymes-y-arcas-publicas-no" title=" 

El Banco de España y el Tribunal de Cuentas ya han alertado de posibles impagos de los créditos ICO con garantía estatal. Con motivo de la pandemia de COVID-19, el Gobierno de España desplegó avales garantizados a través del Instituto de Crédito Oficial (ICO) por más de 140.000 millones de euros mayoritariamente para pymes y autónomos. Es a estos y a las arcas públicas, no a la banca, a quienes afectarán los previsibles impagos, agravados por el actual contexto de inflación y subida de tipos de (...) ">
						<!--ESTADO ESPAÑOL-->
						Los impagos de los créditos ICO afectarán a autónomos, pymes y arcas públicas, no a la banca</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />12 de agosto - 
				
						
						Fátima Martín</small>
						</li>
					
					
					</ul>
				
					<ul>
					<div class="titre3"><h3><a href="Movimientos-sociales?lang=es">Movimientos sociales</a></h3></div>
					
						<li class="articles-mot">
						<a href="La-COP27-una-nueva-cumbre-del-lavado-verde-el-capitalismo-verde-y-la-represion" title=" 

Comienza la 27ª Conferencia de las Partes de la Convención Marco de las Naciones Unidas sobre el Cambio Climático (COP27) en Sharm-el-Sheikh, Egipto. Está masivamente patrocinada por las multinacionales (que están saqueando el planeta) y organizado por la dictadura del general Sissi (que encarcela a los activistas). La credibilidad de este COP es nula. Es una ilusión total creer que podría tomar las necesarias decisiones radicales para limitar seriamente la catástrofe, y mucho menos detenerla con (...) ">
						<!---->
						La COP27, una nueva cumbre del lavado verde, el capitalismo verde y la represión</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />9 de noviembre - 
				
						
						Daniel Tanuro</small>
						</li>
					
						<li class="articles-mot">
						<a href="Europa-entre-guerra-crisis-y-un-invierno-que-puede-ser-helado" title=" 

Una parte significativa de Europa se convirtió la tercera semana de octubre en una olla a presión en la que empezó a calentarse la sopa del conflicto. A este ritmo, de mantenerse prendida la cocina, el continente se dirige hacia una etapa muy tensa debido a las consecuencias directas de la guerra, entre ellas la creciente tensión social. 

La crisis europea es sostenida y va en aumento, agravada por el impacto cada vez más visible del conflicto Rusia-Ucrania en la vida cotidiana. Los aumentos (...) ">
						<!--Aumentan las protestas sociales-->
						Europa entre guerra, crisis y un invierno que puede ser helado</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />25 de octubre - 
				
						
						Sergio Ferrari</small>
						</li>
					
						<li class="articles-mot">
						<a href="San-Luis-2022-Ciudad-tomada-por-el-feminismo" title=" 

Desde los feminismos plurinacionales nos invitamos a escucharnos, reflexionar y organizarnos para conquistar la vida que queremos. 

El Inicio 

“Encuentro Plurinacional y con las disidencias“ es la convocatoria que nos reune a las distintas delegaciones de todos los puntos del país en este 35° encuentro, que desde hace dos años estábamos esperando, y que había postergado la pandemia. Desde los feminismos plurinacionales nos invitamos a escucharnos, reflexionar y organizarnos para conquistar la vida (...) ">
						<!--Argentina- 35° Encuentro de Mujeres y Disidencias-->
						San Luis 2022: Ciudad tomada por el feminismo</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />21 de octubre - 
				
						
						Viviana Miño</small>
						</li>
					
						<li class="articles-mot">
						<a href="Bancarrota-a-la-British-con-inflacion-descontrolada-y-explosiva-protesta-social" title=" 

Golpe a golpe, crisis en crisis. Gran Bretaña en estado de shock se confronta con una inflación nunca antes vista en los últimos 40 años. El sistema de salud se desbarranca. La rabia social crece y se expresa en huelgas masivas en sectores esenciales. 

Panorama desolador que lleva a algunos actores sociales a reflexionar sobre lo que podría ser el estallido de una verdadera crisis humanitaria, apenas en algunos meses. La gigante Federación NHS, instancia de referencia en el sector salud, salió en (...) ">
						<!--Nubarrones europeos, tormenta británica -->
						Bancarrota a la British con inflación descontrolada y explosiva protesta social </a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />29 de agosto - 
				
						
						Sergio Ferrari</small>
						</li>
					
						<li class="articles-mot">
						<a href="El-canario-en-la-mina-de-carbon-la-crisis-de-Sri-Lanka-es-una-cronica-anunciada" title=" 

La grave crisis económica en Sri Lanka, la suspensión del pago de la deuda soberana y el levantamiento popular de 2022 han atraido la atención de todo el mundo. Sri Lanka se describe como el «canario en la mina de carbón», es decir, como una advertencia del futuro probable de otros países del Sur. Éric Toussaint, portavoz del Comité para la Anulación de la Deuda Ilegítima (CADTM), entrevistó a Balasingham Skanthakumar, con sede en Colombo, de la Asociación de Científicos Sociales de Sri Lanka y la red (...) ">
						<!---->
						&laquo;El canario en la mina de carbón&raquo;: la crisis de Sri Lanka es una crónica anunciada</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />18 de agosto - 
				
						
						Eric Toussaint, 
						Balasingham Skanthakumar</small>
						</li>
					
					
					</ul>
				
			</div>
<!--// mots de l'article  -->


				</div>
				<!--// fin colonne gauche GGGGGGGGGGGGGGGGGGGGGGGGG -->

			<div id="retour"><a href="#haut" title="retour en haut de la page">
			^</a>
			</div>


			</div>
			<!-- CCCCCCCCC   fin conteneur CCCCCCCCCCCCCCCCCCCCCCCCCCCCCCCC-->
		</div>
		<!-- mmmmmmmmmm fin middle inside  mmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmm-->
	</div>
<!--MMMMMMMMMMMMMMMMMMMMMMMMMMM    fin middle    MMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMM-->

<!--ppppppppppppppppp  pied   pppppppppppppppppppppppppppppppppppppppppppppppppppppp-->
<!-- pied de page /////////////////////////////////-->

<!--BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB   bottom    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB-->
<div id="bottom">
	<!--bbbbbbbbbbbbbbbbbbbbbbbbbbbbb   bottom inside   bbbbbbbbbbbbbbbbbbbbbbbbbbbbb-->
	<div id="bottominside">
		<!-- ppppppppppppppp pied  pppppppppppppppppppppppppppppppppppppppppp-->
		<div id="pied">
<!--ccccccccccccccccccccccccccccccccc  colonne 1  ccccccccccccccccccccccccccccccccccccc-->
			<div id="pied1">
				<p id="cadtm">CADTM</p>
				<p id="comite">COMITE PARA LA ABOLICION DE LA DEUDAS ILEGITIMAS</p>
				<p id="adresse">8 rue Jonfosse<br>4000 - Li&egrave;ge- Belgique</p>
				<p id="tel">00324 60 97 96 80<br> info@cadtm.org</p>
				<a id="cc" href="https://creativecommons.org/licenses/by-nc-nd/4.0/" title="Attribution-NonCommercial-NoDerivatives 4.0 International (CC BY-NC-ND 4.0)"><img moz-do-not-send="true" src="/images/cc.png" alt="cadtm.org" height="31" width="88" /></a>
<div id="revolmaps">
<!-- revolvermaps -->
<script type="text/javascript" src="//ri.revolvermaps.com/0/0/3.js?i=2QbPaE8twZ4&amp;b=0&amp;s=40&amp;m=2&amp;cl=ffffff&amp;co=010020&amp;cd=ff0000&amp;v0=60&amp;v1=60&amp;r=1" async="async"></script>
<!-- //revolvermaps -->
</div>
			</div>
<!--ccccccccccccccccccccccccccccccccc  fin colonne 1  ccccccccccccccccccccccccccccccccc-->

<!--ccccccccccccccccccccccccccccccccc  colonne 2  ccccccccccccccccccccccccccccccccccccc-->
			<div id="pied2">
				<p class="seize">Boletin electronico</p>
				

<div id="derbull"><a href="https://tumulte.domainepublic.net/cgi-bin/mailman/listinfo/boletin-cadtm-es" title="Subscribirse a Boletin-cadtm-es">Subscribirse a Boletin-es</a></div>				
				

				<div id="derbull"><a href="../Boletin-Electronico">Leer el último boletín</a></div>



<ul><!--  les rubriques avec mot-clé menupied_es2  1330  -->
	
	<li class="titre">
	<a href="Glosario,62"  	title="La comprensión de los problemas de la deuda&nbsp;(...)">
	Glosario</a>
	</li>
	
	<li class="titre">
	<a href="Enlaces"  	title="">
	Enlaces</a>
	</li>
	


<!-- // les rubriques avec mot-clé menupied_es2  1330  -->

<!--  les articles avec mot-clé menupied_es2  1330  -->


	
	<li class="titre">
	<a href="Politica-de-confidencialidad"  	title="Este es el sitio web del CADTM internacional&nbsp;(...)">
	Política de confidencialidad</a>
	</li>
	
	<li class="titre">
	<a href="Contacto"  	title="Contactemos 

CADTM asbl 

8 rue Jonfosse 

4000&nbsp;(...)">
	Contacto</a>
	</li>
	
</ul>

<!-- // les articles avec mot-clé menupied_es2  1330  -->

			</div>
<!--ccccccccccccccccccccccccccccccccc  fin colonne 2  cccccccccccccccccccccccccccccccccc-->

<!--ccccccccccccccccccccccccccccccccc  colonne 3  ccccccccccccccccccccccccccccccccccccc-->
			<div id="pied3">
			</div>
<!--ccccccccccccccccccccccccccccccccc  fin colonne 3  ccccccccccccccccccccccccccccccccccc-->

<!--ccccccccccccccccccccccccccccccccc  colonne 4  ccccccccccccccccccccccccccccccccccccc-->
			<div id="pied4">
				</div>
<!--ccccccccccccccccccccccccccccccccc  fin colonne 4  ccccccccccccccccccccccccccccccccccc-->

		</div>
		<!-- ppppppppppppppp fin pied  pppppppppppppppppppppppppppppppppppp-->
	</div>
	<!--bbbbbbbbbbbbbbbbbbbbbbbbbb  fin bottom inside   bbbbbbbbbbbbbbbbbbbbbbbbbbbb-->
</div>
<!--BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB   fin bottom    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB--><!--ppppppppppppppppp  pied   ppppppppppppppppppppppppppppppppppppppppppppppppppppp-->

</div>
<!-- PPPPPPPPPPPPPPPPPP fin page PPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPP-->

</body>
</html>

