
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" dir="ltr">

<head>

<title>Doce días de pie</title>
<meta name="description" content=" Las protestas ind&#237;genas contra la carest&#237;a y en defensa del ambiente y los servicios p&#250;blicos han movilizado hacia las ciudades a decenas de miles (...) " />
<!-- mots cles -->
<meta name="keywords" content="CADTM, Comité pour l'Annulation des dettes ill&eacute;gitimes,
dette, dette tiers monde, dette du tiers monde, la dette du tiers monde, dette publique,
dette externe, dette ill&eacute;gitime, dette odieuse, odieuse, G8, FMI, IMF, club de paris, banque mondiale,
banque du sud, PPTE, IADM, cr&eacute;anciers, afrique, n&eacute;olib&eacute;ralisme,
finance, Nord-Sud, globalisation, multinationales, Comité para la Anulación de las deudas ilegítimas, deuda, la deuda, la deuda del tercer mundo, tercer mundo, deuda pública,
deuda externa, la deuda odiosa, el G8, el FMI, el Club de París, Banco Mundial, el
Banco del Sur, países pobres muy endeudados, acreedores, África, el neoliberalismo, las
finanzas, las relaciones Norte-Sur, la globalización, las multinacionales, Committee for
the Abolition of Illegitimate Debt, debt, Illegitimate Debt, third world debt, odious debt,
public debt, external debt, G8, IMF, Paris Club, World Bank, South Bank, HIPC,
MDRI, creditors, Africa, neoliberalism, finance, North-South relations, globalization,
multinational, Comité para a Anulação das dívidas ilegítimas, dívida, dívida do
terceiro mundo, dívida odiosa, dívida ilegítima, dívida pública, dívida
externa, o G8, o FMI, Clube de Paris, o Banco Mundial, Banco do Sul, países pobres
altamente endividados, credores, a África, o neoliberalismo, finanças, relações Norte-Sul,
a globalização, multinacional" />

<meta name="description" content="<p>CADTM, Comité para la abolición de las deudas ilegítimas</p>" />
<meta name="robots" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="viewport" content="width=device-width, maximum-scale=1"/>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.2.14 [19678]" />

<META name="y_key" content="b91901bd42f7cb0b" />


<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend" />


<link rel="stylesheet" href="">


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/1communs.css" type="text/css"
media="all" />


<link rel="stylesheet" href="squelettes/2typo-cadtm.css" type="text/css"
media="all" />


<link rel="stylesheet" href="squelettes/3divers.css" type="text/css"
media="all" />


<link rel="stylesheet" href="squelettes/4page-une.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/5page-article.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/6rubriques-mots.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/7pages-speciales.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/8medias-queries.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/9mon-couteau-suisse.css" type="text/css" media="all" />


<link rel="stylesheet" href="" type="text/css" media="all" />


<link rel="stylesheet" href="" type="text/css" media="all" />


<link rel="stylesheet" href="" type="text/css" media="print" />


<link type="image/x-icon" href="favicon.ico" rel="shortcut icon">




<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"95%",maxH:"95%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/thickbox/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1617224040' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-2ae38ae8.css?1650181550' />

<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/image_responsive/v9.4.1/image_responsive.css'>
<link rel="stylesheet" type="text/css" href="plugins/auto/socialtags/v3.0.0/socialtags.css" media="all" />

<!-- Rezosocios -->
<link rel="stylesheet" type="text/css" href="plugins/auto/sociaux/v2.2.6/lib/socicon/style.css" />
<link rel="stylesheet" type="text/css" href="plugins/auto/rezosocios/v1.0.2/css/rezosocios.css" />
<link rel="stylesheet" type="text/css" href="plugins/auto/sociaux/v2.2.6/lib/socicon/style.css" />
<link rel="stylesheet" type="text/css" href="plugins/auto/sociaux/v2.2.6/css/sociaux.css" />
<script type='text/javascript' src='local/cache-js/4be3fe215899ace174cd8158d189b919.js?1652171903'></script>














<!-- insert_head -->
	
	



<!-- Debut CS -->
<link rel="stylesheet" href="local/couteau-suisse/header.css" type="text/css" media="all" />
<!-- Fin CS -->


<!-- Debut CS -->

<!-- Fin CS -->


<link rel="stylesheet" href="plugins/auto/typoenluminee/v3.6.6/css/enluminurestypo.css" type="text/css" media="all" /><script>htactif=1;document.createElement('picture'); var image_responsive_retina_hq = 0;</script><script>image_responsive_retina_hq = 1;</script>




		


<!-- Slider Kit     ===============  -->
<script type="text/javascript" src="../lib/js/jquery.sliderkit.1.5.1.pack.js"></script>
<script type="text/javascript" src="../lib/js/jquery.sliderkit.1.5.1.js"></script>

<!-- Add-ons -->
<script type="text/javascript" src="../lib/js/jquery.easing.1.3.min.js"></script>
<script type="text/javascript" src="../lib/js/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="../lib/js/lightbox/jquery-lightbox/js/jquery.lightbox-0.5.pack.js"></script>

<!-- styles -->
<link rel="stylesheet" type="text/css" href="../lib/css/sliderkit-core.css" media="screen, projection" />
<link rel="stylesheet" type="text/css" href="../lib/css/sliderkit-cadtm.css" media="screen, projection" />
<link rel="stylesheet" type="text/css" href="../lib/js/lightbox/jquery-lightbox/css/jquery.lightbox-0.5.css" media="screen, projection" />



<!-- Slider Kit execution -->
<script type="text/javascript">
    $(window).load(function(){
				// News slider > Horizontal
				jQuery(".newslider-horizontal").sliderkit({
					auto:true,
					autospeed:3500,  // temps entre 2 glissements
					circular:true,
					shownavitems:7,
					panelfx:"fading",
					scrollspeed:1500,  // vitesse de navigation
					scrolleasing:"swing",  //"easeOutExpo", "easeOutCirc", etc.
					panelfxspeed:1500,  // vitesse du glissement du panel
					panelfxeasing:"swing", //"easeOutExpo", "easeOutCirc", etc.
					mousewheel:true,
					fastchange:false
				});
    });
</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.domainepublic.net/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 9]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.domainepublic.net/piwik.php?idsite=9" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ef26af943f357b9"></script>

<!--  menu -->

     
<script>
function w3_open() {
    document.getElementById("mymenu").style.display = "block";
    document.getElementById("myOverlay").style.display = "block";
}
function w3_close() {
    document.getElementById("mymenu").style.display = "none";
    document.getElementById("myOverlay").style.display = "none";
}
</script><!-- Plugin Métas + -->
<!-- Dublin Core -->
<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="es" />
<meta name="DC.Title" lang="es" content="Doce d&#237;as de pie &#8211; CADTM" />
<meta name="DC.Description.Abstract" lang="es" content="Las protestas ind&#237;genas contra la carest&#237;a y en defensa del ambiente y los servicios p&#250;blicos han movilizado hacia las ciudades a decenas de miles de personas, a pesar del estado de excepci&#243;n y la&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2022-06-26" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2022-06-25" />
<meta name="DC.Identifier" scheme="URI" content="https://www.cadtm.org/Doce-dias-de-pie" />
<meta name="DC.Publisher" content="CADTM" />
<meta name="DC.Source" scheme="URI" content="https://www.cadtm.org" />

<meta name="DC.Creator" content="Decio Machado" />


<meta name="DC.Subject" content="Austeridad/Ajuste Estructural" />

<meta name="DC.Subject" content="Derechos Humanos" />

<meta name="DC.Subject" content="Ecuador" />

<meta name="DC.Subject" content="FMI" />

<meta name="DC.Subject" content="Movimientos sociales" />




<!-- Open Graph -->
 
<meta property="og:rich_attachment" content="true" />

<meta property="og:site_name" content="CADTM" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Doce d&#237;as de pie &#8211; CADTM" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="https://www.cadtm.org/Doce-dias-de-pie" />
<meta property="og:description" content="Las protestas ind&#237;genas contra la carest&#237;a y en defensa del ambiente y los servicios p&#250;blicos han movilizado hacia las ciudades a decenas de miles de personas, a pesar del estado de excepci&#243;n y la&#8230;" />

 

<meta property="og:image" content="https://www.cadtm.org/local/cache-vignettes/L1200xH630/6ea15cff547db3ed391f0d63973067-99828.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" />


 

<meta property="og:image" content="https://www.cadtm.org/local/cache-vignettes/L732xH384/beb3eb74ece72ea4a4746cf85c4b01-1bcf9.jpg" />
<meta property="og:image:width" content="731" />
<meta property="og:image:height" content="384" />
<meta property="og:image:type" content="image/jpeg" />


 

<meta property="og:image" content="https://www.cadtm.org/local/cache-vignettes/L540xH283/24873736d12ee8374103e30d6fd551-59b2a.jpg" />
<meta property="og:image:width" content="539" />
<meta property="og:image:height" content="283" />
<meta property="og:image:type" content="image/jpeg" />



<meta property="article:published_time" content="2022-06-26" />
<meta property="article:modified_time" content="2022-06-25" />

<meta property="article:author" content="Decio Machado" />


<meta property="article:tag" content="Austeridad/Ajuste Estructural" />

<meta property="article:tag" content="Derechos Humanos" />

<meta property="article:tag" content="Ecuador" />

<meta property="article:tag" content="FMI" />

<meta property="article:tag" content="Movimientos sociales" />







<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Doce d&#237;as de pie &#8211; CADTM" />
<meta name="twitter:description" content="Las protestas ind&#237;genas contra la carest&#237;a y en defensa del ambiente y los servicios p&#250;blicos han movilizado hacia las ciudades a decenas de miles de personas, a pesar del estado de excepci&#243;n y la&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.cadtm.org/Doce-dias-de-pie" />

<meta name="twitter:image" content="https://www.cadtm.org/local/cache-vignettes/L506xH253/2e890ffb899d05af60df6ad2c78c0a-6c254.jpg?1656129961" />
</head>

<!--   
  -->

<body class="page_article">

<a name="haut"></a>

<!-- PPPPPPPPPPPPPPPPPPPPP page  PPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPP-->
<div id="page">

<!-- HHHHHHHHHHHH     haut   HHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHH-->
	<!-- FFFFFFFFFFFFFFFF menu top es FFFFFFFFFFFFFFFFFFFFFFFFFFFFFFFFFFFFFF-->

<!-- TTTTTTTTTTTTTTTTTTTTTTTT  top langues es LLLLLLLLLLLLLLLLLLLLLLLLLLLLL-->
<div id="toplang">
	<div id="menulang">
		<a href="spip.php?page=backend-es" rel="alternate" title="Sindicar el sitio completo"><div id="rss"></div></a>

<!-- recherche  -->
		<!-- recherche avec "recherche" à l'intérieur" et loupe bouton à droite -->

<div id="marecherche">

<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	<input type="hidden" name="lang" value="es" />
<input id="recherche" class="text" type="text" accesskey="4" onclick="this.value='';"
value="&nbsp;Buscar" name="recherche" size="10"/>

</div>
</form>
</div>

</div>


<!--#marecherche {float:right;}
#formulaire_recherche {float:right; position:static; height:1.5em; border:0; margin:0; padding:0;}
.formulaire_recherche input.text {background:url("img/recherche.png") right center no-repeat transparent;  padding:0 20px 0 0;}
input.text, textarea {border:none; background:transparent;}-->

   

<div id="rech">Busqueda <a href="https://www.cadtm.org/spip.php?rubrique159" title="por temas">por temas</a> / <a href="https://www.cadtm.org/spip.php?rubrique160" title="por país">por país</a></div>
<!-- plan  -->
<div id="plan"><a rel="contents" href="spip.php?page=plan&amp;lang=es">Mapa del sitio</a></div>
<!-- contact  -->
<div id="contact"><a rel="contents" href="http://cadtm.org/Contacto">Contacto</a></div> <!-- art 12487 -->

		<ul><!--langues -->

			<li>
			<a href="http://arabic.cadtm.org//" title="عربي" target="_blank">عربي</a>
			</li>
			<li>
			<a href="http://de.cadtm.org/" title="Deutsch" target="_blank">de</a>
			</li>
			<li>
			<a href="http://italia.cadtm.org/" title="Italiano" target="_blank">it</a>
			</li>
		
		
			<li>
			<a href="Portugues" title="Português" >pt</a>
			</li>
		
			<li>
			<a href="English" title="English" >en</a>
			</li>
		
			<li>
			<a href="Espanol" title="Español  " class="on">es</a>
			</li>
		
			<li>
			<a href="Francais" title="Français" >fr</a>
			</li>
		
		
			<a href="https://www.cadtm.org/" title="Home"><li id="home">
			</li></a>
		</ul>
	</div>
</div>
<!-- TTTTTTTTTTTTTTTTTTTTT fin top langues  LLLLLLLLLLLLLLLLLLLLLLLLLLLL-->	<!-- EEEEEEEEEEEEEEEEEEE top entete es EEEEEEEEEEEEEEEEEEEEEEEEEEEEE-->

<div id="topentete">
	<div id="entete">  <!--espagnol-->

		<div id="reseaux">ENCONTRAR EN
		<ul>
			<a href="https://www.facebook.com/cadtmnetwork" title="Facebook" target="_blank"><li id="fb"></li></a>
			<a href="https://www.twitter.com/cadtm_int" title="Twitter" target="_blank"><li id="twit"></li></a>	
			<a href="https://tumulte.domainepublic.net/cgi-bin/mailman/listinfo/boletin-cadtm-es" title="Newsletter" target="_blank"><li id="news"></li></a>
			
		</ul>
		</div>

		
		<a rel="start" href="https://www.cadtm.org/">
			<div id="logo_site"><img class="spip_logo spip_logos" alt="" src="IMG/siteon0.png?1522266780" width="257" height="80" />
			</div>
			<div id="nom_site">
				<h1>Comité para la abolición de las deudas ilegítimas
				</h1>
			</div>
		</a>

	</div>

<!-- menu hamburger -->
<div style="display:none;z-index:50" id="mymenu">
  <button class="close" title="Fermer" onclick="w3_close()">Fermer &times;</button>

		<ul id="menugauche">
<!--  les articles avec le mot-clé 'menurouge_es'  -->

<!--  l'agenda es  -->
			
			<li>
			<a href="Eventos" 
			title="">Eventos</a>
			</li>
			
<!--  // l'agenda es  -->

			
<!--  // les articles avec le mot-clé 'menurouge_es'  -->

<!--  les rubriques avec le mot-clé 'menurouge_es'  -->
			
			<li>
			<a href="El-CADTM" 
			title="">¿Quiénes somos?</a>



<ul><!--  les sous-rubriques  -->
	
	<li>
	<a href="La-deuda"  title="">
	La deuda</a>
	</li>
	
	<li>
	<a href="Red-internacional-CADTM-Textos-cartas"  title="">
	Red internacional CADTM: Textos &amp; cartas</a>
	</li>
	
</ul><!-- // les sous-rubriques  -->

			</li>
			
			<li>
			<a href="Actuar-con-el-CADTM" 
			title="">Actuar con el CADTM</a>

<ul><!--  les articles des rubriques  -->
	
	<li>
	<a href="Europa-6487"  	title="RED CADTM EUROPA E.mail :info A cadtm.org&nbsp;(...)">
	Europa</a>
	</li>
	
	<li>
	<a href="Africa-279"  	title="RED CADTM ÁFRICA Dirección de la Secretaría de&nbsp;(...)">
	África</a>
	</li>
	
	<li>
	<a href="America-latina-y-el-Caribe-838"  	title="RED CADTM ABYA YALA NUESTRA AMÉRICA E.mail :&nbsp;(...)">
	América latina y el Caribe</a>
	</li>
	
	<li>
	<a href="Asia-4147"  	title="ASIA India 

VAK - Vikas Adhyayan Kendra Tél :&nbsp;(...)">
	Asia</a>
	</li>
	
	<li>
	<a href="Hacer-una-donacion"  	title="¿Queréis apoyarnos? 

Haced una donación&nbsp;(...)">
	Hacer una donacion</a>
	</li>
	
</ul><!-- // les articles des rubriques  -->



			</li>
			
			<li>
			<a href="Publicaciones" 
			title="">Publicaciones</a>



<ul><!--  les sous-rubriques  -->
	
	<li>
	<a href="Libros-DVD-folletos"  title="Si usted desea recibir una publicación del&nbsp;(...)">
	Libros, DVD, folletos</a>
	</li>
	
	<li>
	<a href="Paises"  title="">
	Países</a>
	</li>
	
	<li>
	<a href="Temas"  title="">
	Palabras clave</a>
	</li>
	
	<li>
	<a href="Todos-los-articulos"  title="">
	Todos los articulos</a>
	</li>
	
</ul><!-- // les sous-rubriques  -->

			</li>
			
			<li>
			<a href="Medias,242" 
			title="">Medias</a>



<ul><!--  les sous-rubriques  -->
	
	<li>
	<a href="Fotos-191"  title="">
	Fotos</a>
	</li>
	
	<li>
	<a href="Videos-226"  title="">
	Videos</a>
	</li>
	
	<li>
	<a href="Audios"  title="">
	Audios</a>
	</li>
	
</ul><!-- // les sous-rubriques  -->

			</li>
			
			<li>
			<a href="Comunicados-de-prensa" 
			title="">Comunicados</a>



			</li>
			
<!--  // les rubriques avec le mot-clé 'menurouge_es'  -->
		
	
<li>
<a href="../Boletin-Electronico">Leer el último boletín</a>
<!-- form |||||||||||||||||||||||||||||||||||||||||||||||||||||||||||| -->
<form method=POST action=../formulaires/bulletin-es.php>
<input type=hidden name=sujet value=inscription-boletin-es>

<input type="email" id="mail" value="@mail" name="user mail">

<!--  envoi //////////////////////////////////////-->
<input style="background-color:#fff" type=submit value=Registro>

</form>
<!-- fin form |||||||||||||||||||||||||||||||||||||||||||||||||||||||||||| -->			

</li>		
		
		</ul>

</div>

<!-- Page Content -->
<div class="w3-overlay w3-animate-opacity" onclick="w3_close()" style="cursor:pointer" id="myOverlay"></div>

<div>
  <button class="hamburger" title="menu" onclick="w3_open()">☰</button>
</div>
  



</div>
<!-- EEEEEEEEEEEEEEEEEEE fin top entete es EEEEEEEEEEEEEEEEEEEEEEEEEEEEE-->	<!--  top menu rouge Es 2222222222222222222222222222222222-->
<div id="topmenu">
	<!--  top menu bis 2222222222222222222222222222222222-->
<div id="topmenubis">
<!--  don  -->

	<div id="topdon"><a href="Hacer-una-donacion" >Hacer una donacion</a></div>

<!--  // don  -->
		<ul id="menurouge">
<!--  les articles avec le mot-clé 'menurouge_es'  -->
			
<!--  // les articles avec le mot-clé 'menurouge_es'  -->

<!--  les rubriques avec le mot-clé 'menurouge_es'  -->
			
			<li>
			<a href="El-CADTM" 
			title="">¿Quiénes somos?</a>

<!--  les articles des rubriques  -->

<!-- // les articles des rubriques  -->

<!--  les sous-rubriques  -->

<ul>
	
	<li>
	<a href="La-deuda"  title="">
	La deuda</a>
	</li>
	
	<li>
	<a href="Red-internacional-CADTM-Textos-cartas"  title="">
	Red internacional CADTM: Textos &amp; cartas</a>
	</li>
	
</ul>

<!-- // les sous-rubriques  -->
			</li>

			
			<li>
			<a href="Actuar-con-el-CADTM" 
			title="">Actuar con el CADTM</a>

<!--  les articles des rubriques  -->

<ul>
	
	<li>
	<a href="Europa-6487"  	title="RED CADTM EUROPA E.mail :info A cadtm.org&nbsp;(...)">
	Europa</a>
	</li>
	
	<li>
	<a href="Africa-279"  	title="RED CADTM ÁFRICA Dirección de la Secretaría de&nbsp;(...)">
	África</a>
	</li>
	
	<li>
	<a href="America-latina-y-el-Caribe-838"  	title="RED CADTM ABYA YALA NUESTRA AMÉRICA E.mail :&nbsp;(...)">
	América latina y el Caribe</a>
	</li>
	
	<li>
	<a href="Asia-4147"  	title="ASIA India 

VAK - Vikas Adhyayan Kendra Tél :&nbsp;(...)">
	Asia</a>
	</li>
	
	<li>
	<a href="Hacer-una-donacion"  	title="¿Queréis apoyarnos? 

Haced una donación&nbsp;(...)">
	Hacer una donacion</a>
	</li>
	
</ul>

<!-- // les articles des rubriques  -->

<!--  les sous-rubriques  -->

<!-- // les sous-rubriques  -->
			</li>

			
			<li>
			<a href="Publicaciones" 
			title="">Publicaciones</a>

<!--  les articles des rubriques  -->

<!-- // les articles des rubriques  -->

<!--  les sous-rubriques  -->

<ul>
	
	<li>
	<a href="Libros-DVD-folletos"  title="Si usted desea recibir una publicación del&nbsp;(...)">
	Libros, DVD, folletos</a>
	</li>
	
	<li>
	<a href="Paises"  title="">
	Países</a>
	</li>
	
	<li>
	<a href="Temas"  title="">
	Palabras clave</a>
	</li>
	
	<li>
	<a href="Todos-los-articulos"  title="">
	Todos los articulos</a>
	</li>
	
</ul>

<!-- // les sous-rubriques  -->
			</li>

			
			<li>
			<a href="Medias,242" 
			title="">Medias</a>

<!--  les articles des rubriques  -->

<!-- // les articles des rubriques  -->

<!--  les sous-rubriques  -->

<ul>
	
	<li>
	<a href="Fotos-191"  title="">
	Fotos</a>
	</li>
	
	<li>
	<a href="Videos-226"  title="">
	Videos</a>
	</li>
	
	<li>
	<a href="Audios"  title="">
	Audios</a>
	</li>
	
</ul>

<!-- // les sous-rubriques  -->
			</li>

			
			<li>
			<a href="Comunicados-de-prensa" 
			title="">Comunicados</a>

<!--  les articles des rubriques  -->

<!-- // les articles des rubriques  -->

<!--  les sous-rubriques  -->

<!-- // les sous-rubriques  -->
			</li>

			
<!--  // les rubriques avec le mot-clé 'menurouge_es'  -->
		</ul>
	</div>
	<!--// top menu bis 222222222222222222222222222222222-->
</div>
<!--// top menu rouge 222222222222222222222222222222222--><!-- HHHHHHHHHHHH     fin haut   HHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHH-->

<!-- MMMMMMMMMMMMMMMMMMMMMMMMMMMMMM     middle   MMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMM-->
	<div id="middle">
		<!-- mmmmmmmmmm  middle inside  mmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmm-->
		<div id="middleinside">
			<!--CCCCCCCCCC   conteneur principal  CCCCCCCCCCCCCCCCCCCCCCCC-->
			<div id="conteneur">
				<!--cccccccccccc contenu central  cccccccccccccccccccccccc -->
				<div id="contenu">
<!-- cartouche ================== -->
				<div class="cartouche">
				<!-- debut_surligneconditionnel -->
				<p class="surtitre">Ecuador - Los de abajo en el centro del escenario político</p>
				<h2 class="titre">Doce días de pie</h2>
				
				<!-- finde_surligneconditionnel-->

				<p><small>
				25 de junio
				<!-- fin date ==== -->
				<!-- auteur ===== -->
				
				por 

				<b>Decio Machado</b>
				
				</small></p>

<!--  imprimer, pdf et lecture facile =================================-->
					<div class="pdfimp">
<a href="spip.php?page=imprimer&amp;id_article=20875" title="Versión para imprimir, lectura fácil y pdf" target="_blank">

<img src="images/printer.png" alt="printer" />  <img src="images/pdf16.jpg" alt="printer" />  <img src="images/texteclair.jpg" alt="text" />
</a>
		 			</div>
<!-- // imprimer, pdf et lecture facile =================================-->


<!-- Traduction(s) de cet article pour smartphone -->

<!-- // Traduction(s) de cet article -->


<br class="nettoyeur" />

<!-- cartouche  =================== -->

<!-- cette boucle affiche le logo de l'article d'origine quand l'article est traduit, d'où plus besoin de mettre le même logo à chaque traduc   :-) -->
<div class="titre_logos">

 <!-- si l'article a un logo on l'affiche -->
<img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L640xH427/arton20875-3193c.jpg?1656129960" width='640' height='427' /><p><p>Protestas de los movimientos indígenas en la provincia de Cotopaxi, Ecuador. AFP, CRISTINA VEGA RHOR</p></p>


</div>
<!-- // FIN boucle logo traduc -->
                </div>
<!-- // FIN cartouche  =================== -->



				<div class="chapo"><p><strong>Las protestas indígenas contra la carestía y en defensa del ambiente y los servicios públicos han movilizado hacia las ciudades a decenas de miles de personas, a pesar del estado de excepción y la represión policial.</strong></p></div>

				<div class="texte"> <p>La movilizaci&#243;n empez&#243; con cortes de carreteras en gran parte de las provincias ecuatorianas y pocos d&#237;as despu&#233;s se dio la llegada a las grandes ciudades de miles de ind&#237;genas provenientes del sector rural. Este levantamiento popular se viene dando en Ecuador desde el 13 de junio, inicialmente a impulso del movimiento ind&#237;gena, en concreto, de la Confederaci&#243;n de Nacionalidades Ind&#237;genas del Ecuador (Conaie), que en forma paulatina ha sido secundada por diferentes organizaciones sociales y gremios del pa&#237;s, incluido el movimiento de mujeres.</p>
<p><span class='spip_document_22056 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L600xH283/ecuador_mujeres_en_marcha-b1b60.jpg?1656129960' width='600' height='283' alt="" /></span></p>
<p>Las reivindicaciones de la Conaie incorporan diez puntos que desde hace un a&#241;o son negociados con el gobierno, encabezado por el presidente, Guillermo Lasso, pero hasta el momento no se les hab&#237;a dado respuesta, con el Ejecutivo abocado a agendas macroecon&#243;micas basadas en el saneamiento de la finanzas p&#250;blicas, la reducci&#243;n del d&#233;ficit fiscal y el servicio de <a href='Deuda' name='mot1048_0' class='cs_glossaire'><span class='gl_mot'>deuda</span><span class="gl_dl">
	<span class="gl_dt">Deuda</span>
	<span class="gl_dd"><strong>Deuda multilateral </strong> La que es debida al Banco Mundial, al FMI, a los bancos de desarrollo regionales como el Banco Africano de Desarrollo y a otras organizaciones multilaterales como el Fondo Europeo de Desarrollo.<br />
<strong>Deuda privada</strong> Préstamos contraídos por prestatarios privados sea cual sea el prestador.<br />
<strong>Deuda pública</strong> Conjunto de préstamos contraídos por prestatarios públicos. Reescalonamiento. Modificación de los términos de una deuda, por ejemplo modificando los vencimientos o en relación al pago de lo principal y/o de los intereses.</span>
</span></a> a costa del deterioro de los servicios p&#250;blicos y el recorte de pol&#237;ticas sociales. La plataforma de la Conaie llama a la congelaci&#243;n de los precios del combustible di&#233;sel y de la gasolina extra &#8211;ambos utilizados por la maquinaria agr&#237;cola y los veh&#237;culos con los que los sectores rurales sacan sus productos hacia los mercados&#8211;; una moratoria m&#237;nima de un a&#241;o para las deudas familiares contra&#237;das tras la pandemia con la banca p&#250;blica, privada y cooperativas de ahorro y cr&#233;dito; la fijaci&#243;n de precios justos para los productos del campo, junto con el control de precios y el combate a la <a href='Especulacion' name='mot923_1' class='cs_glossaire'><span class='gl_mot'>especulaci&#243;n</span><span class="gl_dl">
	<span class="gl_dt">Especulación</span>
	<span class="gl_dd">Actividad consistente en buscar ganancias bajo la forma de plusvalía apostando por el valor futuro de los bienes y activos financieros o monetarios. La especulación genera un divorcio entre la esfera financiera y la esfera productiva. Los mercados de cambios constituyen el principal lugar de especulación.</span>
</span></a> de productos de primera necesidad.</p>
<p>Tambi&#233;n se aboga por medidas de mejoramiento del empleo y los derechos laborales, con pol&#237;ticas de inversi&#243;n p&#250;blica para frenar la precarizaci&#243;n laboral; la no ampliaci&#243;n de la conflictiva frontera extractiva minera y petrolera en territorios con ecosistemas fr&#225;giles; el respeto a los 21 derechos colectivos reconocidos en la Constituci&#243;n ecuatoriana; la no privatizaci&#243;n del patrimonio p&#250;blico y los servicios sociales; la dotaci&#243;n de presupuestos urgentes a la salud y la educaci&#243;n, cuyas infraestructuras y atenci&#243;n son cada vez m&#225;s deficientes, y la generaci&#243;n de pol&#237;ticas de seguridad efectivas frente al disparado aumento de las muertes violentas y los actos delictivos en el pa&#237;s.</p>
<p>A este pliego de demandas iniciales se han sumado otras, procedentes de organizaciones sindicales, ambientales, estudiantiles y de mujeres, que van desde demandas laborales hasta sistemas de redistribuci&#243;n justa del trabajo de cuidados, pasando por la ampliaci&#243;n de los cupos de acceso a las universidades o la protecci&#243;n de las fuentes de agua.</p>
<p>Quito se ha convertido, una vez m&#225;s, en el punto &#225;lgido de la movilizaci&#243;n, a donde se estima que llegaron entre 15 mil y 20 mil ind&#237;genas venidos desde diferentes territorios de la Sierra Central y la Amazon&#237;a. En paralelo, las organizaciones barriales, de mujeres y juveniles quite&#241;as se fueron incorporando a la movilizaci&#243;n en los &#250;ltimos d&#237;as, cortando los accesos a la ciudad y las principales v&#237;as internas, lo que implica cierto nivel de desabastecimiento en la capital del pa&#237;s y una correspondiente alza de precios.</p>
<p><span class='spip_document_22057 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L640xH328/ecuador_foto_de_la_conaie-9d52c.jpg?1656129960' width='640' height='328' alt="" /></span></p>
<p><strong>Amedrentamiento y represi&#243;n</strong></p>
<p>Ante esto, la estrategia gubernamental ha consistido en amedrentar y presionar a los principales actores institucionales. Lasso afirm&#243; este mi&#233;rcoles que &#171;unos pocos violentos quieren secuestrar la democracia&#187;, en referencia a las decenas de miles de manifestantes. El lunes, decret&#243; el estado de excepci&#243;n por &#171;grave conmoci&#243;n intern&#187;a en las provincias de Cotopaxi, Pichincha, Imbabura, Chimborazo, Pastaza y Tungurahua. Las universidades del pa&#237;s &#8211;que han funcionado como centros de paz y atenci&#243;n humanitaria en otras ocasiones de este tipo (v&#233;ase &#171;Pa&#237;s de lucha&#187;, Brecha, 20-X-19)&#8211; han sido amenazadas con la eliminaci&#243;n de cualquier tipo de subvenci&#243;n estatal o de apoyo para becas en el caso de que un solo manifestante se haga presente en sus instalaciones.</p>
<p>A la Conferencia Episcopal se le abri&#243; esta semana un expediente en la Fiscal&#237;a General del Estado para investigar c&#243;mo se financi&#243; la llegada del papa Francisco a Ecuador en 2015, <a href='Accion' name='mot882_2' class='cs_glossaire'><span class='gl_mot'>acci&#243;n</span><span class="gl_dl">
	<span class="gl_dt">Acción</span>
	<span class="gl_dd">Título mobiliario emitido por una sociedad de acciones. Este título representa una fracción del capital social. En particular otorga a su titular (el accionista) el derecho a percibir una parte de los beneficios distribuidos (el dividendo) y de participar en las asambleas generales de la empresa.</span>
</span></a> que ha llevado a que ninguna iglesia abra ahora sus puertas para atender, alimentar o darles techo a los sectores movilizados, mientras que la instituci&#243;n eclesi&#225;stica se mantiene alejada de su rol hist&#243;rico de mediadora en este tipo de conflictos. En tanto, la Polic&#237;a ocup&#243; en estos d&#237;as la sede de varias instituciones aut&#243;nomas del Ejecutivo. El ejemplo m&#225;s emblem&#225;tico ha sido la conversi&#243;n de la Casa de la Cultura Ecuatoriana en un cuartel de comandos especiales de la Polic&#237;a Nacional.</p>
<p>A pesar de estas acciones, la presi&#243;n de las organizaciones estudiantiles, que en algunos casos han llegado a derribar puertas y cercados de los recintos acad&#233;micos, permiti&#243; que este jueves, en el d&#233;cimo d&#237;a de protestas, algunas instalaciones universitarias pudieran oficiar de refugio para mujeres y ni&#241;os ind&#237;genas, as&#237; como de centro de atenci&#243;n m&#233;dica para los manifestantes heridos por la represi&#243;n estatal. Hasta el momento, se registran cuatro muertes, cientos de heridos y un n&#250;mero indeterminado de manifestantes desaparecidos, seg&#250;n denuncias de las organizaciones sociales.</p>
<p>En el &#225;mbito de la disputa de narrativas, el gobierno impulsa el relato de que las movilizaciones ind&#237;genas y populares est&#225;n financiadas por el &#171;narcoterrorismo&#187; &#8211;al que busca asociar con el corre&#237;smo&#8211; y por intereses internacionales &#8211;la t&#237;pica y reiterada telenovela sobre la &#171;infiltraci&#243;n chavista&#187;&#8211;, lo que intenta deslegitimar la causa de los manifestantes. Esta argumentaci&#243;n cunde entre sectores medios acomodados y elites principalmente quite&#241;as, que han empezado a movilizarse e incluso a armarse con el fin de enfrentar a los &#171;invasores&#187; de tez canela, llegados desde los p&#225;ramos y la selva.</p>
<p><span class='spip_document_22058 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L305xH165/ecuador_marcha_hacia_quito-527b7.jpg?1656129960' width='305' height='165' alt="" /></span></p>
<p><strong>Sublevaci&#243;n popular y ca&#237;da del apoyo al gobierno</strong></p>
<p>Las organizaciones ind&#237;genas afirmaron este mi&#233;rcoles en una declaraci&#243;n p&#250;blica que &#171;mientras en la calle masacran a nuestra gente&#187; no se sentar&#225;n a una mesa de di&#225;logo. Como condiciones para abrir ese canal, piden el cese del estado de excepci&#243;n y de la represi&#243;n, la garant&#237;a de que no se impondr&#225;n nuevos decretos en el marco de la protesta, el cese de los ataques de la fuerza p&#250;blica a las zonas de resguardo humanitario y &#171;que toda la agenda sea puesta sobre la mesa y no existan puntos inviables para el gobierno&#187; a la hora de negociar.</p>
<p>Por su parte, la Organizaci&#243;n de las Naciones Unidas y la Uni&#243;n Europea han llamado p&#250;blicamente al gobierno y a la Conaie a dialogar y encontrar una salida pac&#237;fica al conflicto. Al momento de redactarse estas l&#237;neas, desde el Ejecutivo se han dado muestras de aceptar al menos una parte de las diez reivindicaciones originales de los ind&#237;genas y de permitir el uso de una sede p&#250;blica para que las organizaciones movilizadas puedan celebrar una asamblea, con el fin de sentar las bases iniciales para una mesa de negociaci&#243;n.</p>
<p>Las masas de manifestantes que hoy ocupan Quito y otras ciudades del pa&#237;s reflejan esos puntuales momentos de la historia en la que los nadie, los sin rostro, los cualquiera, ocupan la centralidad pol&#237;tica nacional para inscribir, de alguna forma, sus derechos en ley. Asistimos a un proceso en el que dolores antes comprendidos como individuales o, incluso, como fracasos personales (no poder satisfacer las necesidades familiares, enfrentar el desempleo o el embargo a manos de un banco por no poder atender las deudas contra&#237;das) se politizan y generan una plataforma de demandas reivindicativas que busca soluciones colectivas.</p>
<p>Con el pa&#237;s a&#250;n pendiente del desenlace final, la sublevaci&#243;n de los sectores populares de Ecuador ha puesto en jaque al establishment pol&#237;tico nacional, que ha visto superadas sus agendas e intereses pol&#237;tico-partidistas por el desborde de las multitudes. Queda por verse c&#243;mo, a partir de la parcial resoluci&#243;n de este conflicto, el gobierno conservador del exbanquero Lasso podr&#225; seguir gobernando, con un creciente aislamiento pol&#237;tico y un apoyo popular en desplome: seg&#250;n las encuestas de las principales consultoras, Lasso inici&#243; su mandato el 24 de mayo de 2021 con m&#225;s de 75 por ciento de aprobaci&#243;n; hoy el rechazo a su gesti&#243;n alcanza al 80 por ciento de la poblaci&#243;n.</p>
<p><strong>Brecha, 24-6-2022</strong></p></div>

						
						<!-- // portfolio //////////////////// -->






<!-- -->

				<br class="nettoyeur" />

				
				
                <br class="nettoyeur" />
                
<!-- liste articles series (mot-clé du groupe 27 series)  -->				
                    
<!-- // fin liste articles series (mot-clé du groupe 27 series)  -->		
    				
				<br class="nettoyeur" />

				<div class="ps"><!-- debut_surligneconditionnel --><div
				class=""><p><strong>Ver en línea:</strong> <a href="https://brecha.com.uy/" class='spip_url spip_out auto' rel='nofollow external'>https://brecha.com.uy/</a></p></div><!-- finde_surligneconditionnel--></div>

				


      <!-- bandannonce -->

      <!-- // bandannonce -->





		


<!-- auteur + bio -->

				
<div class="bio">
				<div class="photeur">

<a href="Decio-Machado?lang=es">
					<div class="auteur"><h3>Autor</h3></div>
					<div class="logoauteur"></div></a>
							<div class="logocadtm"></div>
				</div>
<a href="Decio-Machado?lang=es"><span id="nom">Decio Machado </span></a><p>Decio Machado<br class="autobr" />
    Periodista y sociólogo. Cofundador y miembro de consejo editorial del periódico Diagonal. Colabora con múltiples revistas, periódicos y paginas webs de Europa y Latinoamérica. Coautor de los libros &laquo;Vivir África en Madrid&raquo;, &laquo;Inmigración e Cinema&raquo; y &laquo;As migracións en Galiza e Portugal&raquo;. Militante de la izquierda y el sindicalismo alternativo en el Estado español, participa en diversos proyectos sociales en el Estado español y América Latina. Entre sus actividades destacan la lucha por los derechos de los inmigrantes en Europa, e inicitivas varias de solidaridad internacional.</p>
</div>




       <!--Articles de l'auteur-->
		
				
		<div class="tous_articles_auteur">
			<a name='pagination_tous_articles_auteur' id='pagination_tous_articles_auteur'></a>
<div class="cs_blocs"><h4 class="blocs_titre"><a href="javascript:;"><h3>Otros artículos en español de Decio Machado (6)</h3>
</a></h4><div class="blocs_destination">

			<ul>
				
				<li><p class="surtitre-liste"></p>
				<a class="titre" href="Colombia-Aumentan-las-protestas">Colombia: Aumentan las protestas</a>
				<!-- auteur =======================-->
							
							<p class="auteur-liste"><span> 2 de diciembre de 2019,</span>
							por 
							Decio Machado
							, 
							Sandra Botero
							, 
							Silvia Otero Bahamón
							</p>
							
						<!-- fin auteur ====================-->
				</li>
				
				<li><p class="surtitre-liste">Ecuador</p>
				<a class="titre" href="Derivas-del-regimen-correista">Derivas del régimen correísta</a>
				<!-- auteur =======================-->
							
							<p class="auteur-liste"><span> 21 de octubre de 2011,</span>
							por 
							Decio Machado
							</p>
							
						<!-- fin auteur ====================-->
				</li>
				
				<li><p class="surtitre-liste"></p>
				<a class="titre" href="Gano-el-pueblo-y-la-democracia-en">Ganó el pueblo y la democracia en el Ecuador</a>
				<!-- auteur =======================-->
							
							<p class="auteur-liste"><span> 1ro de octubre de 2010,</span>
							por 
							Decio Machado
							</p>
							
						<!-- fin auteur ====================-->
				</li>
				
				<li><p class="surtitre-liste"></p>
				<a class="titre" href="Ecuador-y-la-denuncia-de-los">Ecuador y la denuncia de los Tratados Bilaterales de Inversión </a>
				<!-- auteur =======================-->
							
							<p class="auteur-liste"><span> 7 de diciembre de 2009,</span>
							por 
							Decio Machado
							</p>
							
						<!-- fin auteur ====================-->
				</li>
				
				<li><p class="surtitre-liste"></p>
				<a class="titre" href="Quienes-apoyan-al-gobierno">Quiénes apoyan al gobierno ilegítimo de Roberto Micheletti</a>
				<!-- auteur =======================-->
							
							<p class="auteur-liste"><span> 1ro de octubre de 2009,</span>
							por 
							Decio Machado
							</p>
							
						<!-- fin auteur ====================-->
				</li>
				
				<li><p class="surtitre-liste"></p>
				<a class="titre" href="Un-nuevo-acto-de-soberania-Ecuador">Un nuevo acto de soberanía: Ecuador denuncia al CIADI</a>
				<!-- auteur =======================-->
							
							<p class="auteur-liste"><span> 9 de julio de 2009,</span>
							por 
							Decio Machado
							</p>
							
						<!-- fin auteur ====================-->
				</li>
				
			</ul>

			
</div></div></div>
				
				
<!-- fin auteur + bio -->

				</div>
				<!--ccccccccccc fin contenu central  cccccccccccccccccc -->


				<!--  colonne gauche GGGGGGGGGGGGGGGGGGGGGGGGGGGGG -->
				<div id="left">

<!-- Traduction(s) de cet article -->

<!-- // Traduction(s) de cet article -->




<!-- articles freres  -->
<div class="motsart">
				

<!--// articles freres  -->



<!-- mots de l'article  -->
			<div class="motsart">
				

				
					<ul>
					<div class="titre3"><h3><a href="Programas-de-Ajuste-Estructural?lang=es">Austeridad/Ajuste Estructural</a></h3></div>
					
						<li class="articles-mot">
						<a href="Myriam-Bregman-Lo-de-Maximo-Kirchner-confirma-que-el-acuerdo-con-el-FMI-es-un" title=" 

La referente de izquierda criticó a Alberto Fernández por «legitimar la estafa macrista» y propuso ir hacia un «desconocimiento soberano» de la deuda externa 

Myriam Bregman no concibe que se diga que no existen alternativas al camino de «sometimiento» y «cogobierno» que, a su criterio, comienza en la Argentina a partir del principio de acuerdo con el Fondo Monetario Internacional (FMI). La abogada y diputada nacional por el Frente de Izquierda-Unidad (FIT-U). Aunque la describe como una medida que (...) ">
						<!--Argentina-->
						Myriam Bregman: “Lo de Máximo Kirchner confirma que el acuerdo con el FMI es un nuevo pacto de coloniaje”</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />3 de febrero - 
				
						
						Myriam Bregman, 
						Pedro Lacour</small>
						</li>
					
						<li class="articles-mot">
						<a href="Escriva-que-posee-255-522EUR-en-seguros-y-planes-de-pensiones-quiere-trasladar" title=" 

El ministro español de Inclusión, Seguridad Social y Migraciones José Luis Escrivá, que posee 255.522 euros en seguros de vida y planes de pensiones, quiere trasladar el fiasco de su cuestionada gestión del Ingreso Mínimo Vital a autónomos y pensionistas. 

Paradójicamente, el ministro de la Seguridad Social, el responsable gubernamental de garantizar las pensiones públicas, confía su propio futuro a planes de pensiones privados. Así lo ha dejado reflejado el Boletín Oficial del Estado (BOE) del 26 de (...) ">
						<!--ESTADO ESPAÑOL-->
						Escrivá, que posee 255.522€ en seguros y planes de pensiones, quiere trasladar el fiasco del Ingreso Mínimo Vital a autónomos y pensionistas</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />31 de enero - 
				
						
						Fátima Martín</small>
						</li>
					
						<li class="articles-mot">
						<a href="El-Gobierno-de-Alberto-Fernandez-acordo-con-el-FMI" title=" 

Al final se develó la incógnita y entre hoy y el comienzo de la próxima semana se cancelan 1.100 millones de dólares al FMI, en concepto de vencimientos de capital e intereses. 

Eso ocurre porque se acordó con los negociadores del FMI un «Préstamo de Facilidades Extendidas», con 10 años de duración, cuyo primer vencimiento será dentro de 4 años y medio, o sea, a mediados del 2026, con cancelación prevista hasta el 2031. Es decir, el «stand by» de Mauricio Macri del 2018 con vencimiento en el 2024, se (...) ">
						<!--Argentina-->
						 El Gobierno de Alberto Fernández acordó con el FMI</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />29 de enero - 
				
						
						Julio C. Gambina</small>
						</li>
					
						<li class="articles-mot">
						<a href="La-deuda-publica-espanola-se-podria-situar-en-el-190-del-PIB-a-mediados-de" title=" 

La deuda pública española se podría situar en el 190% del PIB a mediados de siglo, según ha publicado la Autoridad Independiente de Responsabilidad Fiscal (AIReF). La institución achaca esta previsión al “gasto relativo al envejecimiento poblacional”, pero no hace mención alguna al rescate de la banca, que es el que ha provocado buena parte del aumento de la deuda pública en la última década, incluso durante la actual pandemia, bajo la estricta supervisión, por no decir connivencia, de la Unión Europea (...) ">
						<!---->
						La deuda pública española se podría situar en el 190% del PIB a mediados de siglo, según la AIReF</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />27 de diciembre de 2021 - 
				
						
						Fátima Martín</small>
						</li>
					
						<li class="articles-mot">
						<a href="La-crisis-en-el-Libano-no-puede-servir-como-pretexto-al-FMI-para-imponer" title=" 

El Relator Especial de las Naciones Unidas sobre la extrema pobreza y los derechos humanos, Olivier de Schutter, acaba de completar una misión de 12 días al Líbano, sino también en un estado de rentistas, colonizado por ciertos intereses económicos, que utilizan las estructuras estatales para fortalecer su posición dominante en la economía. Según el relator de la ONU, el 43 % de los activos bancarios están controlados por personas que tienen vínculos con élites (...) ">
						<!---->
						La crisis en el Líbano no puede servir como pretexto al FMI para imponer medidas de austeridad</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />3 de diciembre de 2021 - 
				
						
						Anaïs Carton</small>
						</li>
					
					
					</ul>
				
					<ul>
					<div class="titre3"><h3><a href="Derechos-Humanos?lang=es">Derechos Humanos</a></h3></div>
					
						<li class="articles-mot">
						<a href="Una-infancia-doblemente-condenada" title=" 

Aunque algunos de los países más poderosos sobreprotegen a su infancia son, al mismo tiempo, responsables de políticas con consecuencias nefastas para miles de niños y niñas de los países «pobres». En este marco de desproporcionalidad planetaria, el trabajo infantil, que involucra a más de 160.000.000 de niñas y niños en el mundo, constituye otra señal de alarma en todos los continentes. 

El 24 de mayo, UNICEF (Fondo de Naciones Unidas para la Infancia) presentó el informe Report Card: Lugares y (...) ">
						<!-- Trabajo infantil y crisis climática-->
						Una infancia doblemente condenada</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />30 de mayo - 
				
						
						Sergio Ferrari</small>
						</li>
					
						<li class="articles-mot">
						<a href="Mutaciones-de-la-precariedad-laboral-ni-mucho-mas-empleo-ni-menos-estabilidad" title=" 

Se están anunciando resultados espectaculares de la reforma laboral, afirmándose que la reforma está creando empleo y está reduciendo la temporalidad. Sin embargo, ni la política de empleo puede causar por sí sola nuevo empleo -salvo que modifique la jornada laboral máxima con el consiguiente reparto del trabajo- ni la caída estadística de temporalidad conduce necesariamente a una mayor estabilidad en el empleo. Por el contrario, dejando incólume los preceptos de las anteriores reformas va a causar (...) ">
						<!--Estado Español-->
						Mutaciones de la precariedad laboral: ni mucho más empleo ni menos estabilidad</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />23 de mayo - 
				
						
						Daniel Albarracín</small>
						</li>
					
						<li class="articles-mot">
						<a href="Latinoamerica-en-silla-de-ruedas" title=" 

De continuar por el actual camino América Latina se aleja, cada día más, de los desafíos de las Naciones Unidas de erradicar la pobreza hasta 2030. 

“No estamos en el camino de alcanzar los Objetivos de Desarrollo Sostenible para 2030 en América Latina y el Caribe”, declaró el 7 de marzo desde Costa Rica, Amina Mohammed, número dos de las Naciones Unidas (ONU). 

La vicesecretaria de la ONU analizó la realidad continental en el marco de la 5ta reunión del Foro de los Países de América Latina y el (...) ">
						<!--Incumplimiento de los Objetivos de la ONU hasta 2030 -->
						Latinoamérica en silla de ruedas</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />15 de marzo - 
				
						
						Sergio Ferrari</small>
						</li>
					
						<li class="articles-mot">
						<a href="Haiti-Carta-abierta-a-Derechos-Humanos-de-la-ONU" title=" 

Carta abierta a los miembros del Consejo de Derechos Humanos de las Naciones Unidas para solicitar una Revisión de la responsabilidad de la ONU y Washington en el deterioro sistemático de la situación de los derechos humanos en Haití con motivo de la cuadragésima sesión del Examen Periódico Universal (EPU) 

¡EN NOMBRE DE LA CIUDADANÍA MUNDIAL, ATRÉVANSE A DECIR NO AL GENOCIDIO SILENCIOSO PILOTEADO POR LAS NACIONES UNIDAS Y WASHINGTON EN HAITÍ! 

Distinguidos miembros del Consejo de Derechos Humanos de (...) ">
						<!---->
						Haití. Carta abierta a Derechos Humanos de la ONU</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />7 de febrero - 
				
						
						Resumen latinoamericano</small>
						</li>
					
						<li class="articles-mot">
						<a href="Europa-cada-dia-mas-blindada" title=" 

Polonia inició la última semana de enero la construcción de un nuevo muro de 186 kilómetros, desplegado casi en la mitad de su frontera común con Bielorrusia. El control férreo de la inmigración constituye una prioridad de la Unión Europea (UE), sorda ante voces críticas del mundo asociativo, de organismos de los derechos humanos y de una parte de la clase política continental. 

Este muro de 5,5 metros de altura estará terminado a mediados del año y tendrá un costo de 340 millones de euros, de los (...) ">
						<!--Récord de inmigrantes *irregulares* en 2021-->
						Europa, cada día más blindada</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />2 de febrero - 
				
						
						Sergio Ferrari</small>
						</li>
					
					
					</ul>
				
					<ul>
					<div class="titre3"><h3><a href="Ecuador?lang=es">Ecuador</a></h3></div>
					
						<li class="articles-mot">
						<a href="Ecuador-levantamiento-indigena-y-neoliberalismo" title=" 

A partir de la elección de Guillermo Lasso, un banquero ultraconservador y miembro numerario de la secta del Opus Dei, como Presidente en el año 2021, se produjo una situación política sui géneris en el Ecuador. Lasso tenía que cohabitar con un Parlamento que, en sus dos terceras partes, era dominado por fuerzas de izquierda y de centro izquierda. 

Empero, Lasso apenas se posesionó como Presidente puso el pie en el acelerador de las reformas neoliberales. En los primeros meses había avanzado de (...) ">
						<!--América Latina-->
						Ecuador: levantamiento indígena y neoliberalismo</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />22 de junio - 
				
						
						Pablo Dávalos</small>
						</li>
					
						<li class="articles-mot">
						<a href="Ecuador-con-bloqueos-en-todo-el-pais-comienza-el-Paro-Nacional-por-tiempo" title=" 

Comenzó el Paro Nacional en Ecuador y ya hay bloqueos en todo el país. La CONAIE (Confederación de Nacionalidades Indígenas) encabeza la protesta junto a otros sectores. Exigen una reducción en los precios de los combustibles y un control al aumento de los alimentos. También condena el avance de extractivismo en los territorios y el problema del desempleo, el crimen y la inseguridad. La organización indígena denunció un plan desde el gobierno para espiar y difamar al movimiento. También alertaron de (...) ">
						<!--Ecuador-->
						Ecuador: con bloqueos en todo el país comienza el Paro Nacional por tiempo indefinido</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />14 de junio - 
				
						
						ANRED</small>
						</li>
					
						<li class="articles-mot">
						<a href="Como-en-octubre-de-2019-los-pueblos-de-Ecuador-se-movilizan-contra-el-gobierno" title=" 

Este lunes 13 organizaciones indígenas, campesinas, estudiantiles y sindicales de todo el Ecuador se movilizarán en contra de las políticas neoliberales del banquero presidente Guillermo Lasso. Acompañamos la digna lucha de los pueblos ecuatorianos, que en esta jornada de movilización nacional reavivan la llama encendida desde las movilizaciones de octubre de 2019. 

Hoy será el inicio de una “movilización nacional indefinida” en medio de una severa crisis económica luego de los gobiernos (...) ">
						<!--Ecuador-->
						Como en octubre de 2019: los pueblos de Ecuador se movilizan contra el gobierno neoliberal</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />14 de junio - 
				
						
						Colectivo</small>
						</li>
					
						<li class="articles-mot">
						<a href="Libros-Los-Paraisos-de-Pandora-capitalismo-corrupcion-violencias" title=" 

El CADTM tiene el placer de publicar en internet este importante libro. Las revelaciones conocidas como los Pandora Papers son el resultado de una investigación de los 11,9 millones de documentos filtrados (equivalente a 2,94 TB de archivos), por parte del Consorcio Internacional de Periodistas de Investigación, en el que participan cientos de periodistas de decenas de medios de comunicación; en el Ecuador Diario El Universo de la ciudad de Guayaquil. La lista de personas involucradas en (...) ">
						<!---->
						[Libros] Los Paraísos de Pandora; capitalismo, corrupción, violencias</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />14 de enero - 
				
						
						Alberto Acosta, 
						Napoleón Santos, 
						Natalia Sierra</small>
						</li>
					
						<li class="articles-mot">
						<a href="Lasso-y-la-banca-offshore-ocultar-y-ayudar-a-ocultar-capitales" title=" 

Guillermo Lasso, presidente del Ecuador, no solo ocultaba su propio patrimonio en paraísos fiscales, sino que gracias a las revelaciones del ICIJ ahora sabemos que ocultaba el control que tenía sobre el Banco Banisi de Panamá, una estructura financiera sospechosa de ayudar a que otros ecuatorianos fuguen capitales. 

El viernes 22 de octubre, en una reciente ampliación de las investigaciones de los Pandora Papers, el Consorcio Internacional de Periodistas de Investigación (ICIJ) reveló los (...) ">
						<!--Ecuador-->
						Lasso y la banca offshore: ocultar y ayudar a ocultar capitales</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />28 de octubre de 2021 - 
				
						
						Latindadd</small>
						</li>
					
					
					</ul>
				
					<ul>
					<div class="titre3"><h3><a href="FMI,620?lang=es">FMI</a></h3></div>
					
						<li class="articles-mot">
						<a href="Que-hacemos-con-el-secreto-bancario" title=" 

En el marco de la disputa fraccional al interior del oficialismo, se han enunciado diversas iniciativas. Es de destacar el proyecto que promueve el levantamiento del secreto bancario, bursátil y fiscal. No es un tema menor. 

El secreto bancario es probablemente el instituto más antiguo que rige en materia de régimen financiero en nuestra legislación. Data del año 1408 y poco tiempo después se incorporó a través de la hegemonía de la banca Casa di San Giorgio y ya en el siglo 16 se estableciera de la (...) ">
						<!--Argentina-->
						¿Qué hacemos con el secreto bancario?</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />7 de junio - 
				
						
						Eduardo Lucita</small>
						</li>
					
						<li class="articles-mot">
						<a href="Eric-Toussaint-y-la-odiosa-deuda-Argentina" title=" 

Éric Toussaint estuvo en Buenos Aires en los momentos previos y durante el tratamiento en el Parlamento de lo que ahora ya es un acuerdo firmado con el FMI. Vino a hablar de por qué no convenía firmar con quienes son la parte beneficiada de un endeudamiento delincuencial del país. Toussaint, nacido en Bélgica, es Doctor en Ciencias Políticas de la Universidad de Lieja y de la Universidad de París VIII, es el portavoz del CADTM internacional y es miembro del Consejo Científico de ATTAC Francia. (...) ">
						<!--Argentina-->
						Éric Toussaint y la “odiosa” deuda Argentina</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />23 de mayo - 
				
						
						Carlos Aznárez</small>
						</li>
					
						<li class="articles-mot">
						<a href="Voces-contra-el-FMI-El-Fondo-esta-decidido-a-hacer-un-ajuste-estructural-del" title=" 

Entregamos a los lectores de Periodismo de Izquierda una extensa entrevista que le realizamos al integrante de Economistas de Izquierda, investigador del CONICET y profesor de la UBA, Claudio Katz. Vale la pena detenerse en su largo relato, en el cual transita por una gran variedad de temas ligados a la descripción de las características del acuerdo con el FMI, sus políticas estratégicas hacia el país, así como sus posiciones en torno a las mejores tácticas para realizar una adecuada agitación (...) ">
						<!--Argentina-->
						Voces contra el FMI. “El Fondo está decidido a hacer un ajuste estructural del país”, señaló Katz</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />18 de mayo - 
				
						
						Claudio Katz, 
						Gustavo Giménez</small>
						</li>
					
						<li class="articles-mot">
						<a href="La-movilizacion-en-Sri-Lanka-se-enfrentara-al-ajuste-exigido-por-el-FMI" title=" 

Durante más de un mes, Sri Lanka ha presenciado importantes movilizaciones. Una huelga general masiva que comenzó el viernes pasado llevó a la renuncia del Primer Ministro el lunes, una primera victoria para el movimiento. Las demandas y reclamos del pueblo de Sri Lanka se enfrentan a las exigencias y el chantaje del FMI. Esta será la próxima pelea. 

Desde hace más de un mes, Sri Lanka está inmersa en grandes movilizaciones. Una huelga general masiva que comenzó el viernes pasado llevó a la (...) ">
						<!---->
						La movilización en Sri Lanka se enfrentará al ajuste exigido por el FMI</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />16 de mayo - 
				
						
						Irena Mathilde</small>
						</li>
					
						<li class="articles-mot">
						<a href="El-FMI-y-la-historia-de-la-subordinacion-en-la-region-Latinoamericana-y" title=" 

La Argentina está en el centro de la atención y el debate por el acuerdo suscrito recientemente con el FMI y que se proyecta hacia el 2034. Un acuerdo que intenta legalizar vicios de origen de un préstamo cuestionable desde varios ángulos (45.000 millones de dólares desembolsados) y otorgado en 2018 con el auspicio deliberado de EEUU (gobierno Trump) y su peso relativo en la toma de decisiones del organismo. Con ese préstamo, la Argentina es hoy el principal deudor del FMI y acaba de suscribir un (...) ">
						<!---->
						El FMI y la historia de la subordinación en la región Latinoamericana y Caribeña</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />15 de mayo - 
				
						
						Julio C. Gambina</small>
						</li>
					
					
					</ul>
				
					<ul>
					<div class="titre3"><h3><a href="Movimientos-sociales?lang=es">Movimientos sociales</a></h3></div>
					
						<li class="articles-mot">
						<a href="Petro-Francia-y-la-esperanza" title=" 

Fuente : Publico 

Por primera vez en la historia de Colombia, un candidato de izquierda ganó las elecciones presidenciales. Por primera vez, una mujer negra y de clase trabajadora (minera y empleada doméstica) fue elegida vicepresidenta. El continente latinoamericano nunca deja de sorprendernos y si las sorpresas a veces nos deprimen, otras veces nos llenan de esperanza. Y en este caso la esperanza es decisiva porque la alternativa, tanto en Colombia como en el continente, sería la (...) ">
						<!---->
						 Petro, Francia y la esperanza</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />22 de junio - 
				
						
						Boaventura de Sousa Santos</small>
						</li>
					
						<li class="articles-mot">
						<a href="Ecuador-levantamiento-indigena-y-neoliberalismo" title=" 

A partir de la elección de Guillermo Lasso, un banquero ultraconservador y miembro numerario de la secta del Opus Dei, como Presidente en el año 2021, se produjo una situación política sui géneris en el Ecuador. Lasso tenía que cohabitar con un Parlamento que, en sus dos terceras partes, era dominado por fuerzas de izquierda y de centro izquierda. 

Empero, Lasso apenas se posesionó como Presidente puso el pie en el acelerador de las reformas neoliberales. En los primeros meses había avanzado de (...) ">
						<!--América Latina-->
						Ecuador: levantamiento indígena y neoliberalismo</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />22 de junio - 
				
						
						Pablo Dávalos</small>
						</li>
					
						<li class="articles-mot">
						<a href="Ecuador-con-bloqueos-en-todo-el-pais-comienza-el-Paro-Nacional-por-tiempo" title=" 

Comenzó el Paro Nacional en Ecuador y ya hay bloqueos en todo el país. La CONAIE (Confederación de Nacionalidades Indígenas) encabeza la protesta junto a otros sectores. Exigen una reducción en los precios de los combustibles y un control al aumento de los alimentos. También condena el avance de extractivismo en los territorios y el problema del desempleo, el crimen y la inseguridad. La organización indígena denunció un plan desde el gobierno para espiar y difamar al movimiento. También alertaron de (...) ">
						<!--Ecuador-->
						Ecuador: con bloqueos en todo el país comienza el Paro Nacional por tiempo indefinido</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />14 de junio - 
				
						
						ANRED</small>
						</li>
					
						<li class="articles-mot">
						<a href="Como-en-octubre-de-2019-los-pueblos-de-Ecuador-se-movilizan-contra-el-gobierno" title=" 

Este lunes 13 organizaciones indígenas, campesinas, estudiantiles y sindicales de todo el Ecuador se movilizarán en contra de las políticas neoliberales del banquero presidente Guillermo Lasso. Acompañamos la digna lucha de los pueblos ecuatorianos, que en esta jornada de movilización nacional reavivan la llama encendida desde las movilizaciones de octubre de 2019. 

Hoy será el inicio de una “movilización nacional indefinida” en medio de una severa crisis económica luego de los gobiernos (...) ">
						<!--Ecuador-->
						Como en octubre de 2019: los pueblos de Ecuador se movilizan contra el gobierno neoliberal</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />14 de junio - 
				
						
						Colectivo</small>
						</li>
					
						<li class="articles-mot">
						<a href="Mexico-Un-exito-para-la-Red-Internacional-del-CADTM" title=" 

Las actividades del CADTM en México, desarrolladas entre el 26 de abril y el 16 de mayo de 2022, tuvieron un enorme éxito. Más de mil personas participaron presencialmente en una decena de actividades públicas, en las que la delegación del CADTM Internacional fue invitada a hacer uso de la palabra. Esas actividades se realizaron en ocho Estados mexicanos diferentes, incluido el distrito federal de la capital 

Presentamos algunos datos sobre la participación del público, los lugares y las fechas (...) ">
						<!---->
						México: Un éxito para la Red Internacional del CADTM</a><small><!--date si age>5000 ne s'affiche pas-->
				
				<!--sinon s'affiche ci-dessous-->
				<br />30 de mayo - 
				
						
						CADTM</small>
						</li>
					
					
					</ul>
				
			</div>
<!--// mots de l'article  -->


				</div>
				<!--// fin colonne gauche GGGGGGGGGGGGGGGGGGGGGGGGG -->

			<div id="retour"><a href="#haut" title="retour en haut de la page">
			^</a>
			</div>


			</div>
			<!-- CCCCCCCCC   fin conteneur CCCCCCCCCCCCCCCCCCCCCCCCCCCCCCCC-->
		</div>
		<!-- mmmmmmmmmm fin middle inside  mmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmm-->
	</div>
<!--MMMMMMMMMMMMMMMMMMMMMMMMMMM    fin middle    MMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMM-->

<!--ppppppppppppppppp  pied   pppppppppppppppppppppppppppppppppppppppppppppppppppppp-->
<!-- pied de page /////////////////////////////////-->

<!--BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB   bottom    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB-->
<div id="bottom">
	<!--bbbbbbbbbbbbbbbbbbbbbbbbbbbbb   bottom inside   bbbbbbbbbbbbbbbbbbbbbbbbbbbbb-->
	<div id="bottominside">
		<!-- ppppppppppppppp pied  pppppppppppppppppppppppppppppppppppppppppp-->
		<div id="pied">
<!--ccccccccccccccccccccccccccccccccc  colonne 1  ccccccccccccccccccccccccccccccccccccc-->
			<div id="pied1">
				<p id="cadtm">CADTM</p>
				<p id="comite">COMITE PARA LA ABOLICION DE LA DEUDAS ILEGITIMAS</p>
				<p id="adresse">8 rue Jonfosse<br>4000 - Li&egrave;ge- Belgique</p>
				<p id="tel">00324 60 97 96 80<br> info@cadtm.org</p>
				<a id="cc" href="https://creativecommons.org/licenses/by-nc-nd/4.0/" title="Attribution-NonCommercial-NoDerivatives 4.0 International (CC BY-NC-ND 4.0)"><img moz-do-not-send="true" src="/images/cc.png" alt="cadtm.org" height="31" width="88" /></a>
<div id="revolmaps">
<!-- revolvermaps -->
<script type="text/javascript" src="//ri.revolvermaps.com/0/0/3.js?i=2QbPaE8twZ4&amp;b=0&amp;s=40&amp;m=2&amp;cl=ffffff&amp;co=010020&amp;cd=ff0000&amp;v0=60&amp;v1=60&amp;r=1" async="async"></script>
<!-- //revolvermaps -->
</div>
			</div>
<!--ccccccccccccccccccccccccccccccccc  fin colonne 1  ccccccccccccccccccccccccccccccccc-->

<!--ccccccccccccccccccccccccccccccccc  colonne 2  ccccccccccccccccccccccccccccccccccccc-->
			<div id="pied2">
				<p class="seize">Boletin electronico</p>
				

<div id="derbull"><a href="https://tumulte.domainepublic.net/cgi-bin/mailman/listinfo/boletin-cadtm-es" title="Subscribirse a Boletin-cadtm-es">Subscribirse a Boletin-es</a></div>				
				

				<div id="derbull"><a href="../Boletin-Electronico">Leer el último boletín</a></div>



<ul><!--  les rubriques avec mot-clé menupied_es2  1330  -->
	
	<li class="titre">
	<a href="Glosario,62"  	title="La comprensión de los problemas de la deuda&nbsp;(...)">
	Glosario</a>
	</li>
	
	<li class="titre">
	<a href="Enlaces"  	title="">
	Enlaces</a>
	</li>
	


<!-- // les rubriques avec mot-clé menupied_es2  1330  -->

<!--  les articles avec mot-clé menupied_es2  1330  -->


	
	<li class="titre">
	<a href="Politica-de-confidencialidad"  	title="Este es el sitio web del CADTM internacional&nbsp;(...)">
	Política de confidencialidad</a>
	</li>
	
	<li class="titre">
	<a href="Contacto"  	title="Contactemos 

CADTM asbl 

8 rue Jonfosse 

4000&nbsp;(...)">
	Contacto</a>
	</li>
	
</ul>

<!-- // les articles avec mot-clé menupied_es2  1330  -->

			</div>
<!--ccccccccccccccccccccccccccccccccc  fin colonne 2  cccccccccccccccccccccccccccccccccc-->

<!--ccccccccccccccccccccccccccccccccc  colonne 3  ccccccccccccccccccccccccccccccccccccc-->
			<div id="pied3">
			</div>
<!--ccccccccccccccccccccccccccccccccc  fin colonne 3  ccccccccccccccccccccccccccccccccccc-->

<!--ccccccccccccccccccccccccccccccccc  colonne 4  ccccccccccccccccccccccccccccccccccccc-->
			<div id="pied4">
				</div>
<!--ccccccccccccccccccccccccccccccccc  fin colonne 4  ccccccccccccccccccccccccccccccccccc-->

		</div>
		<!-- ppppppppppppppp fin pied  pppppppppppppppppppppppppppppppppppp-->
	</div>
	<!--bbbbbbbbbbbbbbbbbbbbbbbbbb  fin bottom inside   bbbbbbbbbbbbbbbbbbbbbbbbbbbb-->
</div>
<!--BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB   fin bottom    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB--><!--ppppppppppppppppp  pied   ppppppppppppppppppppppppppppppppppppppppppppppppppppp-->

</div>
<!-- PPPPPPPPPPPPPPPPPP fin page PPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPP-->

</body>
</html>

